<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
	<script>window._wca = window._wca || [];</script>
<meta property="og:title" content="Tempeste politiche in un bicchier d&#039;acqua"/>
<meta property="og:description" content="Fare e disfare governi, maggioranze, segreterie di partito perfino presidenti della Repubblica è uno degli hobby preferiti da certo giornalismo politico, esper"/>
<meta property="og:image" content="https://ladiscussione.com/wp-content/uploads/2020/06/palazzo_chigi_1.jpg"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Tempeste politiche in un bicchier d&#039;acqua"/>
<meta name="twitter:description" content="Fare e disfare governi, maggioranze, segreterie di partito perfino presidenti della Repubblica è uno degli hobby preferiti da certo giornalismo politico, esper"/>
<meta name="twitter:image" content="https://ladiscussione.com/wp-content/uploads/2020/06/palazzo_chigi_1.jpg"/>
<meta name="author" content="Giuseppe Mazzei"/>

	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Tempeste politiche in un bicchier d&#039;acqua &ndash; La Discussione</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://ladiscussione.com/41234/politica/tempeste-politiche-in-un-bicchier-dacqua/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://ladiscussione.com/41234/politica/tempeste-politiche-in-un-bicchier-dacqua/" />
	<meta property="og:site_name" content="La Discussione" />
	<meta property="article:publisher" content="https://it-it.facebook.com/ladiscussione-quotidiano" />
	<meta property="article:published_time" content="2020-06-24T22:16:37+00:00" />
	<meta property="article:modified_time" content="2020-06-24T22:59:33+00:00" />
	<meta property="og:image" content="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/06/palazzo_chigi_1.jpg?fit=1200%2C800&#038;ssl=1" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="fb:app_id" content="2345783799006677" />
	<meta name="twitter:creator" content="@laDiscussioneQ" />
	<meta name="twitter:site" content="@laDiscussioneQ" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ladiscussione.com/#organization","name":"La Discussione","url":"https://ladiscussione.com/","sameAs":["https://it-it.facebook.com/ladiscussione-quotidiano","https://www.instagram.com/ladiscussione","https://www.linkedin.com/in/la-discussione-quotidiano-1048984b","https://www.youtube.com/c/laDiscussioneQ","https://twitter.com/laDiscussioneQ"],"logo":{"@type":"ImageObject","@id":"https://ladiscussione.com/#logo","inLanguage":"it-IT","url":"https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-2-e1557611752434.png?fit=240%2C45&ssl=1","width":240,"height":45,"caption":"La Discussione"},"image":{"@id":"https://ladiscussione.com/#logo"}},{"@type":"WebSite","@id":"https://ladiscussione.com/#website","url":"https://ladiscussione.com/","name":"La Discussione","description":"Quotidiano fondato da Alcide De Gasperi","publisher":{"@id":"https://ladiscussione.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://ladiscussione.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://ladiscussione.com/41234/politica/tempeste-politiche-in-un-bicchier-dacqua/#primaryimage","inLanguage":"it-IT","url":"https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/06/palazzo_chigi_1.jpg?fit=1200%2C800&ssl=1","width":1200,"height":800},{"@type":"WebPage","@id":"https://ladiscussione.com/41234/politica/tempeste-politiche-in-un-bicchier-dacqua/#webpage","url":"https://ladiscussione.com/41234/politica/tempeste-politiche-in-un-bicchier-dacqua/","name":"Tempeste politiche in un bicchier d'acqua &ndash; La Discussione","isPartOf":{"@id":"https://ladiscussione.com/#website"},"primaryImageOfPage":{"@id":"https://ladiscussione.com/41234/politica/tempeste-politiche-in-un-bicchier-dacqua/#primaryimage"},"datePublished":"2020-06-24T22:16:37+00:00","dateModified":"2020-06-24T22:59:33+00:00","breadcrumb":{"@id":"https://ladiscussione.com/41234/politica/tempeste-politiche-in-un-bicchier-dacqua/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://ladiscussione.com/41234/politica/tempeste-politiche-in-un-bicchier-dacqua/"]}]},{"@type":"BreadcrumbList","@id":"https://ladiscussione.com/41234/politica/tempeste-politiche-in-un-bicchier-dacqua/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://ladiscussione.com/","url":"https://ladiscussione.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://ladiscussione.com/41234/politica/tempeste-politiche-in-un-bicchier-dacqua/","url":"https://ladiscussione.com/41234/politica/tempeste-politiche-in-un-bicchier-dacqua/","name":"Tempeste politiche in un bicchier d&#8217;acqua"}}]},{"@type":"Article","@id":"https://ladiscussione.com/41234/politica/tempeste-politiche-in-un-bicchier-dacqua/#article","isPartOf":{"@id":"https://ladiscussione.com/41234/politica/tempeste-politiche-in-un-bicchier-dacqua/#webpage"},"author":{"@id":"https://ladiscussione.com/#/schema/person/a3ea76c3b0be917c69ae0ae6f991c69a"},"headline":"Tempeste politiche in un bicchier d&#8217;acqua","datePublished":"2020-06-24T22:16:37+00:00","dateModified":"2020-06-24T22:59:33+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ladiscussione.com/41234/politica/tempeste-politiche-in-un-bicchier-dacqua/#webpage"},"publisher":{"@id":"https://ladiscussione.com/#organization"},"image":{"@id":"https://ladiscussione.com/41234/politica/tempeste-politiche-in-un-bicchier-dacqua/#primaryimage"},"keywords":"Di Maio,Fondo,Giorgetti,governo,M5s,Meloni,Salvini,Tajani,zingaretti","articleSection":"Politica","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://ladiscussione.com/41234/politica/tempeste-politiche-in-un-bicchier-dacqua/#respond"]}]},{"@type":["Person"],"@id":"https://ladiscussione.com/#/schema/person/a3ea76c3b0be917c69ae0ae6f991c69a","name":"Giuseppe Mazzei","image":{"@type":"ImageObject","@id":"https://ladiscussione.com/#personlogo","inLanguage":"it-IT","url":"https://ladiscussione.com/wp-content/uploads/2019/08/Giuseppe-Mazzei.jpg","caption":"Giuseppe Mazzei"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Discussione &raquo; Feed" href="https://ladiscussione.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Discussione &raquo; Feed dei commenti" href="https://ladiscussione.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Discussione &raquo; Tempeste politiche in un bicchier d&#8217;acqua Feed dei commenti" href="https://ladiscussione.com/41234/politica/tempeste-politiche-in-un-bicchier-dacqua/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.1.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.1.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-46772882-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-46772882-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ladiscussione.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gutenberg-pdfjs-css'  href='https://ladiscussione.com/wp-content/plugins/pdfjs-viewer-shortcode/blocks/dist/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://c0.wp.com/p/woocommerce/3.9.3/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bsk-pdf-manager-pro-deprecated-css-css'  href='https://ladiscussione.com/wp-content/plugins/bsk-pdf-manager/css/bsk-pdf-manager-pro-deprecated.css?ver=1586300478' type='text/css' media='all' />
<link rel='stylesheet' id='bsk-pdf-manager-pro-css-css'  href='https://ladiscussione.com/wp-content/plugins/bsk-pdf-manager/css/bsk-pdf-manager-pro.css?ver=1586300478' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://ladiscussione.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='flowplayer-css-css'  href='https://ladiscussione.com/wp-content/plugins/easy-video-player/lib/skin/skin.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='https://ladiscussione.com/wp-content/plugins/pdf-print/css/frontend.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='https://ladiscussione.com/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/3.9.3/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/3.9.3/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/3.9.3/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wc-gateway-ppec-frontend-css'  href='https://ladiscussione.com/wp-content/plugins/woocommerce-gateway-paypal-express-checkout/assets/css/wc-gateway-ppec-frontend.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://ladiscussione.com/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css'  href='https://ladiscussione.com/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CSumana%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CAssistant%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CSource+Sans+Pro%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CEB+Garamond%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-woocommerce-css'  href='https://ladiscussione.com/wp-content/themes/pennews/css/woocommerce.css?ver=6.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='penci-portfolio-css'  href='https://ladiscussione.com/wp-content/themes/pennews/css/portfolio.css?ver=6.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='penci-review-css'  href='https://ladiscussione.com/wp-content/themes/pennews/css/review.css?ver=6.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='https://ladiscussione.com/wp-content/themes/pennews/style.css?ver=6.5.7' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://ladiscussione.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='js_composer_front-css'  href='https://ladiscussione.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='vc_animate-css-css'  href='https://ladiscussione.com/wp-content/plugins/js_composer/assets/lib/bower/animate-css/animate.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//ladiscussione.com/wp-content/uploads/pum/pum-site-styles.css?generated=1591915010&#038;ver=1.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/ladiscussione.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.1.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bsk_pdf_pro = {"ajaxurl":"https:\/\/ladiscussione.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/bsk-pdf-manager/js/bsk_pdf_manager_pro_deprecated.js?ver=1586300478'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bsk_pdf_pro = {"ajaxurl":"https:\/\/ladiscussione.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/bsk-pdf-manager/js/bsk_pdf_manager_pro.js?ver=1586300478'></script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/easy-video-player/lib/flowplayer.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/pdf-print/js/html2canvas.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/pdf-print/js/jspdf.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pdfprnt_file_settings = {"margin_left":"15","margin_right":"15","margin_top":"16","margin_bottom":"16","page_size":"A4","file_action":"download","file_name":"Tempeste politiche in un bicchier d'acqua"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/pdf-print/js/front-script.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.9.3/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/ladiscussione.com\/carrello\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.9.3/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.0.5'></script>
<script async defer type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/jetpack/https://stats.wp.com/s-202026.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ladiscussione.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ladiscussione.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<meta name="generator" content="WooCommerce 3.9.3" />
<link rel='shortlink' href='https://ladiscussione.com/?p=41234' />
<link rel="alternate" type="application/json+oembed" href="https://ladiscussione.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fladiscussione.com%2F41234%2Fpolitica%2Ftempeste-politiche-in-un-bicchier-dacqua%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ladiscussione.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fladiscussione.com%2F41234%2Fpolitica%2Ftempeste-politiche-in-un-bicchier-dacqua%2F&#038;format=xml" />
<!-- This content is generated with the Easy Video Player plugin v1.1.8 - http://noorsplugin.com/wordpress-video-plugin/ --><script>flowplayer.conf.embed = false;flowplayer.conf.keyboard = false;</script><!-- Easy Video Player plugin --><script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
		<style type="text/css">
																																													
					</style>
		
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://ladiscussione.com/xmlrpc.php"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/i2.wp.com\/ladiscussione.com\/wp-content\/uploads\/2019\/05\/Testata_LaDiscussione_standard-base-1-e1557426107960.png?fit=720%2C134&ssl=1"
    },
    "url": "https:\/\/ladiscussione.com\/",
    "name": "La Discussione",
    "description": "Quotidiano fondato da Alcide De Gasperi"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "La Discussione",
    "alternateName": "Quotidiano fondato da Alcide De Gasperi",
    "url": "https:\/\/ladiscussione.com\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/ladiscussione.com\/41234\/politica\/tempeste-politiche-in-un-bicchier-dacqua"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/ladiscussione.com\/41234\/politica\/tempeste-politiche-in-un-bicchier-dacqua"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "Add widgets here to display them in the first column of the footer",
    "url": "https:\/\/ladiscussione.com\/41234\/politica\/tempeste-politiche-in-un-bicchier-dacqua"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "https:\/\/ladiscussione.com\/41234\/politica\/tempeste-politiche-in-un-bicchier-dacqua"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #3",
    "alternateName": "Add widgets here to display them in the third column of the footer",
    "url": "https:\/\/ladiscussione.com\/41234\/politica\/tempeste-politiche-in-un-bicchier-dacqua"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #4",
    "alternateName": "Add widgets here to display them in the fourth column of the footer",
    "url": "https:\/\/ladiscussione.com\/41234\/politica\/tempeste-politiche-in-un-bicchier-dacqua"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar For Shop",
    "alternateName": "This sidebar for Shop Page &amp; Shop Archive, if this sidebar is empty, will display Main Sidebar",
    "url": "https:\/\/ladiscussione.com\/41234\/politica\/tempeste-politiche-in-un-bicchier-dacqua"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Tempeste politiche in un bicchier d'acqua",
    "description": "Fare e disfare governi, maggioranze, segreterie di partito perfino presidenti della Repubblica \u00e8 uno degli hobby preferiti da certo giornalismo politico, esperto in dietrologie e retroscena. Articoli brillanti che sembrano vicini pi\u00f9 alla fiction e al &#8220;verisimile filmico&#8221; che alla realt\u00e0 ci raccontano di manovre, congiure, giochi pericolosi che trasformano la politica in un avvincente palcoscenico di ipotesi. Questo hobby trova alimento in una frenesia che agita costantemente, e quasi sempre a vuoto, i partiti e i tanti personaggi politici che, a vario titolo, stanno sulla scena. Il silenzio imposto dal lockdown ha mandato in crisi di astinenza sia le voci narranti che i politici assetati di protagonismo. \u00c8 piuttosto normale, quindi, che adesso si siano scatenati tutti. Nel volgere di 3 settimane ne abbiamo lette e sentite di tutti i colori su chi dovrebbe sostituire Conte, su improbabili nuove maggioranze di governo, su chi sar\u00e0 il Capo dello Stato (si elegge fra due anni&#8230;) e perfino su quale maggioranza voter\u00e0 il prossimo inquilino del Quirinale. Quanto alla vita interna dei partiti i racconti di cambi di segreteria si sprecano. C&#8217;\u00e8 un solo posto vacante, quello del capo politico dei 5 Stelle e da mesi non si capisce come potr\u00e0 essere occupato. Dopo l&#8217;irruzione di Di Battista contro il gruppo dirigente vicino a Di Maio e lo scontro frontale con Beppe Grillo i giochi sono aperti e imprevedibili. E non si pu\u00f2 escludere che alla fine prevalga l&#8217;idea di una segreteria collegiale supervisionata dal fondatore, Grillo. Di altre segreterie in bilico non ce ne sono. Salvini, pur avendo perso in un anno il 10% nelle intenzioni di voto, non sembra sull&#8217;orlo di essere sfrattato, anche perch\u00e9 il suo pi\u00f9 probabile successore, Luca Zaia, per ora non ha intenzione di fargli la guerra e punta alla riconferma a furor di popolo alla guida della Regione Veneto. N\u00e9 l&#8217;altro papabile, Giorgetti, pare si stia scaldando i muscoli. Quanto a Forza Italia, ormai \u00e8 chiaro che Berlusconi si \u00e8 ritagliato, con un decennio di ritardo, il ruolo di padre nobile lasciando a Tajani simbolo ed eredit\u00e0 di un partito pesantemente in declino. Difficile immaginare che Tajani possa essere insidiato da qualcuno in questo ruolo che gi\u00e0 esercita, sempre sotto l&#8217;ala protettrice del cavaliere. Giorgia Meloni \u00e8 saldissima in sella e guai a chi la tocca. Del Pd abbiamo gi\u00e0 scritto e, a quanto pare, Zingaretti ha deciso di alzare la voce per far capire che si sente saldo in sella e che sbaglia chi confonde la sua pacatezza per mancanza di linea politica. Di Italia Viva inutile parlare visto che il suo leader carismatico \u00e8 al di sopra di ogni possibile manovra interna, che appare del tutto impossibile. Se nessun segretario rischia la poltrona tanto meno sembra in ballo quella del Presidente del Consiglio. Conte, durante il lockdown, ha avuto un aumento di consenso notevole, passato dal 40 al 60%. Ha funzionato l&#8217;effetto tipico delle grandi crisi, cio\u00e8 quello di affidarsi a chi \u00e8 al comando, ma ha giocato a suo favore anche...",
    "datePublished": "2020-06-25",
    "datemodified": "2020-06-25",
    "mainEntityOfPage": "https:\/\/ladiscussione.com\/41234\/politica\/tempeste-politiche-in-un-bicchier-dacqua\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i2.wp.com\/ladiscussione.com\/wp-content\/uploads\/2020\/06\/palazzo_chigi_1.jpg?fit=1200%2C800&ssl=1",
        "width": 1200,
        "height": 800
    },
    "publisher": {
        "@type": "Organization",
        "name": "La Discussione",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/i2.wp.com\/ladiscussione.com\/wp-content\/uploads\/2019\/05\/Testata_LaDiscussione_standard-base-1-e1557426107960.png?fit=720%2C134&ssl=1"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-GiuseppeMazzei",
        "name": "Giuseppe Mazzei"
    }
}</script><meta property="fb:app_id" content="348280475330978">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f5f5f5; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/cropped-LaD-Cerchio-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/cropped-LaD-Cerchio-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/cropped-LaD-Cerchio-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/cropped-LaD-Cerchio-1.png?fit=270%2C270&#038;ssl=1" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style>
		a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}
	</style>
</head>

<body class="post-template-default single single-post postid-41234 single-format-standard custom-background wp-custom-logo theme-pennews pennews woocommerce-no-js group-blog header-sticky penci-body-boxed penci_enable_ajaxsearch penci_sticky_content_sidebar sidebar-right penci-single-style-2 wpb-js-composer js-comp-ver-6.0.5 vc_responsive">

<div id="page" class="site penci-enable-boxed">
	<div class="penci-topbar clearfix style-1">
	<div class="penci-topbar_container penci-container-fluid">

					<div class="penci-topbar__left">
				<div class="topbar_item topbar_date">
	giovedì, 25 Giugno, 2020</div>
<div class="topbar_item topbar__menu topbar__logout_login"><ul class="topbar__login">
			<li class="menu-item login login-popup"><a href="#login-form"><i class="fa fa-sign-in"></i> Accedi o Registrati</a></li>
		</ul></div>			<div id="penci-popup-login" class="penci-popup-login-register penci-popup-login">
			<div class="penci-login-container">
				<h4 class="title">Accedi</h4>
				<div class="penci-login">
					
		<form name="loginform" id="loginform" action="https://ladiscussione.com/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="penci_login">Username or email</label>
				<input type="text" name="log" id="penci_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="penci_pass">Password</label>
				<input type="password" name="pwd" id="penci_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Tienimi connesso fino a quando non clicco su &quot;Esci&quot;</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Login al tuo account" />
				<input type="hidden" name="redirect_to" value="https://ladiscussione.com" />
			</p>
			
		</form>					<a class="penci-lostpassword" href="https://ladiscussione.com/mio-account/lost-password/">Password dimenticata?</a>
				</div>
								<a class="close-popup form" href="#">X</a>
				<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>			</div>
		</div>
		<div id="penci-popup-register" class="penci-popup-login-register penci-popup-register">
			<div class="penci-login-container">
				<h4 class="title">Registrati</h4>
				<div class="penci-login">
					<form name="form" id="registration" action="https://ladiscussione.com/wp-login.php?action=register" method="post" novalidate="novalidate">
						<input type="hidden" name="_wpnonce" value="cabc016595">
						<div class="first-last">
							<div class="register-input">
								<input class="penci_first_name" name="penci_first_name" type="text" placeholder="Nome"/>
							</div>
							<div class="register-input">
								<input class="penci_last_name" name="penci_last_name" type="text" placeholder="Cognome"/>
							</div>
						</div>
						<div class="register-input">
							<input class="penci_user_name" name="penci_user_name" type="text" placeholder="Username"/>
						</div>
						<div class="register-input">
							<input class="penci_user_email" name="penci_user_email" type="email" placeholder="Indirizzo Email"/>
						</div>
						<div class="register-input">
							<input class="penci_user_pass" name="penci_user_pass" type="password" placeholder="Password"/>
						</div>
						<div class="register-input">
							<input class="penci_user_pass_confirm" name="penci_user_pass_confirm" type="password" placeholder="Conferma Password"/>
						</div>
												<div class="register-input">
							<input type="submit" name="penci_submit" class="button" value="Registra un nuovo account"/>
						</div>
						<div class="register-input login login-popup">
							Hai già un account?<a href="#login">Login qui</a>
						</div>
						<a class="close-popup form" href="#">X</a>
					</form>
				</div>
				<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>			</div>
		</div>
	<div class="topbar_item topbar__menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-361"><a href="https://ladiscussione.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-2880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2880"><a href="https://ladiscussione.com/redazione/">Redazione</a></li>
<li id="menu-item-364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364"><a href="https://ladiscussione.com/abbonamenti/">Abbonati</a></li>
<li id="menu-item-614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-614"><a href="https://ladiscussione.com/edizioni-pdf/">Edizioni Digitali</a></li>
<li id="menu-item-365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365"><a href="https://ladiscussione.com/contatti/">Contatti</a></li>
<li id="menu-item-7193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7193"><a href="https://ladiscussione.com/mio-account/">Accedi</a></li>
</ul></div>			</div>
			<div class="penci-topbar__right">
				
			</div>
			</div>
</div>
<div class="site-header-wrapper"><div class="header__top header--s3 customizer-width">
	<div class="penci-container-fluid">
		
<div class="site-branding">
	
		<h2><a href="https://ladiscussione.com/" class="custom-logo-link" rel="home"><img width="720" height="134" src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?fit=720%2C134&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="La Discussione" data-lazy-srcset="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?w=720&amp;ssl=1 720w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?resize=300%2C56&amp;ssl=1 300w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?resize=585%2C109&amp;ssl=1 585w" data-lazy-sizes="(max-width: 720px) 100vw, 720px" data-lazy-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?fit=720%2C134&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></h2>
						<span class="site-description">Quotidiano fondato da Alcide De Gasperi</span>
	</div><!-- .site-branding -->
	</div>
</div>
	<header id="masthead" class="site-header site-header__main header--s3" data-height="60" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-fluid header-content__container">
		<nav id="site-navigation" class="main-navigation penci_disable_padding_menu penci_enable_line_menu pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-menuprincipale" class="menu"><li id="menu-item-470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-470"><a href="https://ladiscussione.com/" itemprop="url">Home</a></li>
<li id="menu-item-357" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-357"><a href="https://ladiscussione.com/ambiente/" itemprop="url">Ambiente</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-35 row-active" data-current="1" data-blockUid="penci_megamenu__71876" >
					<div id="penci_megamenu__71876block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/ambiente/">Ambiente</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/06/Lago-a-secco.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/41102/ambiente/anbi-cala-portata-fiumi-nord-va-meglio-lago-bracciano/" title="Anbi: &#8220;cala portata fiumi Nord, va meglio lago Bracciano&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/41102/ambiente/anbi-cala-portata-fiumi-nord-va-meglio-lago-bracciano/">Anbi: &#8220;cala portata fiumi Nord, va meglio lago&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>giovedì, 25 Giugno, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/ambiente/">Ambiente</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/06/dune-sabbia-rimozione-agrigento.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/41271/ambiente/ruspe-su-dune-sabbia-agrigento-interrogazione-a-bruxelles/" title="Ruspe su dune sabbia Agrigento, interrogazione a Bruxelles"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/41271/ambiente/ruspe-su-dune-sabbia-agrigento-interrogazione-a-bruxelles/">Ruspe su dune sabbia Agrigento, interrogazione a Bruxelles</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>giovedì, 25 Giugno, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/ambiente/">Ambiente</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/06/en.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/41108/ambiente/legambiente-energie-rinnovabili-dieci-proposte-per-cambiare-zanchini-comunita-rinnovabili-ecco-il-piano-dato-al-governo/" title="Legambiente, energie rinnovabili dieci proposte per cambiare. Zanchini: “Comunità Rinnovabili ecco il Piano dato al Governo”"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/41108/ambiente/legambiente-energie-rinnovabili-dieci-proposte-per-cambiare-zanchini-comunita-rinnovabili-ecco-il-piano-dato-al-governo/">Legambiente, energie rinnovabili dieci proposte per cambiare. Zanchini:&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 24 Giugno, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/ambiente/">Ambiente</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/06/eco.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/41023/ambiente/indagine-lombardia-lazio-e-campania-su-podio-green-economy/" title="Indagine: &#8220;Lombardia Lazio e Campania su podio Green economy&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/41023/ambiente/indagine-lombardia-lazio-e-campania-su-podio-green-economy/">Indagine: &#8220;Lombardia Lazio e Campania su podio Green&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>martedì, 23 Giugno, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/ambiente/">Ambiente</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/06/ma.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/40980/ambiente/lappello-di-univerde-stop-gia-milioni-di-mascherine-in-mare/" title="L&#8217;appello di Univerde &#8220;stop, già milioni di mascherine in mare&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/40980/ambiente/lappello-di-univerde-stop-gia-milioni-di-mascherine-in-mare/">L&#8217;appello di Univerde &#8220;stop, già milioni di mascherine&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>martedì, 23 Giugno, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__71876 = new penciBlock();penci_megamenu__71876.blockID="penci_megamenu__71876";penci_megamenu__71876.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__71876","paged":1,"unique_id":"penci_megamenu__71876","shortcode_id":"megamenu","cat_id":35,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__71876);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__71876block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__71876block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-36476" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-36476"><a href="https://ladiscussione.com/attualita/" itemprop="url">Attualità</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-1406 row-active" data-current="1" data-blockUid="penci_megamenu__65018" >
					<div id="penci_megamenu__65018block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/attualita/">Attualità</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/06/Controllo-vigili-roma-covid.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/41238/attualita/controlli-su-assembramenti-distanziamenti-e-rischi-di-contagio-in-discussione-emendamenti-e-multe-ecco-le-novita-e-dove-andranno-i-soldi-delle-sanzioni/" title="Controlli su assembramenti, distanziamenti e rischi di contagio. In discussione emendamenti e multe. Ecco le novità e dove andranno i soldi delle sanzioni"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/41238/attualita/controlli-su-assembramenti-distanziamenti-e-rischi-di-contagio-in-discussione-emendamenti-e-multe-ecco-le-novita-e-dove-andranno-i-soldi-delle-sanzioni/">Controlli su assembramenti, distanziamenti e rischi di contagio&#8230;.</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>giovedì, 25 Giugno, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/attualita/">Attualità</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/06/assistente-civico.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/41245/attualita/assistenti-civici-e-commissari-dellospitalita-per-salvare-il-turismo/" title="Assistenti civici e commissari dell’ospitalità per salvare il turismo"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/41245/attualita/assistenti-civici-e-commissari-dellospitalita-per-salvare-il-turismo/">Assistenti civici e commissari dell’ospitalità per salvare il&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>giovedì, 25 Giugno, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/attualita/">Attualità</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/06/coronavirus.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/41128/attualita/covid-lultima-novita-gli-infettivi-lievi-non-infettano-ma-la-bomba-e-altrove/" title="Covid, l’ultima novità: gli infettivi lievi NON INFETTANO ma la &#8216;bomba&#8217; è altrove"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/41128/attualita/covid-lultima-novita-gli-infettivi-lievi-non-infettano-ma-la-bomba-e-altrove/">Covid, l’ultima novità: gli infettivi lievi NON INFETTANO&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 24 Giugno, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/attualita/">Attualità</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/06/Domenico-Falco-presidente-Corecom-Campania.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/41138/attualita/cyberbullismo-finisce-in-ospedale-12enne-insultata-su-instagram/" title="Cyberbullismo, finisce in ospedale 12enne insultata su Instagram"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/41138/attualita/cyberbullismo-finisce-in-ospedale-12enne-insultata-su-instagram/">Cyberbullismo, finisce in ospedale 12enne insultata su Instagram</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 24 Giugno, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/attualita/">Attualità</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/06/Anziano-solo-2.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/40967/attualita/anziani-il-dramma-dimenticato-in-troppi-morti-in-solitudine-e-senza-una-diagnosi/" title="Anziani il dramma dimenticato. In troppi morti in solitudine e senza una diagnosi"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/40967/attualita/anziani-il-dramma-dimenticato-in-troppi-morti-in-solitudine-e-senza-una-diagnosi/">Anziani il dramma dimenticato. In troppi morti in&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>martedì, 23 Giugno, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__65018 = new penciBlock();penci_megamenu__65018.blockID="penci_megamenu__65018";penci_megamenu__65018.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__65018","paged":1,"unique_id":"penci_megamenu__65018","shortcode_id":"megamenu","cat_id":1406,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__65018);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__65018block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__65018block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-34"><a href="https://ladiscussione.com/cultura/" itemprop="url">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-6 row-active" data-current="1" data-blockUid="penci_megamenu__10975" >
					<div id="penci_megamenu__10975block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/cultura/">Cultura</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/06/dal-16-luglio-riparte-il-teatro-dellopera-di-roma.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/41021/cultura/dal-16-luglio-riparte-il-teatro-dellopera-di-roma/" title="Dal 16 luglio riparte il Teatro dell&#8217;Opera di Roma"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/41021/cultura/dal-16-luglio-riparte-il-teatro-dellopera-di-roma/">Dal 16 luglio riparte il Teatro dell&#8217;Opera di&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>martedì, 23 Giugno, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/cultura/">Cultura</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/06/Raffaello-mostra-Scuderie-del-Quirinale.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/40835/cultura/raffaello-alle-scuderie-del-quirinale-orario-prolungato-fino-a-notte/" title="Raffaello alle Scuderie del Quirinale, orario prolungato fino a notte"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/40835/cultura/raffaello-alle-scuderie-del-quirinale-orario-prolungato-fino-a-notte/">Raffaello alle Scuderie del Quirinale, orario prolungato fino&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>domenica, 21 Giugno, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/cultura/">Cultura</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/06/Rendez-Vous-logo.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/40698/cultura/rendez-vous-en-plein-air-edizione-speciale-2020/" title="RENDEZ-VOUS En plein Air – EDIZIONE SPECIALE 2020"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/40698/cultura/rendez-vous-en-plein-air-edizione-speciale-2020/">RENDEZ-VOUS En plein Air – EDIZIONE SPECIALE 2020</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 19 Giugno, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/cultura/">Cultura</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/06/fattoria-didattica.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/39769/cultura/coldiretti-3-mila-fattorie-didattiche-pronte-ad-ospitare-ragazzi-e-genitori-la-confederazione-prioritaria-leducazione-ambientale/" title="Coldiretti: 3 mila fattorie didattiche pronte ad ospitare ragazzi e genitori. La Confederazione: prioritaria l’educazione ambientale"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/39769/cultura/coldiretti-3-mila-fattorie-didattiche-pronte-ad-ospitare-ragazzi-e-genitori-la-confederazione-prioritaria-leducazione-ambientale/">Coldiretti: 3 mila fattorie didattiche pronte ad ospitare&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 12 Giugno, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/cultura/">Cultura</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/06/Università-Palermo.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/39406/cultura/universita-unipa-al-via-progetto-ricerca-searcularmine/" title="Università: Unipa, al via progetto ricerca &#8220;SEArcularMINE&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/39406/cultura/universita-unipa-al-via-progetto-ricerca-searcularmine/">Università: Unipa, al via progetto ricerca &#8220;SEArcularMINE&#8221;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>martedì, 9 Giugno, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__10975 = new penciBlock();penci_megamenu__10975.blockID="penci_megamenu__10975";penci_megamenu__10975.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__10975","paged":1,"unique_id":"penci_megamenu__10975","shortcode_id":"megamenu","cat_id":6,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__10975);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__10975block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__10975block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-35"><a href="https://ladiscussione.com/economia/" itemprop="url">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-5 row-active" data-current="1" data-blockUid="penci_megamenu__13933" >
					<div id="penci_megamenu__13933block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/economia/">Economia</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/06/Webinar.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/41194/economia/professioni-il-viceministro-mauri-unalleanza-tra-commercialisti-e-stato-per-ripartire/" title="Professioni, il viceministro Mauri: &#8220;Un’alleanza tra commercialisti e Stato per ripartire&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/41194/economia/professioni-il-viceministro-mauri-unalleanza-tra-commercialisti-e-stato-per-ripartire/">Professioni, il viceministro Mauri: &#8220;Un’alleanza tra commercialisti e&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>giovedì, 25 Giugno, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="mega-cat-name" href="https://ladiscussione.com/economia/">Economia</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/06/maxresdefault-83.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/41308/video-tg/tg-economia-del-24-06-2020/" title="Tg Economia del 24/06/2020"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/41308/video-tg/tg-economia-del-24-06-2020/">Tg Economia del 24/06/2020</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 24 Giugno, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/economia/">Economia</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/06/impre.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/41113/economia/confcommercio-sangalli-bene-riduzione-iva-ma-alle-imprese-servono-certezze-durature-il-report-il-crollo-dei-consumi-va-fermato/" title="Confcommercio. Sangalli: “Bene riduzione Iva, ma alle imprese servono certezze durature”. Il report: il crollo dei consumi va fermato"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/41113/economia/confcommercio-sangalli-bene-riduzione-iva-ma-alle-imprese-servono-certezze-durature-il-report-il-crollo-dei-consumi-va-fermato/">Confcommercio. Sangalli: “Bene riduzione Iva, ma alle imprese&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 24 Giugno, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/economia/">Economia</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/06/Matteo-De-Lise-Presidente-Ungdc-1.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/41097/economia/scadenze-prorogate-al-20-luglio-de-lise-commercialisti-governo-senza-programmazione/" title="Scadenze prorogate al 20 luglio, De Lise (commercialisti): governo senza programmazione"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/41097/economia/scadenze-prorogate-al-20-luglio-de-lise-commercialisti-governo-senza-programmazione/">Scadenze prorogate al 20 luglio, De Lise (commercialisti):&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 24 Giugno, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/economia/">Economia</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/06/made.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/40976/economia/confindustria-beltrame-dialogo-con-le-istituzioni-ma-alle-imprese-serve-concretezza-made-in-italy-eccellenza-che-deve-tornare-a-vincere/" title="Confindustria. Beltrame: dialogo con le istituzioni ma alle imprese serve concretezza. Made in Italy eccellenza che deve tornare a vincere"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/40976/economia/confindustria-beltrame-dialogo-con-le-istituzioni-ma-alle-imprese-serve-concretezza-made-in-italy-eccellenza-che-deve-tornare-a-vincere/">Confindustria. Beltrame: dialogo con le istituzioni ma alle&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>martedì, 23 Giugno, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__13933 = new penciBlock();penci_megamenu__13933.blockID="penci_megamenu__13933";penci_megamenu__13933.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__13933","paged":1,"unique_id":"penci_megamenu__13933","shortcode_id":"megamenu","cat_id":5,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__13933);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__13933block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__13933block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-5634" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-5634"><a href="https://ladiscussione.com/esteri/" itemprop="url">Esteri</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-1420 row-active" data-current="1" data-blockUid="penci_megamenu__94599" >
					<div id="penci_megamenu__94599block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/esteri/">Esteri</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/06/trump-1.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/41092/esteri/pandemia-vigano-campagne-anti-trump-allontanamento-di-ratzinger-e-se-ci-fosse-un-legame/" title="Pandemia, Viganò, campagne anti-Trump, allontanamento di Ratzinger: e se ci fosse un legame?"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/41092/esteri/pandemia-vigano-campagne-anti-trump-allontanamento-di-ratzinger-e-se-ci-fosse-un-legame/">Pandemia, Viganò, campagne anti-Trump, allontanamento di Ratzinger: e&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>martedì, 23 Giugno, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/esteri/">Esteri</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/06/raz.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/39526/esteri/hamilton-rimuovere-simboli-razzisti-brawn-al-100-con-lewis/" title="Hamilton: &#8220;Rimuovere simboli razzisti&#8221;, Brawn &#8220;al 100% con Lewis&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/39526/esteri/hamilton-rimuovere-simboli-razzisti-brawn-al-100-con-lewis/">Hamilton: &#8220;Rimuovere simboli razzisti&#8221;, Brawn &#8220;al 100% con&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>giovedì, 11 Giugno, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/esteri/">Esteri</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/06/minneapolis.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/39105/esteri/lamerica-sinfiamma/" title="L’America s‘infiamma"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/39105/esteri/lamerica-sinfiamma/">L’America s‘infiamma</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 6 Giugno, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/esteri/">Esteri</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/06/ci.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/38970/esteri/la-cina-e-lontana/" title="La Cina è lontana"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/38970/esteri/la-cina-e-lontana/">La Cina è lontana</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 5 Giugno, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/esteri/">Esteri</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/06/Regina-Elisabetta-7.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/38622/esteri/il-virus-della-corona-una-classe-dirigente-improbabile/" title="Il virus della corona? Una classe dirigente improbabile"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/38622/esteri/il-virus-della-corona-una-classe-dirigente-improbabile/">Il virus della corona? Una classe dirigente improbabile</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>martedì, 2 Giugno, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__94599 = new penciBlock();penci_megamenu__94599.blockID="penci_megamenu__94599";penci_megamenu__94599.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__94599","paged":1,"unique_id":"penci_megamenu__94599","shortcode_id":"megamenu","cat_id":1420,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__94599);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__94599block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__94599block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-355" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-355"><a href="https://ladiscussione.com/europa/" itemprop="url">Europa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-38 row-active" data-current="1" data-blockUid="penci_megamenu__12852" >
					<div id="penci_megamenu__12852block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="mega-cat-name" href="https://ladiscussione.com/europa/">Europa</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/06/sddefault-e1592671307446.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/40806/video-tg/40806/" title="Tg Europa del 20/06/2020"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/40806/video-tg/40806/">Tg Europa del 20/06/2020</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 20 Giugno, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="mega-cat-name" href="https://ladiscussione.com/europa/">Europa</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/06/maxresdefault-49.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/40010/video-tg/tg-europa-del-13-06-2020/" title="Tg Europa del 13/06/2020"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/40010/video-tg/tg-europa-del-13-06-2020/">Tg Europa del 13/06/2020</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 13 Giugno, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="mega-cat-name" href="https://ladiscussione.com/europa/">Europa</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/06/maxresdefault-23.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/39244/video-tg/tg-europa-del-06-06-2020/" title="Tg Europa del 06/06/2020"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/39244/video-tg/tg-europa-del-06-06-2020/">Tg Europa del 06/06/2020</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 6 Giugno, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/europa/">Europa</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Imagoeconomica_consiglioeuropeo-1030x773-1.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/38402/europa/perche-dovremmo-pretendere-il-salvataggio-dalleuropa/" title="Perché dovremmo pretendere il salvataggio dall&#8217;Europa?"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/38402/europa/perche-dovremmo-pretendere-il-salvataggio-dalleuropa/">Perché dovremmo pretendere il salvataggio dall&#8217;Europa?</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>domenica, 31 Maggio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/europa/">Europa</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Europa-trattati.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/38016/europa/europa-i-trattati-vanno-rivisti-litalia-non-puo-cedere-ad-un-paradosso-giuridico-e-politico-di-quanti-esercitano-veti-e-rivalse-ostili/" title="Europa: I Trattati vanno rivisti. L’Italia non può cedere ad un paradosso giuridico e politico di quanti esercitano veti e rivalse ostili"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/38016/europa/europa-i-trattati-vanno-rivisti-litalia-non-puo-cedere-ad-un-paradosso-giuridico-e-politico-di-quanti-esercitano-veti-e-rivalse-ostili/">Europa: I Trattati vanno rivisti. L’Italia non può&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>giovedì, 28 Maggio, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__12852 = new penciBlock();penci_megamenu__12852.blockID="penci_megamenu__12852";penci_megamenu__12852.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__12852","paged":1,"unique_id":"penci_megamenu__12852","shortcode_id":"megamenu","cat_id":38,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__12852);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__12852block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__12852block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-356" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-356"><a href="https://ladiscussione.com/lavoro/" itemprop="url">Lavoro</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-39 row-active" data-current="1" data-blockUid="penci_megamenu__71830" >
					<div id="penci_megamenu__71830block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/lavoro/">Lavoro</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/06/madri-al-lavoro.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/41266/lavoro/cisl-dati-dimissioni-madri-lavoratrici-inaccettabili/" title="Cisl: &#8220;dati dimissioni madri lavoratrici inaccettabili&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/41266/lavoro/cisl-dati-dimissioni-madri-lavoratrici-inaccettabili/">Cisl: &#8220;dati dimissioni madri lavoratrici inaccettabili&#8221;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>giovedì, 25 Giugno, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/lavoro/">Lavoro</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/06/stampa_conflavoro.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/40457/lavoro/conflavoro-pmi-agli-stati-generali-consumi-e-riforme-di-fisco-e-giustizia-per-nuovo-rinascimento-italiano/" title="Conflavoro PMI agli Stati generali: “Consumi e riforme di fisco e giustizia per nuovo Rinascimento italiano”"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/40457/lavoro/conflavoro-pmi-agli-stati-generali-consumi-e-riforme-di-fisco-e-giustizia-per-nuovo-rinascimento-italiano/">Conflavoro PMI agli Stati generali: “Consumi e riforme&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>giovedì, 18 Giugno, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/lavoro/">Lavoro</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/06/radio-emittente.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/39994/lavoro/agenzia-giovani-bando-da-550-mila-euro-per-attivita-network-radio/" title="Agenzia Giovani: bando da 550 mila euro per attività network radio"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/39994/lavoro/agenzia-giovani-bando-da-550-mila-euro-per-attivita-network-radio/">Agenzia Giovani: bando da 550 mila euro per&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>domenica, 14 Giugno, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/lavoro/">Lavoro</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/06/tirrenia.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/39879/lavoro/lavoratori-del-mare-tirrenia-riprende-le-attivita-i-sindacati-si-intravedono-spiragli-positivi-di-ripresa/" title="Lavoratori del mare. Tirrenia riprende le attività. I sindacati: si intravedono spiragli positivi di ripresa."></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/39879/lavoro/lavoratori-del-mare-tirrenia-riprende-le-attivita-i-sindacati-si-intravedono-spiragli-positivi-di-ripresa/">Lavoratori del mare. Tirrenia riprende le attività. I&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 13 Giugno, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/lavoro/">Lavoro</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/06/lavoratori-pulizie-stazione.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/39559/lavoro/trasporti-sindacati-in-difesa-dei-lavoratori-degli-appalti-ferroviari-per-i-pagamenti-e-la-sicurezza/" title="Trasporti. Sindacati in difesa dei lavoratori degli appalti ferroviari per i pagamenti e la sicurezza"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/39559/lavoro/trasporti-sindacati-in-difesa-dei-lavoratori-degli-appalti-ferroviari-per-i-pagamenti-e-la-sicurezza/">Trasporti. Sindacati in difesa dei lavoratori degli appalti&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 10 Giugno, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__71830 = new penciBlock();penci_megamenu__71830.blockID="penci_megamenu__71830";penci_megamenu__71830.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__71830","paged":1,"unique_id":"penci_megamenu__71830","shortcode_id":"megamenu","cat_id":39,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__71830);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__71830block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__71830block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-352" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-352"><a href="https://ladiscussione.com/motori/" itemprop="url">Motori</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-36 row-active" data-current="1" data-blockUid="penci_megamenu__1679" >
					<div id="penci_megamenu__1679block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="mega-cat-name" href="https://ladiscussione.com/motori/">Motori</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/06/maxresdefault-73.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/40814/video-tg/tg-motori-del-20-06-2020/" title="Tg Motori del 20/06/2020"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/40814/video-tg/tg-motori-del-20-06-2020/">Tg Motori del 20/06/2020</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 20 Giugno, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="mega-cat-name" href="https://ladiscussione.com/motori/">Motori</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/06/maxresdefault-25.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/39259/video-tg/tg-motori-del-06-06-2020/" title="Tg Motori del 06/06/2020"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/39259/video-tg/tg-motori-del-06-06-2020/">Tg Motori del 06/06/2020</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 6 Giugno, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="mega-cat-name" href="https://ladiscussione.com/motori/">Motori</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/05/maxresdefault-97.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/38470/video-tg/tg-motori-del-30-05-2020/" title="Tg Motori del 30/05/2020"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/38470/video-tg/tg-motori-del-30-05-2020/">Tg Motori del 30/05/2020</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 30 Maggio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="mega-cat-name" href="https://ladiscussione.com/motori/">Motori</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/maxresdefault-6.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/34886/video-tg/tg-motori-del-02-05-2020/" title="Tg Motori del 02/05/2020"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/34886/video-tg/tg-motori-del-02-05-2020/">Tg Motori del 02/05/2020</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 2 Maggio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="mega-cat-name" href="https://ladiscussione.com/motori/">Motori</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/maxresdefault-4.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/34873/video-tg/fcaripartire-dai-prodotti-italiani/" title="FCA: &#8220;Ripartire dai prodotti italiani&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/34873/video-tg/fcaripartire-dai-prodotti-italiani/">FCA: &#8220;Ripartire dai prodotti italiani&#8221;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 2 Maggio, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__1679 = new penciBlock();penci_megamenu__1679.blockID="penci_megamenu__1679";penci_megamenu__1679.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__1679","paged":1,"unique_id":"penci_megamenu__1679","shortcode_id":"megamenu","cat_id":36,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__1679);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__1679block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__1679block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-376" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu penci-megamenu-width1080 menu-item-376"><a href="https://ladiscussione.com/politica/" itemprop="url">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-32 row-active" data-current="1" data-blockUid="penci_megamenu__84382" >
					<div id="penci_megamenu__84382block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/politica/">Politica</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/06/palazzo_chigi_1.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/41234/politica/tempeste-politiche-in-un-bicchier-dacqua/" title="Tempeste politiche in un bicchier d&#8217;acqua"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/41234/politica/tempeste-politiche-in-un-bicchier-dacqua/">Tempeste politiche in un bicchier d&#8217;acqua</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>giovedì, 25 Giugno, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/politica/">Politica</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/06/Usa-Cina-bandiere.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/41123/politica/la-seconda-guerra-fredda-sara-gelida/" title="La seconda guerra fredda sarà gelida"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/41123/politica/la-seconda-guerra-fredda-sara-gelida/">La seconda guerra fredda sarà gelida</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 24 Giugno, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/politica/">Politica</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/06/m.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/41118/politica/il-tempo-della-smemoratezza/" title="Il tempo della smemoratezza"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/41118/politica/il-tempo-della-smemoratezza/">Il tempo della smemoratezza</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 24 Giugno, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/politica/">Politica</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/06/zingaretti.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/41218/politica/italiaasalvini-lo-sfogo-di-zingaretti-diventa-hashtag-e-spopola-via-social/" title="#ItaliaaSalvini: lo sfogo di Zingaretti diventa hashtag e spopola via social"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/41218/politica/italiaasalvini-lo-sfogo-di-zingaretti-diventa-hashtag-e-spopola-via-social/">#ItaliaaSalvini: lo sfogo di Zingaretti diventa hashtag e&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 24 Giugno, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/politica/">Politica</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/06/emiliano.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/41227/politica/regionali-primi-sondaggi-e-sorprese-in-puglia-e-campania/" title="Regionali, primi sondaggi e sorprese in Puglia e Campania"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/41227/politica/regionali-primi-sondaggi-e-sorprese-in-puglia-e-campania/">Regionali, primi sondaggi e sorprese in Puglia e&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 24 Giugno, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__84382 = new penciBlock();penci_megamenu__84382.blockID="penci_megamenu__84382";penci_megamenu__84382.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__84382","paged":1,"unique_id":"penci_megamenu__84382","shortcode_id":"megamenu","cat_id":32,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__84382);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__84382block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__84382block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-1262" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-1262"><a href="https://ladiscussione.com/salute/" itemprop="url">Salute</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-37 row-active" data-current="1" data-blockUid="penci_megamenu__53960" >
					<div id="penci_megamenu__53960block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/salute/">Salute</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/06/aids-virus-hiv.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/40971/salute/commissione-e-telefono-verde-anti-aids-hiv-sono-33-gli-anni-di-attivita-date-risposte-a-2-milioni-300-mila-quesiti/" title="Commissione e Telefono Verde anti Aids-Hiv. Sono 33 gli anni di attività: date risposte a 2 milioni 300 mila quesiti"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/40971/salute/commissione-e-telefono-verde-anti-aids-hiv-sono-33-gli-anni-di-attivita-date-risposte-a-2-milioni-300-mila-quesiti/">Commissione e Telefono Verde anti Aids-Hiv. Sono 33&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>martedì, 23 Giugno, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="mega-cat-name" href="https://ladiscussione.com/salute/">Salute</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/06/maxresdefault-71.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/40803/video-tg/tg-salute-del-19-06-2020/" title="Tg Salute del 19/06/2020"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/40803/video-tg/tg-salute-del-19-06-2020/">Tg Salute del 19/06/2020</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 19 Giugno, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="mega-cat-name" href="https://ladiscussione.com/salute/">Salute</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/06/maxresdefault-68.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/40701/video-tg/la-salute-vien-mangiando-limportanza-del-ferro/" title="La Salute Vien Mangiando &#8211; L&#8217;importanza del ferro"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/40701/video-tg/la-salute-vien-mangiando-limportanza-del-ferro/">La Salute Vien Mangiando &#8211; L&#8217;importanza del ferro</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 19 Giugno, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/salute/">Salute</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/06/Speranza1.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/40082/salute/vaccino-ue-anti-covid-speranza-accordo-per-400-milioni-di-dosi-gelli-fondazione-salute-grazie-allitalia-della-ricerca/" title="Vaccino Ue anti Covid. Speranza: accordo per 400 milioni di dosi. Gelli (Fondazione Salute): grazie all’Italia della ricerca"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/40082/salute/vaccino-ue-anti-covid-speranza-accordo-per-400-milioni-di-dosi-gelli-fondazione-salute-grazie-allitalia-della-ricerca/">Vaccino Ue anti Covid. Speranza: accordo per 400&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>lunedì, 15 Giugno, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/salute/">Salute</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/06/donazione-sangue.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/39984/salute/donatori-di-sangue-si-celebra-la-giornata-mondiale/" title="Donatori di sangue, si celebra la Giornata Mondiale"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/39984/salute/donatori-di-sangue-si-celebra-la-giornata-mondiale/">Donatori di sangue, si celebra la Giornata Mondiale</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>domenica, 14 Giugno, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__53960 = new penciBlock();penci_megamenu__53960.blockID="penci_megamenu__53960";penci_megamenu__53960.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__53960","paged":1,"unique_id":"penci_megamenu__53960","shortcode_id":"megamenu","cat_id":37,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__53960);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__53960block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__53960block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-313" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-313"><a href="https://ladiscussione.com/societa/" itemprop="url">Società</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-33 row-active" data-current="1" data-blockUid="penci_megamenu__12287" >
					<div id="penci_megamenu__12287block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/societa/">Società</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/06/scuola-2.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/41254/societa/scuola-flc-cgil-protesta-in-quaranta-piazze-i-sindacati-ripartenza-a-settembre-salvaguardando-salute-sicurezza-e-diritto-allo-studio/" title="Scuola. Flc-Cgil: protesta in quaranta piazze. I sindacati: ripartenza a settembre, salvaguardando salute, sicurezza e diritto allo studio"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/41254/societa/scuola-flc-cgil-protesta-in-quaranta-piazze-i-sindacati-ripartenza-a-settembre-salvaguardando-salute-sicurezza-e-diritto-allo-studio/">Scuola. Flc-Cgil: protesta in quaranta piazze. I sindacati:&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>giovedì, 25 Giugno, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/societa/">Società</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/06/sicurezza-informatica.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/41105/societa/sicurezza-leonardo-evoluzione-rischio-cyber-al-centro-evento-digitale/" title="Sicurezza: Leonardo, evoluzione rischio cyber al centro evento digitale"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/41105/societa/sicurezza-leonardo-evoluzione-rischio-cyber-al-centro-evento-digitale/">Sicurezza: Leonardo, evoluzione rischio cyber al centro evento&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>giovedì, 25 Giugno, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/societa/">Società</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/06/Copertina.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/41220/societa/litalia-del-covid-come-berlino-est-incontro-con-lo-scrittore-federico-cenci/" title="L’Italia del Covid come Berlino Est. Incontro con lo scrittore Federico Cenci"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/41220/societa/litalia-del-covid-come-berlino-est-incontro-con-lo-scrittore-federico-cenci/">L’Italia del Covid come Berlino Est. Incontro con&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 24 Giugno, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/societa/">Società</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/06/as.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/40956/societa/agricoltura-sociale-bandi-con-premi-da-40-mila-euro-i-progetti-devono-puntare-allinserimento-sociale-scadenza-il-15-ottobre/" title="Agricoltura sociale. Bandi con premi da 40 mila euro. I progetti devono puntare all’inserimento sociale. Scadenza il 15 ottobre"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/40956/societa/agricoltura-sociale-bandi-con-premi-da-40-mila-euro-i-progetti-devono-puntare-allinserimento-sociale-scadenza-il-15-ottobre/">Agricoltura sociale. Bandi con premi da 40 mila&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>martedì, 23 Giugno, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/societa/">Società</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/01/tasse.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/40928/societa/tra-la-pressione-fiscale-ed-il-diritto-ad-evadere-larticolo-53-della-costituzione/" title="Tra la pressione fiscale ed il diritto ad evadere, l&#8217;articolo 53 della Costituzione"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/40928/societa/tra-la-pressione-fiscale-ed-il-diritto-ad-evadere-larticolo-53-della-costituzione/">Tra la pressione fiscale ed il diritto ad&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>lunedì, 22 Giugno, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__12287 = new penciBlock();penci_megamenu__12287.blockID="penci_megamenu__12287";penci_megamenu__12287.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__12287","paged":1,"unique_id":"penci_megamenu__12287","shortcode_id":"megamenu","cat_id":33,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__12287);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__12287block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__12287block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
</ul>
</nav><!-- #site-navigation -->
		<div class="header__social-search">
				<div class="header__search" id="top-search">
			<a class="search-click"><i class="fa fa-search"></i></a>
			<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="https://ladiscussione.com/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Cerca nel sito..." value="" name="s" autocomplete="off">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>		</div>
	
			<div class="header__social-media">
			<div class="header__content-social-media">

			<a class="social-media-item socail_media__facebook" target="_blank" href="https://it-it.facebook.com/ladiscussione.quotidiano/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/laDiscussioneQ" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/ladiscussione/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__linkedin" target="_blank" href="https://www.linkedin.com/in/la-discussione-quotidiano-1048984b" title="Linkedin" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-linkedin"></i><span class="social_title screen-reader-text">Linkedin</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/c/laDiscussioneQ" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>											<a href="https://ladiscussione.com/carrello/"
				   class="social-media-item cart-contents cart-icon ">
					<span class="cart-contents_wraper"><i class="fa fa-shopping-cart"></i>
						<span class="items-number">0</span></span>
				</a>
						</div>
		</div>
	
</div>

	</div>
</header><!-- #masthead -->
</div><div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
								<div class="site-branding"><a href="https://ladiscussione.com/" class="custom-logo-link" rel="home"><img width="720" height="134" src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?fit=720%2C134&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="La Discussione" data-lazy-srcset="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?w=720&amp;ssl=1 720w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?resize=300%2C56&amp;ssl=1 300w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?resize=585%2C109&amp;ssl=1 585w" data-lazy-sizes="(max-width: 720px) 100vw, 720px" data-lazy-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?fit=720%2C134&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>
									<div class="header__search-mobile header__search" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="https://ladiscussione.com/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Cerca nel sito..." value="" name="s" autocomplete="off">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>						</div>
					</div>
				</div>
			</div>
			</div>
</div>	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
				<div class="penci-container">
		<div class="penci-container__content penci-con_sb1_sb2">
			<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
				<div class="theiaStickySidebar">
					<div class="entry-media penci-entry-media"><div class="post-format-meta "><div class="post-image penci-standard-format"><img width="960" height="640" src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/06/palazzo_chigi_1.jpg?fit=960%2C640&amp;ssl=1" class="attachment-penci-thumb-960-auto size-penci-thumb-960-auto wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/06/palazzo_chigi_1.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/06/palazzo_chigi_1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/06/palazzo_chigi_1.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/06/palazzo_chigi_1.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/06/palazzo_chigi_1.jpg?resize=480%2C320&amp;ssl=1 480w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/06/palazzo_chigi_1.jpg?resize=280%2C186&amp;ssl=1 280w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/06/palazzo_chigi_1.jpg?resize=960%2C640&amp;ssl=1 960w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/06/palazzo_chigi_1.jpg?resize=600%2C400&amp;ssl=1 600w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/06/palazzo_chigi_1.jpg?resize=585%2C390&amp;ssl=1 585w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/06/palazzo_chigi_1.jpg?fit=960%2C640&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></div></div>					<div class="penci-content-post noloaddisqus " data-url="https://ladiscussione.com/41234/politica/tempeste-politiche-in-un-bicchier-dacqua/" data-id="41234" data-title="">
													<article id="post-41234" class="penci-single-artcontent post-41234 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-di-maio tag-fondo tag-giorgetti tag-governo tag-m5s tag-meloni tag-salvini tag-tajani tag-zingaretti penci-post-item">

								<header class="entry-header penci-entry-header penci-title-">
									<div class="penci-entry-categories"><span class="penci-cat-links"><a class="penci-cat-name" href="https://ladiscussione.com/politica/">Politica</a></span></div><h1 class="entry-title penci-entry-title penci-title-">Tempeste politiche in un bicchier d&#8217;acqua</h1>
									<div class="entry-meta penci-entry-meta">
										<span class="entry-meta-item penci-byline">di <span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/giuseppe-mazzei/">Giuseppe Mazzei</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-06-25T00:16:37+02:00">giovedì, 25 Giugno, 2020</time><time class="updated" datetime="2020-06-25T00:59:33+02:00">giovedì, 25 Giugno, 2020</time></span><span class="entry-meta-item penci-post-countview"><span class="entry-meta-item penci-post-countview penci_post-meta_item"><i class="fa fa-eye"></i><span class="penci-post-countview-number penci-post-countview-p41234">12906</span></span></span>									</div><!-- .entry-meta -->
									<span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Condividi</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="41234" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fladiscussione.com%2F41234%2Fpolitica%2Ftempeste-politiche-in-un-bicchier-dacqua%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Tempeste%20politiche%20in%20un%20bicchier%20d-acqua%20-%20https://ladiscussione.com/41234/politica/tempeste-politiche-in-un-bicchier-dacqua/"><i class="fa fa-twitter"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fladiscussione.com%2F41234%2Fpolitica%2Ftempeste-politiche-in-un-bicchier-dacqua%2F&#038;media=https%3A%2F%2Fladiscussione.com%2Fwp-content%2Fuploads%2F2020%2F06%2Fpalazzo_chigi_1.jpg&#038;description=Tempeste%20politiche%20in%20un%20bicchier%20d-acqua"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fladiscussione.com%2F41234%2Fpolitica%2Ftempeste-politiche-in-un-bicchier-dacqua%2F&#038;title=Tempeste%20politiche%20in%20un%20bicchier%20d-acqua"><i class="fa fa-linkedin"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fladiscussione.com%2F41234%2Fpolitica%2Ftempeste-politiche-in-un-bicchier-dacqua%2F&#038;title=Tempeste%20politiche%20in%20un%20bicchier%20d-acqua"><i class="fa fa-reddit"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="Tempeste politiche in un bicchier d&#8217;acqua" data-link="https://ladiscussione.com/41234/politica/tempeste-politiche-in-un-bicchier-dacqua/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fladiscussione.com%2F41234%2Fpolitica%2Ftempeste-politiche-in-un-bicchier-dacqua%2F&#038;text=Tempeste%20politiche%20in%20un%20bicchier%20d-acqua"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Tempeste%20politiche%20in%20un%20bicchier%20d-acqua&#038;BODY=https://ladiscussione.com/41234/politica/tempeste-politiche-in-un-bicchier-dacqua/"><i class="fa fa-envelope"></i></a></span>								</header><!-- .entry-header -->
								<div class="penci-entry-content entry-content">
	<div class="penci-google-adsense penci_single_ad_before_content">Sponsor
<div class="penci-google-adsense penci_ads_86"><p align="center"><a href="https://www.generali.it/">
<img src="/wp-content/uploads/2020/05/Banner-Generali-675x90-1.png" alt="Assicurazioni Generali" align="middle" />
</a></p></div></div><p>Fare e disfare governi, maggioranze, segreterie di partito perfino presidenti della Repubblica è uno degli hobby preferiti da certo giornalismo politico, esperto in dietrologie e retroscena. Articoli brillanti che sembrano vicini più alla fiction e al &#8220;verisimile filmico&#8221; che alla realtà ci raccontano di manovre, congiure, giochi pericolosi che trasformano la politica in un avvincente palcoscenico di ipotesi.</p>
<p>Questo hobby trova alimento in una frenesia che agita costantemente, e quasi sempre a vuoto, i partiti e i tanti personaggi politici che, a vario titolo, stanno sulla scena. Il silenzio imposto dal lockdown ha mandato in crisi di astinenza sia le voci narranti che i politici assetati di protagonismo. È piuttosto normale, quindi, che adesso si siano scatenati tutti.</p>
<p>Nel volgere di 3 settimane ne abbiamo lette e sentite di tutti i colori su chi dovrebbe sostituire Conte, su improbabili nuove maggioranze di governo, su chi sarà il Capo dello Stato (si elegge fra due anni&#8230;) e perfino su quale maggioranza voterà il prossimo inquilino del Quirinale.</p>
<p>Quanto alla vita interna dei partiti i racconti di cambi di segreteria si sprecano. C&#8217;è un solo posto vacante, quello del capo politico dei 5 Stelle e da mesi non si capisce come potrà essere occupato. Dopo l&#8217;irruzione di Di Battista contro il gruppo dirigente vicino a Di Maio e lo scontro frontale con Beppe Grillo i giochi sono aperti e imprevedibili. E non si può escludere che alla fine prevalga l&#8217;idea di una segreteria collegiale supervisionata dal fondatore, Grillo.</p>
<p>Di altre segreterie in bilico non ce ne sono. Salvini, pur avendo perso in un anno il 10% nelle intenzioni di voto, non sembra sull&#8217;orlo di essere sfrattato, anche perché il suo più probabile successore, Luca Zaia, per ora non ha intenzione di fargli la guerra e punta alla riconferma a furor di popolo alla guida della Regione Veneto. Né l&#8217;altro papabile, Giorgetti, pare si stia scaldando i muscoli.</p>
<p>Quanto a Forza Italia, ormai è chiaro che Berlusconi si è ritagliato, con un decennio di ritardo, il ruolo di padre nobile lasciando a Tajani simbolo ed eredità di un partito pesantemente in declino. Difficile immaginare che Tajani possa essere insidiato da qualcuno in questo ruolo che già esercita, sempre sotto l&#8217;ala protettrice del cavaliere.</p>
<p>Giorgia Meloni è saldissima in sella e guai a chi la tocca.</p>
<p>Del Pd abbiamo già scritto e, a quanto pare, Zingaretti ha deciso di alzare la voce per far capire che si sente saldo in sella e che sbaglia chi confonde la sua pacatezza per mancanza di linea politica.</p>
<p>Di Italia Viva inutile parlare visto che il suo leader carismatico è al di sopra di ogni possibile manovra interna, che appare del tutto impossibile.</p>
<p>Se nessun segretario rischia la poltrona tanto meno sembra in ballo quella del Presidente del Consiglio. Conte, durante il lockdown, ha avuto un aumento di consenso notevole, passato dal 40 al 60%. Ha funzionato l&#8217;effetto tipico delle grandi crisi, cioè quello di affidarsi a chi è al comando, ma ha giocato a suo favore anche il s modo pacato e poco ansiogeno di gestire la complessa vicenda dell&#8217;avvocato.</p>
<p>Per di più Conte sembra in procinto di portare a casa oltre al sostegno della BCE che a metà marzo era tutt&#8217;altro che scontata, anche il sostegno di Ursula von der Leyen e, soprattutto di Angela Merkel che ha convinto i riluttanti del suo Paese -e farà altrettanto con austriaci, olandesi, danesi e finlandesi- ad aiutare concretamente l&#8217;Italia. Il 17 luglio ne sapremo di più. Ma è indubbio che mai come adesso l&#8217;Europa ha abbandonato alcuni tabù che provocavano problemi al nostro Paese. La debolezza dei 5 Stelle rafforza ulteriormente Conte che può contare anche sulla benevolenza di una parte di Forza Italia. L&#8217;unico che può affossare Conte è solo Conte, se commette errori plateali, se sbaglia a comunicare -come qualche volta ha fatto- se si mette a litigare col Pd e a dimostrare troppa indipendenza dai 5 stelle.</p>
<p>E che dire del Presidente della Repubblica. Il suo settennato scade a febbraio del 2022.</p>
<p>Qualcuno ipotizza anche una sua riconferma. Ma fare scenari con un anno mezzo di anticipo è di pessimo gusto e anche privo di qualsiasi senso</p>
<p>Insomma, grandi cambiamenti nella politica per ora non sono all&#8217;orizzonte. E chi immagina che l&#8217;Italia possa permettersi una crisi di governo proprio nei prossimi mesi o addirittura elezioni anticipate&#8230; beh ha una fantasia fuori del comune e prefigura una sciagura politica peggiore della pandemia. Ve la immaginate l&#8217;Europa che deve darci 170 miliardi e che non ha un interlocutore perché il governo è in crisi o addirittura il Parlamento è sciolto? Di incubi ne abbiamo avuti già molti da marzo in poi. Evitiamo inutili ansie distruttive.</p>
<a href='mailto:press@mazzeihub.it?subject=Contatto dal sito la Discussione' class='pencisc-button button pencisc-button__39101398 pencisc-align-right' target='_blank' style='border-color:;margin-bottom:;'><i class="fa fa-address-book"></i>Scrivi all&#8217;autore dell&#8217;articolo</a>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="penci-google-adsense penci_single_ad_after_content"><div class="penci-google-adsense penci_ads_2"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728 x 90 Sotto articolo fisso -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4249736090326838"
     data-ad-slot="6256416504"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><!-- .entry-content -->								<footer class="penci-entry-footer">
									<div class="penci-source-via-tags-wrap"><span class="tags-links penci-tags-links"><a href="https://ladiscussione.com/tag/di-maio/" rel="tag">Di Maio</a><a href="https://ladiscussione.com/tag/fondo/" rel="tag">Fondo</a><a href="https://ladiscussione.com/tag/giorgetti/" rel="tag">Giorgetti</a><a href="https://ladiscussione.com/tag/governo/" rel="tag">governo</a><a href="https://ladiscussione.com/tag/m5s/" rel="tag">M5s</a><a href="https://ladiscussione.com/tag/meloni/" rel="tag">Meloni</a><a href="https://ladiscussione.com/tag/salvini/" rel="tag">Salvini</a><a href="https://ladiscussione.com/tag/tajani/" rel="tag">Tajani</a><a href="https://ladiscussione.com/tag/zingaretti/" rel="tag">zingaretti</a></span></div><span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Condividi</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="41234" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fladiscussione.com%2F41234%2Fpolitica%2Ftempeste-politiche-in-un-bicchier-dacqua%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Tempeste%20politiche%20in%20un%20bicchier%20d-acqua%20-%20https://ladiscussione.com/41234/politica/tempeste-politiche-in-un-bicchier-dacqua/"><i class="fa fa-twitter"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fladiscussione.com%2F41234%2Fpolitica%2Ftempeste-politiche-in-un-bicchier-dacqua%2F&#038;media=https%3A%2F%2Fladiscussione.com%2Fwp-content%2Fuploads%2F2020%2F06%2Fpalazzo_chigi_1.jpg&#038;description=Tempeste%20politiche%20in%20un%20bicchier%20d-acqua"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fladiscussione.com%2F41234%2Fpolitica%2Ftempeste-politiche-in-un-bicchier-dacqua%2F&#038;title=Tempeste%20politiche%20in%20un%20bicchier%20d-acqua"><i class="fa fa-linkedin"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fladiscussione.com%2F41234%2Fpolitica%2Ftempeste-politiche-in-un-bicchier-dacqua%2F&#038;title=Tempeste%20politiche%20in%20un%20bicchier%20d-acqua"><i class="fa fa-reddit"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="Tempeste politiche in un bicchier d&#8217;acqua" data-link="https://ladiscussione.com/41234/politica/tempeste-politiche-in-un-bicchier-dacqua/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fladiscussione.com%2F41234%2Fpolitica%2Ftempeste-politiche-in-un-bicchier-dacqua%2F&#038;text=Tempeste%20politiche%20in%20un%20bicchier%20d-acqua"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Tempeste%20politiche%20in%20un%20bicchier%20d-acqua&#038;BODY=https://ladiscussione.com/41234/politica/tempeste-politiche-in-un-bicchier-dacqua/"><i class="fa fa-envelope"></i></a></span>								</footer><!-- .entry-footer -->
							</article>
								<div class="penci-post-pagination">
					<div class="prev-post">
								<div class="penci_media_object">
					<a class="post-nav-thumb penci_mobj__img" href="https://ladiscussione.com/41238/attualita/controlli-su-assembramenti-distanziamenti-e-rischi-di-contagio-in-discussione-emendamenti-e-multe-ecco-le-novita-e-dove-andranno-i-soldi-delle-sanzioni/">
						<img width="150" height="150" src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/06/Controllo-vigili-roma-covid.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/06/Controllo-vigili-roma-covid.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/06/Controllo-vigili-roma-covid.jpg?resize=280%2C280&amp;ssl=1 280w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/06/Controllo-vigili-roma-covid.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/06/Controllo-vigili-roma-covid.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/06/Controllo-vigili-roma-covid.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/06/Controllo-vigili-roma-covid.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" />					</a>
										<div class="prev-post-inner penci_mobj__body">
						<div class="prev-post-title">
							<span><i class="fa fa-angle-left"></i>Articolo Precedente</span>
						</div>
						<div class="pagi-text">
							<h5 class="prev-title"><a href="https://ladiscussione.com/41238/attualita/controlli-su-assembramenti-distanziamenti-e-rischi-di-contagio-in-discussione-emendamenti-e-multe-ecco-le-novita-e-dove-andranno-i-soldi-delle-sanzioni/">Controlli su assembramenti, distanziamenti e rischi di contagio. In discussione emendamenti e multe. Ecco le novità e dove andranno i soldi delle sanzioni</a></h5>
						</div>
					</div>
				</div>
			</div>
		
			</div>
<div class="penci-post-author penci_media_object">
	<div class="author-img penci_mobj__img">
		<img src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2019/08/Giuseppe-Mazzei.jpg?fit=100%2C100&amp;ssl=1" width="100" height="100" alt="Giuseppe Mazzei" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo jetpack-lazy-image" data-lazy-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2019/08/Giuseppe-Mazzei.jpg?fit=100%2C100&amp;ssl=1&amp;is-pending-load=1"><img src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2019/08/Giuseppe-Mazzei.jpg?fit=100%2C100&amp;ssl=1" width="100" height="100" alt="Giuseppe Mazzei" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />	</div>
	<div class="penci-author-content penci_mobj__body">
		<h5><a href="https://ladiscussione.com/author/giuseppe-mazzei/" title="Articoli scritti da Giuseppe Mazzei" rel="author">Giuseppe Mazzei</a></h5>
		<div class="author-description">
				</div>
		<div class="author-socials">
																										</div>
	</div>
</div><div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Articoli correlati</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-887 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-giuseppe-conte tag-governo penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2019/06/conte-1.jpg?resize=480%2C320&amp;ssl=1" href="https://ladiscussione.com/887/politica/conte-non-scioglie-la-riserva-senza-fatti-irremovibile/"></a><h4 class="entry-title"><a href="https://ladiscussione.com/887/politica/conte-non-scioglie-la-riserva-senza-fatti-irremovibile/">Conte non scioglie la riserva, &#8220;Senza fatti irremovibile&#8221;</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/redazione/">Redazione</a></span><time class="entry-date published" datetime="2019-06-06T11:16:29+02:00">giovedì, 6 Giugno, 2019</time><time class="updated" datetime="2019-07-16T15:46:27+02:00">martedì, 16 Luglio, 2019</time></div></div><div  class="item-related penci-imgtype-landscape post-18611 post type-post status-publish format-standard has-post-thumbnail hentry category-salute tag-beppe-grillo tag-camera tag-fondo tag-maggioranza-politica tag-magistratura tag-parlamento tag-politici tag-renzi tag-senato penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/11/camera-1.jpg?resize=480%2C320&amp;ssl=1" href="https://ladiscussione.com/18611/salute/riprendiamoci-camera-e-senato/"></a><h4 class="entry-title"><a href="https://ladiscussione.com/18611/salute/riprendiamoci-camera-e-senato/">Riprendiamoci Camera e Senato</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/carlo-pacella/">Carlo Pacella</a></span><time class="entry-date published" datetime="2019-12-01T00:01:38+01:00">domenica, 1 Dicembre, 2019</time><time class="updated" datetime="2019-12-01T03:52:44+01:00">domenica, 1 Dicembre, 2019</time></div></div><div  class="item-related penci-imgtype-landscape post-16672 post type-post status-publish format-standard has-post-thumbnail hentry category-economia tag-conte tag-finanza tag-governo tag-pil tag-renzi tag-spalla tag-spread tag-ue penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2019/11/palazzo.jpg?resize=480%2C320&amp;ssl=1" href="https://ladiscussione.com/16672/economia/italia-e-giunta-lora-di-cambiare-mentalita/"></a><h4 class="entry-title"><a href="https://ladiscussione.com/16672/economia/italia-e-giunta-lora-di-cambiare-mentalita/">Italia, è giunta l’ora di cambiare mentalità!</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/pietro-lauri/">Pietro Lauri</a></span><time class="entry-date published" datetime="2019-11-13T00:04:44+01:00">mercoledì, 13 Novembre, 2019</time><time class="updated" datetime="2019-11-12T17:00:54+01:00">martedì, 12 Novembre, 2019</time></div></div></div></div><div id="wordpress-41234-comment" class="active multi-wordpress-comment penci-tab-pane" ><div class="post-comments  post-comments-41234  no-comment-yet" id="comments">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/41234/politica/tempeste-politiche-in-un-bicchier-dacqua/#respond" style="display:none;">Cancella risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://ladiscussione.com/wp-login.php?redirect_to=https%3A%2F%2Fladiscussione.com%2F41234%2Fpolitica%2Ftempeste-politiche-in-un-bicchier-dacqua%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	</div> <!-- end comments div -->
</div>					</div>

									</div>
			</div>
						
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
		<div id="penci-banner_box--50566" class="penci-block-vc penci-banner-box penci-list-banner widget penci-block-vc penci-widget-sidebar style-title-4 style-title-left penci-block-vc penci-widget penci-ad_box penci-widget__ad_box left penci-link-filter-hidden penci-vc-column-1">
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>In omaggio ai nostri lettori</span></h3>		</div>
		<div class="penci-block_content">
			<div class="penci-promo-item penci-banner-has-text">
				<a class="penci-promo-link" href="https://ladiscussione.com/100-anni-con-karol/" target="_self"></a><img width="300" height="250" src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/banner_100Karol.jpg?fit=300%2C250&amp;ssl=1" class="penci-image-holder penci-banner-image  penci-lazy attachment-full jetpack-lazy-image" alt="" data-lazy-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/banner_100Karol.jpg?fit=300%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />			</div>
		</div>
	</div>
<style>#penci-banner_box--50566 .penci-block__title a, #penci-banner_box--50566 .penci-block__title span{ background-color:#eadc1e !important; }#penci-banner_box--50566 .penci-block__title a, #penci-banner_box--50566 .penci-block__title span{ color:#000000 !important; } #penci-banner_box--50566 .penci-block-heading:after{ background-color:#000000 !important; }#penci-banner_box--50566 .penci-promo-item.penci-banner-has-text:after{ content: none; }#penci-banner_box--50566 .penci-promo-text h4{ font-family:"Roboto";font-weight:400; }</style><div id="text-2" class="widget  penci-block-vc penci-widget-sidebar style-title-4 style-title-left widget_text"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Sponsor</span></h4></div>			<div class="textwidget"><div class="penci-google-adsense penci_ads_4"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Quadrato barra laterale adattabile -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4249736090326838"
     data-ad-slot="5765461917"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
		</div>	<div id="penci_block_6__85048978" class="penci-block-vc penci-block_6 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-4 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 left penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__85048978" >
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>Articoli recenti</span></h3>								</div>
		<div id="penci_block_6__85048978block_content" class="penci-block_content">
			<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/06/Controllo-vigili-roma-covid.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/41238/attualita/controlli-su-assembramenti-distanziamenti-e-rischi-di-contagio-in-discussione-emendamenti-e-multe-ecco-le-novita-e-dove-andranno-i-soldi-delle-sanzioni/" title="Controlli su assembramenti, distanziamenti e rischi di contagio. In discussione emendamenti e multe. Ecco le novità e dove andranno i soldi delle sanzioni"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://ladiscussione.com/41238/attualita/controlli-su-assembramenti-distanziamenti-e-rischi-di-contagio-in-discussione-emendamenti-e-multe-ecco-le-novita-e-dove-andranno-i-soldi-delle-sanzioni/" title=" Controlli su assembramenti, distanziamenti e rischi di contagio. In discussione emendamenti e multe. Ecco le novità e dove andranno i soldi delle sanzioni ">Controlli su assembramenti, distanziamenti e rischi di contagio. In discussione emendamenti e multe. Ecco le novità e dove andranno i...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/giampiero-catone/">Giampiero Catone</a></span><time class="entry-date published" datetime="2020-06-25T00:14:05+02:00">giovedì, 25 Giugno, 2020</time><time class="updated" datetime="2020-06-24T21:23:51+02:00">mercoledì, 24 Giugno, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-06-25T00:14:05+02:00">giovedì, 25 Giugno, 2020</time><time class="updated" datetime="2020-06-24T21:23:51+02:00">mercoledì, 24 Giugno, 2020</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/06/assistente-civico.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/41245/attualita/assistenti-civici-e-commissari-dellospitalita-per-salvare-il-turismo/" title="Assistenti civici e commissari dell’ospitalità per salvare il turismo"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://ladiscussione.com/41245/attualita/assistenti-civici-e-commissari-dellospitalita-per-salvare-il-turismo/" title=" Assistenti civici e commissari dell’ospitalità per salvare il turismo ">Assistenti civici e commissari dell’ospitalità per salvare il turismo</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/palumbo-pacella/">Palumbo - Pacella</a></span><time class="entry-date published" datetime="2020-06-25T00:12:36+02:00">giovedì, 25 Giugno, 2020</time><time class="updated" datetime="2020-06-24T21:24:22+02:00">mercoledì, 24 Giugno, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-06-25T00:12:36+02:00">giovedì, 25 Giugno, 2020</time><time class="updated" datetime="2020-06-24T21:24:22+02:00">mercoledì, 24 Giugno, 2020</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/06/scuola-2.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/41254/societa/scuola-flc-cgil-protesta-in-quaranta-piazze-i-sindacati-ripartenza-a-settembre-salvaguardando-salute-sicurezza-e-diritto-allo-studio/" title="Scuola. Flc-Cgil: protesta in quaranta piazze. I sindacati: ripartenza a settembre, salvaguardando salute, sicurezza e diritto allo studio"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://ladiscussione.com/41254/societa/scuola-flc-cgil-protesta-in-quaranta-piazze-i-sindacati-ripartenza-a-settembre-salvaguardando-salute-sicurezza-e-diritto-allo-studio/" title=" Scuola. Flc-Cgil: protesta in quaranta piazze. I sindacati: ripartenza a settembre, salvaguardando salute, sicurezza e diritto allo studio ">Scuola. Flc-Cgil: protesta in quaranta piazze. I sindacati: ripartenza a settembre, salvaguardando salute, sicurezza e diritto allo studio</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/maurizio-piccinino/">Maurizio Piccinino</a></span><time class="entry-date published" datetime="2020-06-25T00:10:30+02:00">giovedì, 25 Giugno, 2020</time><time class="updated" datetime="2020-06-24T21:24:57+02:00">mercoledì, 24 Giugno, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-06-25T00:10:30+02:00">giovedì, 25 Giugno, 2020</time><time class="updated" datetime="2020-06-24T21:24:57+02:00">mercoledì, 24 Giugno, 2020</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/06/Webinar.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/41194/economia/professioni-il-viceministro-mauri-unalleanza-tra-commercialisti-e-stato-per-ripartire/" title="Professioni, il viceministro Mauri: &#8220;Un’alleanza tra commercialisti e Stato per ripartire&#8221;"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://ladiscussione.com/41194/economia/professioni-il-viceministro-mauri-unalleanza-tra-commercialisti-e-stato-per-ripartire/" title=" Professioni, il viceministro Mauri: &#8220;Un’alleanza tra commercialisti e Stato per ripartire&#8221; ">Professioni, il viceministro Mauri: &#8220;Un’alleanza tra commercialisti e Stato per ripartire&#8221;</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/redazione/">Redazione</a></span><time class="entry-date published" datetime="2020-06-25T00:08:10+02:00">giovedì, 25 Giugno, 2020</time><time class="updated" datetime="2020-06-24T21:25:44+02:00">mercoledì, 24 Giugno, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-06-25T00:08:10+02:00">giovedì, 25 Giugno, 2020</time><time class="updated" datetime="2020-06-24T21:25:44+02:00">mercoledì, 24 Giugno, 2020</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/06/sicurezza-informatica.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/41105/societa/sicurezza-leonardo-evoluzione-rischio-cyber-al-centro-evento-digitale/" title="Sicurezza: Leonardo, evoluzione rischio cyber al centro evento digitale"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://ladiscussione.com/41105/societa/sicurezza-leonardo-evoluzione-rischio-cyber-al-centro-evento-digitale/" title=" Sicurezza: Leonardo, evoluzione rischio cyber al centro evento digitale ">Sicurezza: Leonardo, evoluzione rischio cyber al centro evento digitale</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/redazione/">Redazione</a></span><time class="entry-date published" datetime="2020-06-25T00:06:20+02:00">giovedì, 25 Giugno, 2020</time><time class="updated" datetime="2020-06-24T21:26:36+02:00">mercoledì, 24 Giugno, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-06-25T00:06:20+02:00">giovedì, 25 Giugno, 2020</time><time class="updated" datetime="2020-06-24T21:26:36+02:00">mercoledì, 24 Giugno, 2020</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/06/Lago-a-secco.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/41102/ambiente/anbi-cala-portata-fiumi-nord-va-meglio-lago-bracciano/" title="Anbi: &#8220;cala portata fiumi Nord, va meglio lago Bracciano&#8221;"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://ladiscussione.com/41102/ambiente/anbi-cala-portata-fiumi-nord-va-meglio-lago-bracciano/" title=" Anbi: &#8220;cala portata fiumi Nord, va meglio lago Bracciano&#8221; ">Anbi: &#8220;cala portata fiumi Nord, va meglio lago Bracciano&#8221;</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/redazione/">Redazione</a></span><time class="entry-date published" datetime="2020-06-25T00:04:52+02:00">giovedì, 25 Giugno, 2020</time><time class="updated" datetime="2020-06-24T21:27:21+02:00">mercoledì, 24 Giugno, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-06-25T00:04:52+02:00">giovedì, 25 Giugno, 2020</time><time class="updated" datetime="2020-06-24T21:27:21+02:00">mercoledì, 24 Giugno, 2020</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/06/dune-sabbia-rimozione-agrigento.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/41271/ambiente/ruspe-su-dune-sabbia-agrigento-interrogazione-a-bruxelles/" title="Ruspe su dune sabbia Agrigento, interrogazione a Bruxelles"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://ladiscussione.com/41271/ambiente/ruspe-su-dune-sabbia-agrigento-interrogazione-a-bruxelles/" title=" Ruspe su dune sabbia Agrigento, interrogazione a Bruxelles ">Ruspe su dune sabbia Agrigento, interrogazione a Bruxelles</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/redazione/">Redazione</a></span><time class="entry-date published" datetime="2020-06-25T00:02:36+02:00">giovedì, 25 Giugno, 2020</time><time class="updated" datetime="2020-06-24T21:29:03+02:00">mercoledì, 24 Giugno, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-06-25T00:02:36+02:00">giovedì, 25 Giugno, 2020</time><time class="updated" datetime="2020-06-24T21:29:03+02:00">mercoledì, 24 Giugno, 2020</time></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
			</div>
<style>@media screen and (min-width: 768px ){}#penci_block_6__85048978 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__85048978 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__85048978 = new penciBlock();penci_block_6__85048978.blockID="penci_block_6__85048978";penci_block_6__85048978.atts_json = '{"build_query":"size:7","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","thumb_pos":"left","replace_feat_author":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-280-186","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"","hide_comment":"1","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"5","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-1","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__85048978","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__85048978.content="";penciBlocksArray.push(penci_block_6__85048978);</script><div id="text-3" class="widget  penci-block-vc penci-widget-sidebar style-title-4 style-title-left widget_text"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Sponsor</span></h4></div>			<div class="textwidget"><div class="penci-google-adsense penci_ads_5"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 250 x 250 fisso -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4249736090326838"
     data-ad-slot="9694944548"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
		</div>	</div>
</aside><!-- #secondary -->
		</div>

	</div>
		</main><!-- #main -->
	</div><!-- #primary -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for La Discussione"/>
		<meta itemprop="description" content="Quotidiano fondato da Alcide De Gasperi"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2020"/>
		<meta itemprop="copyrightHolder" content="La Discussione"/>
								<div class="footer__bottom style-1">
			<div class="footer__bottom_container footer__sidebars-inner penci-container-fluid">
							<div class="footer__logo">
					<a href="https://ladiscussione.com/" rel="home"><img  src="https://ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-2-e1557611752434.png" alt="logo "/></a>				</div>
						<div class="penci-footer-text-wrap ">La Discussione S.r.l. – Piazza Capranica, 78 – 00186 ROMA – C.F. e P. IVA 15045971007<br><em>Registrazione Tribunale di Roma n. 3628 del 15/12/1953</em><br>
<em>La società editrice è iscritta al R.O.C. al n. 33049</em>
<br>
<a href="https://ladiscussione.com/privacy-cookie-policy/">Privacy &amp; Cookie Policy</a>
<br><br></div>							<div class="footer__social-media">
					<a class="social-media-item socail_media__facebook" target="_blank" href="https://it-it.facebook.com/ladiscussione.quotidiano/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/laDiscussioneQ" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/ladiscussione/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__linkedin" target="_blank" href="https://www.linkedin.com/in/la-discussione-quotidiano-1048984b" title="Linkedin" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-linkedin"></i><span class="social_title screen-reader-text">Linkedin</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/c/laDiscussioneQ" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>				</div>
					</div>
	</div>		<div class="footer__copyright_menu">
			<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright">
			<div class="site-info">
				Powered by <a href="https://qcloud.it">Quolit SRL - qCloud.it</a>			</div><!-- .site-info -->
					</div>
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="https://ladiscussione.com/" class="custom-logo-link" rel="home"><img width="720" height="134" src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?fit=720%2C134&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="La Discussione" data-lazy-srcset="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?w=720&amp;ssl=1 720w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?resize=300%2C56&amp;ssl=1 300w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?resize=585%2C109&amp;ssl=1 585w" data-lazy-sizes="(max-width: 720px) 100vw, 720px" data-lazy-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?fit=720%2C134&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://it-it.facebook.com/ladiscussione.quotidiano/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/laDiscussioneQ" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/ladiscussione/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__linkedin" target="_blank" href="https://www.linkedin.com/in/la-discussione-quotidiano-1048984b" title="Linkedin" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-linkedin"></i><span class="social_title screen-reader-text">Linkedin</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/c/laDiscussioneQ" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-470"><a href="https://ladiscussione.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-357"><a href="https://ladiscussione.com/ambiente/">Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36476"><a href="https://ladiscussione.com/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://ladiscussione.com/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://ladiscussione.com/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5634"><a href="https://ladiscussione.com/esteri/">Esteri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355"><a href="https://ladiscussione.com/europa/">Europa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356"><a href="https://ladiscussione.com/lavoro/">Lavoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352"><a href="https://ladiscussione.com/motori/">Motori</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-376"><a href="https://ladiscussione.com/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1262"><a href="https://ladiscussione.com/salute/">Salute</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313"><a href="https://ladiscussione.com/societa/">Società</a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
	<div class="penci-wrap-gprd-law penci-wrap-gprd-law-close">
		<div class="penci-gprd-law">
			<p>
				Questo sito web utilizza i cookies per migliorare l'esperienza di navigazione. Se continui ad utilizzare il sito ne assumiamo che tu sia concorde.				<a class="penci-gprd-accept" href="#">Accetta</a>				<a class="penci-gprd-more" href="https://ladiscussione.com/privacy-cookie-policy/">Maggiori Informazioni</a>			</p>
		</div>
			</div>

<div id="pum-15627" class="pum pum-overlay pum-theme-15622 pum-theme-lightbox popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:15627,&quot;slug&quot;:&quot;utenti-al-mese&quot;,&quot;theme_id&quot;:15622,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-15627&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:&quot;1&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-15627&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-15627" class="pum-container popmake theme-15622 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<div class="vc_row wpb_row vc_row_34274646 vc_row-fluid penci-pb-row"><div class="wpb_column vc_column_container vc_col-sm-12 penci-col-12"><div class="vc_column-inner wpb_column vc_column_container vc_col-sm-12 penci-col-12 "><div class="wpb_wrapper"><div class="penci-container-vc penci-container-fluid penci-container-width-1400 penci_vc_sticky_sidebar penci-vc_one-column"><div class="penci-container__content penci-con_sb1_sb2"><div  class="penci-content-main  no-class_layout " role="complementary"><div class="theiaStickySidebar">
	<div class="wpb_text_column wpb_content_element  wpb_animate_when_almost_visible wpb_fadeInDown fadeInDown" >
		<div class="wpb_wrapper">
			<p><img class="wp-image-16 aligncenter" style="text-align: center;" src="https://ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960-300x56.png" alt="" width="400" height="74" srcset="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?resize=300%2C56&amp;ssl=1 300w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?resize=585%2C109&amp;ssl=1 585w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?w=720&amp;ssl=1 720w" sizes="(max-width: 400px) 100vw, 400px" /></p>
<p style="text-align: center;">Quotidiano fondato da Alcide De Gasperi</p>
<hr />
<p style="text-align: center;"><strong><br />
Compra il tuo spazio pubblicitario su &#8220;la Discussione&#8221;</strong><br />
<strong><span style="color: #ffcc00;">4.200.000</span> di Page Views/mese</strong><br />
<strong><span style="color: #ffcc00;">1.600.000</span> Visitatori Unici/mese</strong></p>
<p style="text-align: center;"><strong>Info: +39 327 068 7022</strong></p>

		</div>
	</div>
</div></div></div></div></div></div></div></div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Chiudi">
			&times;            </button>
		
	</div>

</div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
				<script type="text/javascript">
				jQuery(document).ready(function() {
					jQuery('.penci-social-item.whatsapp').on("click", function(e) {
						if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
							var article = jQuery(this).attr("data-text");
							var weburl = jQuery(this).attr("data-link");
							var whats_app_message = encodeURIComponent(article)+" - "+encodeURIComponent(weburl);
							var whatsapp_url = "whatsapp://send?text="+whats_app_message;
							window.location.href= whatsapp_url;
						}else{
							alert('La condivisione su whatsapp non funzionerà su PC.');
						}
					});
				});
			</script>
			<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/add-search-to-menu/public/js/ivory-search.js?ver=4.4.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ladiscussione.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/penci-pennews-review/js/jquery.rateyo.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"postID":"41234","ajaxUrl":"https:\/\/ladiscussione.com\/wp-admin\/admin-ajax.php","nonce":"fb5027e31b","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.9.3/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.9.3/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_46d3ba56d3c82810874497a31a8a9375","fragment_name":"wc_fragments_46d3ba56d3c82810874497a31a8a9375","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.9.3/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
	
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ldu_8EUAAAAAALe5BVgZ7806cm-EUslwjXKwdDB&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/ladiscussione.com\/wp-admin\/admin-ajax.php","nonce":"fb5027e31b","errorMsg":"Something wrong happened. Please try again.","login":"Indirizzo email","password":"Password","errorPass":"<p class=\"message message-error\">La password non corrisponde alla password di conferma<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"Visualizza altro","linkTextAll":"Menu","linkText":"Altro"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/themes/pennews/js/script.min.js?ver=6.5.7'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.0.5'></script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/js_composer/assets/lib/vc_waypoints/vc-waypoints.min.js?ver=6.0.5'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.10.2","pm_dir_url":"https:\/\/ladiscussione.com\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/ladiscussione.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/ladiscussione.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"15621","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/ladiscussione.com\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/ladiscussione.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-15627":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-15627"],"delay":"500"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-15627","key":"","session":false,"time":"1 month","path":"1"}}],"theme_id":"15622","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","close_on_form_submission_delay":"0","theme_slug":"lightbox","id":15627,"slug":"utenti-al-mese"}};
/* ]]> */
</script>
<script type='text/javascript' src='//ladiscussione.com/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1591915010&#038;ver=1.10.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
( function( sitekey, actions ) {

	document.addEventListener( 'DOMContentLoaded', function( event ) {
		var wpcf7recaptcha = {

			execute: function( action ) {
				grecaptcha.execute(
					sitekey,
					{ action: action }
				).then( function( token ) {
					var event = new CustomEvent( 'wpcf7grecaptchaexecuted', {
						detail: {
							action: action,
							token: token,
						},
					} );

					document.dispatchEvent( event );
				} );
			},

			executeOnHomepage: function() {
				wpcf7recaptcha.execute( actions[ 'homepage' ] );
			},

			executeOnContactform: function() {
				wpcf7recaptcha.execute( actions[ 'contactform' ] );
			},

		};

		grecaptcha.ready(
			wpcf7recaptcha.executeOnHomepage
		);

		document.addEventListener( 'change',
			wpcf7recaptcha.executeOnContactform, false
		);

		document.addEventListener( 'wpcf7submit',
			wpcf7recaptcha.executeOnHomepage, false
		);

	} );

	document.addEventListener( 'wpcf7grecaptchaexecuted', function( event ) {
		var fields = document.querySelectorAll(
			"form.wpcf7-form input[name='g-recaptcha-response']"
		);

		for ( var i = 0; i < fields.length; i++ ) {
			var field = fields[ i ];
			field.setAttribute( 'value', event.detail.token );
		}
	} );

} )(
	'6Ldu_8EUAAAAAALe5BVgZ7806cm-EUslwjXKwdDB',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202026.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'162895365',post:'41234',tz:'2',srv:'ladiscussione.com'} ]);
	_stq.push([ 'clickTrackerInit', '162895365', '41234' ]);
</script>
			<script type="text/javascript">
				function PenciSimplePopularPosts_AddCount(id, endpoint)
				{
					var xmlhttp;
					var params = "/?penci_spp_count=1&penci_spp_post_id=" + id + "&cachebuster=" +  Math.floor((Math.random() * 100000));
					// code for IE7+, Firefox, Chrome, Opera, Safari
					if (window.XMLHttpRequest)
					{
						xmlhttp=new XMLHttpRequest();
					}
					// code for IE6, IE5
					else
					{
						xmlhttp=new ActiveXObject("Microsoft.XMLHTTP");
					}
					xmlhttp.onreadystatechange=function()
					{
						if ( xmlhttp.readyState == 4 && xmlhttp.status == 200 ) {
							var data = JSON.parse( xmlhttp.responseText );
							document.getElementsByClassName( "penci-post-countview-number" )[0].innerHTML = data.visits;
						}
					}
					xmlhttp.open("GET", endpoint + params, true);
					xmlhttp.send();
				}
				PenciSimplePopularPosts_AddCount(41234, 'https://ladiscussione.com');
			</script>
			</body>
</html>

<!-- Dynamic page generated in 1.639 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-06-25 07:10:19 -->

<!-- super cache -->