<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
	<script>window._wca = window._wca || [];</script>
<meta property="og:title" content="La crisi del pomodoro. Confagricoltura: Prodotto rovinato dal clima, migliaia di ettari distrutti. Servono incentivi"/>
<meta property="og:description" content="Dalla politica all’economia, ma quello che poi conta sono i fatti della vita semplice. Notizie che meritano uno spazio maggiore perché parliamo di migliaia d"/>
<meta property="og:image" content="https://ladiscussione.com/wp-content/uploads/2020/08/pom.jpg"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="La crisi del pomodoro. Confagricoltura: Prodotto rovinato dal clima, migliaia di ettari distrutti. Servono incentivi"/>
<meta name="twitter:description" content="Dalla politica all’economia, ma quello che poi conta sono i fatti della vita semplice. Notizie che meritano uno spazio maggiore perché parliamo di migliaia d"/>
<meta name="twitter:image" content="https://ladiscussione.com/wp-content/uploads/2020/08/pom.jpg"/>
<meta name="author" content="Angelica Bianco"/>

	<!-- This site is optimized with the Yoast SEO plugin v14.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>La crisi del pomodoro. Confagricoltura: Prodotto rovinato dal clima, migliaia di ettari distrutti. Servono incentivi &ndash; La Discussione</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://ladiscussione.com/47724/economia/la-crisi-del-pomodoro-confagricoltura-prodotto-rovinato-dal-clima-migliaia-di-ettari-distrutti-servono-incentivi/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://ladiscussione.com/47724/economia/la-crisi-del-pomodoro-confagricoltura-prodotto-rovinato-dal-clima-migliaia-di-ettari-distrutti-servono-incentivi/" />
	<meta property="og:site_name" content="La Discussione" />
	<meta property="article:publisher" content="https://it-it.facebook.com/ladiscussione-quotidiano" />
	<meta property="article:published_time" content="2020-08-25T22:10:57+00:00" />
	<meta property="article:modified_time" content="2020-08-25T17:37:48+00:00" />
	<meta property="og:image" content="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/08/pom.jpg?fit=1200%2C799&#038;ssl=1" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="799" />
	<meta property="fb:app_id" content="2345783799006677" />
	<meta name="twitter:creator" content="@laDiscussioneQ" />
	<meta name="twitter:site" content="@laDiscussioneQ" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="La Discussione &raquo; Feed" href="https://ladiscussione.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Discussione &raquo; Feed dei commenti" href="https://ladiscussione.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Discussione &raquo; La crisi del pomodoro. Confagricoltura: Prodotto rovinato dal clima, migliaia di ettari distrutti. Servono incentivi Feed dei commenti" href="https://ladiscussione.com/47724/economia/la-crisi-del-pomodoro-confagricoltura-prodotto-rovinato-dal-clima-migliaia-di-ettari-distrutti-servono-incentivi/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-46772882-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-46772882-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ladiscussione.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.5/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gutenberg-pdfjs-css'  href='https://ladiscussione.com/wp-content/plugins/pdfjs-viewer-shortcode/blocks/dist/style.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://c0.wp.com/p/woocommerce/4.4.1/packages/woocommerce-blocks/build/vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://c0.wp.com/p/woocommerce/4.4.1/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://ladiscussione.com/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=4.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='bsk-pdf-manager-pro-deprecated-css-css'  href='https://ladiscussione.com/wp-content/plugins/bsk-pdf-manager/css/bsk-pdf-manager-pro-deprecated.css?ver=1597360481' type='text/css' media='all' />
<link rel='stylesheet' id='bsk-pdf-manager-pro-css-css'  href='https://ladiscussione.com/wp-content/plugins/bsk-pdf-manager/css/bsk-pdf-manager-pro.css?ver=1597360481' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://ladiscussione.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='plyr-css-css'  href='https://ladiscussione.com/wp-content/plugins/easy-video-player/lib/plyr.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='https://ladiscussione.com/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/4.4.1/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/4.4.1/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/4.4.1/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wc-gateway-ppec-frontend-css'  href='https://ladiscussione.com/wp-content/plugins/woocommerce-gateway-paypal-express-checkout/assets/css/wc-gateway-ppec-frontend.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://ladiscussione.com/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css'  href='https://ladiscussione.com/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CSumana%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CAssistant%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CSource+Sans+Pro%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CEB+Garamond%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-woocommerce-css'  href='https://ladiscussione.com/wp-content/themes/pennews/css/woocommerce.css?ver=6.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='penci-portfolio-css'  href='https://ladiscussione.com/wp-content/themes/pennews/css/portfolio.css?ver=6.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='penci-review-css'  href='https://ladiscussione.com/wp-content/themes/pennews/css/review.css?ver=6.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='https://ladiscussione.com/wp-content/themes/pennews/style.css?ver=6.5.9' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://ladiscussione.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='vc_animate-css-css'  href='https://ladiscussione.com/wp-content/plugins/js_composer/assets/lib/bower/animate-css/animate.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//ladiscussione.com/wp-content/uploads/pum/pum-site-styles.css?generated=1597711377&#038;ver=1.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.8.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/ladiscussione.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.2.2' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/jquery/jquery.js' id='jquery-js'></script>
<script type='text/javascript' id='bsk-pdf-manager-pro-deprecated-js-extra'>
/* <![CDATA[ */
var bsk_pdf_pro = {"ajaxurl":"https:\/\/ladiscussione.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/bsk-pdf-manager/js/bsk_pdf_manager_pro_deprecated.js?ver=1597360481' id='bsk-pdf-manager-pro-deprecated-js'></script>
<script type='text/javascript' id='bsk-pdf-manager-pro-js-extra'>
/* <![CDATA[ */
var bsk_pdf_pro = {"ajaxurl":"https:\/\/ladiscussione.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/bsk-pdf-manager/js/bsk_pdf_manager_pro.js?ver=1597360481' id='bsk-pdf-manager-pro-js'></script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/easy-video-player/lib/plyr.min.js?ver=5.5' id='plyr-js-js'></script>
<script async defer type='text/javascript' src='https://stats.wp.com/s-202035.js' id='woocommerce-analytics-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ladiscussione.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ladiscussione.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5" />
<meta name="generator" content="WooCommerce 4.4.1" />
<link rel='shortlink' href='https://ladiscussione.com/?p=47724' />
<link rel="alternate" type="application/json+oembed" href="https://ladiscussione.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fladiscussione.com%2F47724%2Feconomia%2Fla-crisi-del-pomodoro-confagricoltura-prodotto-rovinato-dal-clima-migliaia-di-ettari-distrutti-servono-incentivi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ladiscussione.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fladiscussione.com%2F47724%2Feconomia%2Fla-crisi-del-pomodoro-confagricoltura-prodotto-rovinato-dal-clima-migliaia-di-ettari-distrutti-servono-incentivi%2F&#038;format=xml" />
<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
		<style type="text/css">
																																													
					</style>
		<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://ladiscussione.com/xmlrpc.php"><meta name="google-site-verification" content="j97fb3dakddNkmID1rq9CsrTd2jZnwyT1sk7Z1wf7jw" /><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/i2.wp.com\/ladiscussione.com\/wp-content\/uploads\/2019\/05\/Testata_LaDiscussione_standard-base-1-e1557426107960.png?fit=720%2C134&ssl=1"
    },
    "url": "https:\/\/ladiscussione.com\/",
    "name": "La Discussione",
    "description": "Quotidiano fondato da Alcide De Gasperi"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "La Discussione",
    "alternateName": "Quotidiano fondato da Alcide De Gasperi",
    "url": "https:\/\/ladiscussione.com\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/ladiscussione.com\/47724\/economia\/la-crisi-del-pomodoro-confagricoltura-prodotto-rovinato-dal-clima-migliaia-di-ettari-distrutti-servono-incentivi"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/ladiscussione.com\/47724\/economia\/la-crisi-del-pomodoro-confagricoltura-prodotto-rovinato-dal-clima-migliaia-di-ettari-distrutti-servono-incentivi"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "Add widgets here to display them in the first column of the footer",
    "url": "https:\/\/ladiscussione.com\/47724\/economia\/la-crisi-del-pomodoro-confagricoltura-prodotto-rovinato-dal-clima-migliaia-di-ettari-distrutti-servono-incentivi"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "https:\/\/ladiscussione.com\/47724\/economia\/la-crisi-del-pomodoro-confagricoltura-prodotto-rovinato-dal-clima-migliaia-di-ettari-distrutti-servono-incentivi"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #3",
    "alternateName": "Add widgets here to display them in the third column of the footer",
    "url": "https:\/\/ladiscussione.com\/47724\/economia\/la-crisi-del-pomodoro-confagricoltura-prodotto-rovinato-dal-clima-migliaia-di-ettari-distrutti-servono-incentivi"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #4",
    "alternateName": "Add widgets here to display them in the fourth column of the footer",
    "url": "https:\/\/ladiscussione.com\/47724\/economia\/la-crisi-del-pomodoro-confagricoltura-prodotto-rovinato-dal-clima-migliaia-di-ettari-distrutti-servono-incentivi"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar For Shop",
    "alternateName": "This sidebar for Shop Page &amp; Shop Archive, if this sidebar is empty, will display Main Sidebar",
    "url": "https:\/\/ladiscussione.com\/47724\/economia\/la-crisi-del-pomodoro-confagricoltura-prodotto-rovinato-dal-clima-migliaia-di-ettari-distrutti-servono-incentivi"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "La crisi del pomodoro. Confagricoltura: Prodotto rovinato dal clima, migliaia di ettari distrutti. Servono incentivi",
    "description": "Dalla politica all\u2019economia, ma quello che poi conta sono i fatti della vita semplice. Notizie che meritano uno spazio maggiore perch\u00e9 parliamo di migliaia di ettari di produzioni andati in fumo, come nel caso dei pomodori e di come ci sia stato un crollo nella produzione. Colpa di fenomeni atmosferici eccessivi che mettono a rischio specialit\u00e0 e racconti. La crisi riguarda in particolare il \u201cpomodoro da industria\u201d\u00a0 con un preoccupante calo di mercato. \u201cLe alte temperature, minime e massime\u201d, spiega Confagricoltura, \u201cdella settimana del 26 luglio-2 agosto, hanno praticamente \u201clessato\u201d in campo i pomodori, nel Nord Italia ed in particolare in Emilia Romagna, regione vocata a questa coltivazione da industria\u201d. I campi sono stati poi aggregati dal maltempo. La condizione si \u00e8 ulteriormente aggravata per la successiva perturbazione del 3 e 4 agosto che ha provocato la spaccatura delle bacche\u201d, rivela e spiega Confagricoltura. C\u2019\u00e8 stata poi una accelerazione della maturazione che sta creando ora nuovi e inediti problemi. \u201cCi\u00f2 che preoccupa di pi\u00f9\u201d, fa sapere Confagricoltura, \u201c\u00e8 la maturazione in contemporanea del prodotto, la cui raccolta era programmata a scalare per le tre settimane successive\u201d. Confagricoltura pone in evidenza inoltre \u201cla preoccupante crisi di mercato che si sta registrando per l\u2019oro rosso, nonostante una programmazione produttiva 2020, sia quantitativa sia temporale, ben pianificata da parte degli operatori\u201d. \u201cLa concentrazione dei periodi di maturazione del prodotto ha mandato in tilt la tempistica della campagna di trasformazione\u201d, osserva ancora Confagricoltura, \u201cLe industrie, pur lavorando a pieno ritmo, non sono in grado di assorbire, in un periodo cos\u00ec ristretto, tutto il prodotto gi\u00e0 maturo e pronto per la lavorazione\u201d. La sorte dei pomodori diventa quindi segnata con la distruzione del prodotto maturo. Quindi sui campi invece della raccolta ci sar\u00e0 la distruzione. Un danno non solo economico ma anche etico dal momento che si tratta di una distruzione di un prodotto di qualit\u00e0 che \u00e8 costato impegno e sacrifici. \u201cIl pomodoro maturo, quindi, sta rimanendo in campo, destinato ad essere distrutto. Un danno economico ingente per le aziende che contano, nel Nord Italia, quasi 40mila ettari in produzione, due terzi dei quali nella sola Emilia Romagna\u201d, calcola la Confagricoltura, \u201cPer la situazione meteo grandi difficolt\u00e0 anche nel Sud Italia ed in particolare in Puglia, con condizioni anomale per la raccolta e la consegna del prodotto e con perdita della sua qualit\u00e0\u201d. Il danno non sar\u00e0 certo di poco conto, molte imprese si troveranno a fare i conti con la perdita del raccolto e con quella economica. Confagricoltura sollecita cos\u00ec il ministero per le Politiche agricole ad attivare misure straordinarie di sostegno ai produttori, \u201cal Nord come al Sud, per minimizzare il danno dovuto all\u2019andamento meteo climatico straordinario e avverso\u201d. Intanto Confagricoltura, fa sapere che \u201csta monitorando la situazione in tutta Italia, in maniera da sollecitare contromisure adeguate\u201d.",
    "datePublished": "2020-08-26",
    "datemodified": "2020-08-25",
    "mainEntityOfPage": "https:\/\/ladiscussione.com\/47724\/economia\/la-crisi-del-pomodoro-confagricoltura-prodotto-rovinato-dal-clima-migliaia-di-ettari-distrutti-servono-incentivi\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i1.wp.com\/ladiscussione.com\/wp-content\/uploads\/2020\/08\/pom.jpg?fit=1200%2C799&ssl=1",
        "width": 1200,
        "height": 799
    },
    "publisher": {
        "@type": "Organization",
        "name": "La Discussione",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/i2.wp.com\/ladiscussione.com\/wp-content\/uploads\/2019\/05\/Testata_LaDiscussione_standard-base-1-e1557426107960.png?fit=720%2C134&ssl=1"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-AngelicaBianco",
        "name": "Angelica Bianco"
    }
}</script><meta property="fb:app_id" content="348280475330978">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f5f5f5; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/cropped-LaD-Cerchio-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/cropped-LaD-Cerchio-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/cropped-LaD-Cerchio-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/cropped-LaD-Cerchio-1.png?fit=270%2C270&#038;ssl=1" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style>
		a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}
	</style>
</head>

<body class="post-template-default single single-post postid-47724 single-format-standard custom-background wp-custom-logo theme-pennews pennews woocommerce-no-js group-blog header-sticky penci-body-boxed penci_enable_ajaxsearch penci_sticky_content_sidebar sidebar-right penci-single-style-2 wpb-js-composer js-comp-ver-6.2.0 vc_responsive">

<div id="page" class="site penci-enable-boxed">
	<div class="penci-topbar clearfix style-1">
	<div class="penci-topbar_container penci-container-fluid">

					<div class="penci-topbar__left">
				<div class="topbar_item topbar_date">
	mercoledì, 26 Agosto, 2020</div>
<div class="topbar_item topbar__menu topbar__logout_login"><ul class="topbar__login">
			<li class="menu-item login login-popup"><a href="#login-form"><i class="fa fa-sign-in"></i> Accedi o Registrati</a></li>
		</ul></div>			<div id="penci-popup-login" class="penci-popup-login-register penci-popup-login">
			<div class="penci-login-container">
				<h4 class="title">Accedi</h4>
				<div class="penci-login">
					
		<form name="loginform" id="loginform" action="https://ladiscussione.com/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="penci_login">Username or email</label>
				<input type="text" name="log" id="penci_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="penci_pass">Password</label>
				<input type="password" name="pwd" id="penci_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Tienimi connesso fino a quando non clicco su &quot;Esci&quot;</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Login al tuo account" />
				<input type="hidden" name="redirect_to" value="https://ladiscussione.com" />
			</p>
			
		</form>					<a class="penci-lostpassword" href="https://ladiscussione.com/mio-account/lost-password/">Password dimenticata?</a>
				</div>
								<a class="close-popup form" href="#">X</a>
				<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>			</div>
		</div>
		<div id="penci-popup-register" class="penci-popup-login-register penci-popup-register">
			<div class="penci-login-container">
				<h4 class="title">Registrati</h4>
				<div class="penci-login">
					<form name="form" id="registration" action="https://ladiscussione.com/wp-login.php?action=register" method="post" novalidate="novalidate">
						<input type="hidden" name="_wpnonce" value="8097c9eb99">
						<div class="first-last">
							<div class="register-input">
								<input class="penci_first_name" name="penci_first_name" type="text" placeholder="Nome"/>
							</div>
							<div class="register-input">
								<input class="penci_last_name" name="penci_last_name" type="text" placeholder="Cognome"/>
							</div>
						</div>
						<div class="register-input">
							<input class="penci_user_name" name="penci_user_name" type="text" placeholder="Username"/>
						</div>
						<div class="register-input">
							<input class="penci_user_email" name="penci_user_email" type="email" placeholder="Indirizzo Email"/>
						</div>
						<div class="register-input">
							<input class="penci_user_pass" name="penci_user_pass" type="password" placeholder="Password"/>
						</div>
						<div class="register-input">
							<input class="penci_user_pass_confirm" name="penci_user_pass_confirm" type="password" placeholder="Conferma Password"/>
						</div>
												<div class="register-input">
							<input type="submit" name="penci_submit" class="button" value="Registra un nuovo account"/>
						</div>
						<div class="register-input login login-popup">
							Hai già un account?<a href="#login">Login qui</a>
						</div>
						<a class="close-popup form" href="#">X</a>
					</form>
				</div>
				<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>			</div>
		</div>
	<div class="topbar_item topbar__menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-361"><a href="https://ladiscussione.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-2880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2880"><a href="https://ladiscussione.com/redazione/">Redazione</a></li>
<li id="menu-item-364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364"><a href="https://ladiscussione.com/abbonamenti/">Abbonati</a></li>
<li id="menu-item-614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-614"><a href="https://ladiscussione.com/edizioni-pdf/">Edizioni Digitali</a></li>
<li id="menu-item-365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365"><a href="https://ladiscussione.com/contatti/">Contatti</a></li>
<li id="menu-item-7193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7193"><a href="https://ladiscussione.com/mio-account/">Accedi</a></li>
</ul></div>			</div>
			<div class="penci-topbar__right">
				
			</div>
			</div>
</div>
<div class="site-header-wrapper"><div class="header__top header--s3 customizer-width">
	<div class="penci-container-fluid">
		
<div class="site-branding">
	
		<h2><a href="https://ladiscussione.com/" class="custom-logo-link" rel="home"><img width="720" height="134" src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?fit=720%2C134&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="La Discussione" loading="lazy" data-lazy-srcset="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?w=720&amp;ssl=1 720w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?resize=300%2C56&amp;ssl=1 300w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?resize=585%2C109&amp;ssl=1 585w" data-lazy-sizes="(max-width: 720px) 100vw, 720px" data-lazy-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?fit=720%2C134&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></h2>
						<span class="site-description">Quotidiano fondato da Alcide De Gasperi</span>
	</div><!-- .site-branding -->
	</div>
</div>
	<header id="masthead" class="site-header site-header__main header--s3" data-height="60" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-fluid header-content__container">
		<nav id="site-navigation" class="main-navigation penci_disable_padding_menu penci_enable_line_menu pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-menuprincipale" class="menu"><li id="menu-item-470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-470"><a href="https://ladiscussione.com/" itemprop="url">Home</a></li>
<li id="menu-item-357" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-357"><a href="https://ladiscussione.com/ambiente/" itemprop="url">Ambiente</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-35 row-active" data-current="1" data-blockUid="penci_megamenu__24744" >
					<div id="penci_megamenu__24744block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/ambiente/">Ambiente</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/08/g.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/46982/ambiente/cambiamenti-climatici-zampetti-legambiente-sei-tappe-della-carovana-delle-alpi-per-monitorare-dieci-ghiacciai/" title="Cambiamenti climatici. Zampetti (Legambiente): sei tappe della Carovana delle Alpi per monitorare dieci ghiacciai"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/46982/ambiente/cambiamenti-climatici-zampetti-legambiente-sei-tappe-della-carovana-delle-alpi-per-monitorare-dieci-ghiacciai/">Cambiamenti climatici. Zampetti (Legambiente): sei tappe della Carovana&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 19 Agosto, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/ambiente/">Ambiente</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/08/dims-960x636-1.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/46619/ambiente/climate-change-ed-effetti-redistributivi-quali-proposte/" title="Climate change ed effetti redistributivi: quali proposte?"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/46619/ambiente/climate-change-ed-effetti-redistributivi-quali-proposte/">Climate change ed effetti redistributivi: quali proposte?</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 15 Agosto, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/ambiente/">Ambiente</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/08/Piromania-TAG.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/45750/ambiente/danni-allambiente-coldiretti-agricoltura-e-imprese-sotto-tiro-dei-piromani-danni-enormi-da-incendi-bombe-dacqua-e-grandine/" title="Danni all’ambiente. Coldiretti: agricoltura e imprese sotto tiro dei piromani. Danni enormi da incendi, bombe d’acqua e grandine"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/45750/ambiente/danni-allambiente-coldiretti-agricoltura-e-imprese-sotto-tiro-dei-piromani-danni-enormi-da-incendi-bombe-dacqua-e-grandine/">Danni all’ambiente. Coldiretti: agricoltura e imprese sotto tiro&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 5 Agosto, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/ambiente/">Ambiente</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/08/cambiamenti-climatici-1-1.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/45525/ambiente/grandine-nubifragi-trombe-daria-e-bombe-dacqua-coldiretti-in-pochi-minuti-danni-irreversibili-cambiamento-climatico-ecco-il-nuovo-nemico-dellagricoltura/" title="Grandine, nubifragi, trombe d’aria e bombe d’acqua. Coldiretti: in pochi minuti danni irreversibili. Cambiamento climatico ecco il nuovo nemico dell’agricoltura"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/45525/ambiente/grandine-nubifragi-trombe-daria-e-bombe-dacqua-coldiretti-in-pochi-minuti-danni-irreversibili-cambiamento-climatico-ecco-il-nuovo-nemico-dellagricoltura/">Grandine, nubifragi, trombe d’aria e bombe d’acqua. Coldiretti:&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>lunedì, 3 Agosto, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/ambiente/">Ambiente</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/08/caldo-termometro.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/45329/ambiente/bombe-di-calore-legambiente-in-citta-fenomeni-estremi-troppo-caldo-e-piogge-torrenziali-a-rischio-persone-e-habitat/" title="Bombe di calore. Legambiente: in città fenomeni estremi, troppo caldo e piogge torrenziali. A rischio persone e habitat"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/45329/ambiente/bombe-di-calore-legambiente-in-citta-fenomeni-estremi-troppo-caldo-e-piogge-torrenziali-a-rischio-persone-e-habitat/">Bombe di calore. Legambiente: in città fenomeni estremi,&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 1 Agosto, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__24744 = new penciBlock();penci_megamenu__24744.blockID="penci_megamenu__24744";penci_megamenu__24744.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__24744","paged":1,"unique_id":"penci_megamenu__24744","shortcode_id":"megamenu","cat_id":35,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__24744);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__24744block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__24744block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-36476" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-36476"><a href="https://ladiscussione.com/attualita/" itemprop="url">Attualità</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-1406 row-active" data-current="1" data-blockUid="penci_megamenu__58754" >
					<div id="penci_megamenu__58754block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/attualita/">Attualità</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/08/timthumb.php_.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/47735/attualita/i-problemi-alle-porte/" title="I problemi alle porte"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/47735/attualita/i-problemi-alle-porte/">I problemi alle porte</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 26 Agosto, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/attualita/">Attualità</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/08/Caritas2.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/47713/attualita/coronavirus-ecologia-e-il-laudato-si-le-riflessioni-de-la-caritas-sul-futuro-del-pianeta-sulla-lotta-alle-disuguaglianze-contro-poverta-e-sfruttamento-della-natura-e-degli-uomini/" title="Coronavirus, Ecologia e il “Laudato Sì“. Le riflessioni de la Caritas sul futuro del pianeta, sulla lotta alle disuguaglianze, contro povertà e sfruttamento della natura e degli uomini"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/47713/attualita/coronavirus-ecologia-e-il-laudato-si-le-riflessioni-de-la-caritas-sul-futuro-del-pianeta-sulla-lotta-alle-disuguaglianze-contro-poverta-e-sfruttamento-della-natura-e-degli-uomini/">Coronavirus, Ecologia e il “Laudato Sì“. Le riflessioni&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 26 Agosto, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/attualita/">Attualità</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/08/bo.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/47625/attualita/lestate-dei-problemi-coldiretti-controesodo-ferie-finite-citta-darte-in-crisi-bene-i-borghi/" title="L’estate dei problemi. Coldiretti: controesodo, ferie finite. Citta d’arte in crisi, bene i borghi"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/47625/attualita/lestate-dei-problemi-coldiretti-controesodo-ferie-finite-citta-darte-in-crisi-bene-i-borghi/">L’estate dei problemi. Coldiretti: controesodo, ferie finite. Citta&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>martedì, 25 Agosto, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/attualita/">Attualità</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/08/coronavirus-2.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/47641/attualita/covid-contagi-in-forte-aumento-quali-misure-se-torna-lemergenza/" title="Covid, contagi in forte aumento. Quali misure se torna l’emergenza"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/47641/attualita/covid-contagi-in-forte-aumento-quali-misure-se-torna-lemergenza/">Covid, contagi in forte aumento. Quali misure se&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>martedì, 25 Agosto, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/attualita/">Attualità</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/08/coronavirus-musumeci-task-force-per-verifica-hotspot-per-migranti.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/47598/attualita/coronavirus-musumeci-task-force-per-verifica-hotspot-per-migranti/" title="Coronavirus, Musumeci &#8220;task force per verifica hotspot per migranti&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/47598/attualita/coronavirus-musumeci-task-force-per-verifica-hotspot-per-migranti/">Coronavirus, Musumeci &#8220;task force per verifica hotspot per&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>martedì, 25 Agosto, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__58754 = new penciBlock();penci_megamenu__58754.blockID="penci_megamenu__58754";penci_megamenu__58754.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__58754","paged":1,"unique_id":"penci_megamenu__58754","shortcode_id":"megamenu","cat_id":1406,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__58754);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__58754block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__58754block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-34"><a href="https://ladiscussione.com/cultura/" itemprop="url">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-6 row-active" data-current="1" data-blockUid="penci_megamenu__41291" >
					<div id="penci_megamenu__41291block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/cultura/">Cultura</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/08/mostra-di-venezia-cerimonia-di-apertura-in-diretta-nei-cinema.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/47313/cultura/mostra-di-venezia-cerimonia-di-apertura-in-diretta-nei-cinema/" title="Mostra di Venezia, cerimonia di apertura in diretta nei cinema"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/47313/cultura/mostra-di-venezia-cerimonia-di-apertura-in-diretta-nei-cinema/">Mostra di Venezia, cerimonia di apertura in diretta&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 22 Agosto, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/cultura/">Cultura</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/08/Pinocchio-Guillermo-Del-Toro.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/47161/cultura/guillermo-del-toro-dirige-il-musical-pinocchio-mcgregor-nel-cast/" title="Guillermo Del Toro dirige il musical Pinocchio, McGregor nel cast"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/47161/cultura/guillermo-del-toro-dirige-il-musical-pinocchio-mcgregor-nel-cast/">Guillermo Del Toro dirige il musical Pinocchio, McGregor&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 21 Agosto, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/cultura/">Cultura</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/08/Roberto-Bolle.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/47068/societa/roberto-bolle-torna-dal-vivo-tre-giorni-di-danza-a-milano/" title="Roberto Bolle torna dal vivo, tre giorni di danza a Milano"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/47068/societa/roberto-bolle-torna-dal-vivo-tre-giorni-di-danza-a-milano/">Roberto Bolle torna dal vivo, tre giorni di&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 21 Agosto, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/cultura/">Cultura</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/08/terza_1.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/46377/langolo-della-lettura-un-racconto-per-questestate/a-primavera-tornera-lamore-un-racconto-ispirato-a-una-storia-vera-3/" title="A Primavera tornerà l’amore (Un Racconto ispirato a una storia vera)"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/46377/langolo-della-lettura-un-racconto-per-questestate/a-primavera-tornera-lamore-un-racconto-ispirato-a-una-storia-vera-3/">A Primavera tornerà l’amore (Un Racconto ispirato a&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 12 Agosto, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/cultura/">Cultura</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/08/musica-franceschini-12-milioni-per-i-concerti-annullati.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/46339/cultura/musica-franceschini-12-milioni-per-i-concerti-annullati/" title="Musica, Franceschini: &#8220;12 milioni per i concerti annullati&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/46339/cultura/musica-franceschini-12-milioni-per-i-concerti-annullati/">Musica, Franceschini: &#8220;12 milioni per i concerti annullati&#8221;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 12 Agosto, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__41291 = new penciBlock();penci_megamenu__41291.blockID="penci_megamenu__41291";penci_megamenu__41291.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__41291","paged":1,"unique_id":"penci_megamenu__41291","shortcode_id":"megamenu","cat_id":6,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__41291);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__41291block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__41291block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu penci-megamenu-width1080 menu-item-35"><a href="https://ladiscussione.com/economia/" itemprop="url">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-5 row-active" data-current="1" data-blockUid="penci_megamenu__12359" >
					<div id="penci_megamenu__12359block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/economia/">Economia</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/08/pom.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/47724/economia/la-crisi-del-pomodoro-confagricoltura-prodotto-rovinato-dal-clima-migliaia-di-ettari-distrutti-servono-incentivi/" title="La crisi del pomodoro. Confagricoltura: Prodotto rovinato dal clima, migliaia di ettari distrutti. Servono incentivi"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/47724/economia/la-crisi-del-pomodoro-confagricoltura-prodotto-rovinato-dal-clima-migliaia-di-ettari-distrutti-servono-incentivi/">La crisi del pomodoro. Confagricoltura: Prodotto rovinato dal&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 26 Agosto, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/economia/">Economia</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/08/Vaccarino-CNA.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/47718/economia/economia-il-rilancio-passa-per-gli-artigiani-vaccarino-cna-il-paese-deve-crescere-servono-innovazione-e-piccole-imprese/" title="Economia, il rilancio passa per gli artigiani. Vaccarino (Cna): il Paese deve crescere, servono innovazione e piccole imprese"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/47718/economia/economia-il-rilancio-passa-per-gli-artigiani-vaccarino-cna-il-paese-deve-crescere-servono-innovazione-e-piccole-imprese/">Economia, il rilancio passa per gli artigiani. Vaccarino&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 26 Agosto, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/economia/">Economia</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/08/chiuso-1.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/47710/economia/confesercenti-commercio-e-turismo-rischio-chiusura-90-mila-imprese/" title="Confesercenti: commercio e turismo, rischio chiusura 90 mila imprese"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/47710/economia/confesercenti-commercio-e-turismo-rischio-chiusura-90-mila-imprese/">Confesercenti: commercio e turismo, rischio chiusura 90 mila&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 26 Agosto, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/economia/">Economia</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/08/tasse-1200x800-1.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/47620/economia/fisco-pesante-inefficienze-e-sprechi-pagati-a-caro-prezzo-dalle-imprese-la-cgia-le-tasse-aumentano-e-impoveriscono-il-paese/" title="Fisco pesante. Inefficienze e sprechi pagati a caro prezzo dalle imprese. La Cgia: le tasse aumentano e impoveriscono il Paese"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/47620/economia/fisco-pesante-inefficienze-e-sprechi-pagati-a-caro-prezzo-dalle-imprese-la-cgia-le-tasse-aumentano-e-impoveriscono-il-paese/">Fisco pesante. Inefficienze e sprechi pagati a caro&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>martedì, 25 Agosto, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/economia/">Economia</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/08/Incontro-Alleanza-Cooperative-Conte-2.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/47623/economia/snellire-per-crescere-alleanza-cooperative-decreto-semplificazioni-utile-ma-attenzione-alle-troppe-incertezze/" title="Snellire per crescere. Alleanza Cooperative: decreto Semplificazioni utile, ma attenzione alle troppe incertezze"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/47623/economia/snellire-per-crescere-alleanza-cooperative-decreto-semplificazioni-utile-ma-attenzione-alle-troppe-incertezze/">Snellire per crescere. Alleanza Cooperative: decreto Semplificazioni utile,&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>martedì, 25 Agosto, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__12359 = new penciBlock();penci_megamenu__12359.blockID="penci_megamenu__12359";penci_megamenu__12359.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__12359","paged":1,"unique_id":"penci_megamenu__12359","shortcode_id":"megamenu","cat_id":5,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__12359);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__12359block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__12359block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-5634" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-5634"><a href="https://ladiscussione.com/esteri/" itemprop="url">Esteri</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-1420 row-active" data-current="1" data-blockUid="penci_megamenu__17029" >
					<div id="penci_megamenu__17029block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/esteri/">Esteri</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/08/turchia-social-e1598297066681.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/47628/esteri/dalla-turchia-via-libera-alla-legge-anti-social-network/" title="Dalla Turchia via libera alla legge anti-social network"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/47628/esteri/dalla-turchia-via-libera-alla-legge-anti-social-network/">Dalla Turchia via libera alla legge anti-social network</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>martedì, 25 Agosto, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/esteri/">Esteri</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/08/bielorussia-ue-non-riconosce-elezioni-e-imporra-sanzioni.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/47146/esteri/bielorussia-ue-non-riconosce-elezioni-e-imporra-sanzioni/" title="Bielorussia, Ue non riconosce elezioni e imporrà sanzioni"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/47146/esteri/bielorussia-ue-non-riconosce-elezioni-e-imporra-sanzioni/">Bielorussia, Ue non riconosce elezioni e imporrà sanzioni</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 21 Agosto, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/esteri/">Esteri</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/08/med.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/47133/esteri/mediterraneo-bollente/" title="Mediterraneo bollente"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/47133/esteri/mediterraneo-bollente/">Mediterraneo bollente</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>giovedì, 20 Agosto, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/esteri/">Esteri</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/08/lombardi_trump-1170x780-1.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/46912/esteri/sognando-una-politica-made-in-usa-colloquio-con-guido-george-lombardi-consigliere-di-trump/" title="Sognando una politica made in Usa. Colloquio con Guido George Lombardi consigliere di Trump *"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/46912/esteri/sognando-una-politica-made-in-usa-colloquio-con-guido-george-lombardi-consigliere-di-trump/">Sognando una politica made in Usa. Colloquio con&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>martedì, 18 Agosto, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/esteri/">Esteri</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/08/il-cavern-club-di-liverpool-a-rischio-chiusura-per-covid.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/46759/esteri/il-cavern-club-di-liverpool-a-rischio-chiusura-per-covid/" title="Il &#8220;Cavern Club&#8221; di Liverpool a rischio chiusura per Covid"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/46759/esteri/il-cavern-club-di-liverpool-a-rischio-chiusura-per-covid/">Il &#8220;Cavern Club&#8221; di Liverpool a rischio chiusura&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>lunedì, 17 Agosto, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__17029 = new penciBlock();penci_megamenu__17029.blockID="penci_megamenu__17029";penci_megamenu__17029.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__17029","paged":1,"unique_id":"penci_megamenu__17029","shortcode_id":"megamenu","cat_id":1420,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__17029);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__17029block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__17029block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-355" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-355"><a href="https://ladiscussione.com/europa/" itemprop="url">Europa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-38 row-active" data-current="1" data-blockUid="penci_megamenu__55712" >
					<div id="penci_megamenu__55712block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/europa/">Europa</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/08/bielorussia-ue-non-riconosce-elezioni-e-imporra-sanzioni.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/47146/esteri/bielorussia-ue-non-riconosce-elezioni-e-imporra-sanzioni/" title="Bielorussia, Ue non riconosce elezioni e imporrà sanzioni"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/47146/esteri/bielorussia-ue-non-riconosce-elezioni-e-imporra-sanzioni/">Bielorussia, Ue non riconosce elezioni e imporrà sanzioni</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 21 Agosto, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/europa/">Europa</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/08/Euro-Mediterraneo.png?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/46361/europa/la-macroregione-mediterranea-il-soggetto-intermedio-necessario/" title="La Macroregione Mediterranea: il Soggetto intermedio necessario"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/46361/europa/la-macroregione-mediterranea-il-soggetto-intermedio-necessario/">La Macroregione Mediterranea: il Soggetto intermedio necessario</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 12 Agosto, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="mega-cat-name" href="https://ladiscussione.com/europa/">Europa</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/08/maxresdefault-19.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/46117/video-tg/tg-europa-del-08-08-2020/" title="Tg Europa del 08/08/2020"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/46117/video-tg/tg-europa-del-08-08-2020/">Tg Europa del 08/08/2020</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 8 Agosto, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="mega-cat-name" href="https://ladiscussione.com/europa/">Europa</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/08/maxresdefault.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/45431/video-tg/tg-europa-del-01-08-2020/" title="Tg Europa del 01/08/2020"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/45431/video-tg/tg-europa-del-01-08-2020/">Tg Europa del 01/08/2020</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 1 Agosto, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/europa/">Europa</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/07/conte-2.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/44280/europa/europa-intesa-raggiunta-ma-i-fondi-dovranno-servire-a-rilanciare-il-paese/" title="Europa. Intesa raggiunta, ma i fondi dovranno servire a rilanciare il Paese"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/44280/europa/europa-intesa-raggiunta-ma-i-fondi-dovranno-servire-a-rilanciare-il-paese/">Europa. Intesa raggiunta, ma i fondi dovranno servire&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 22 Luglio, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__55712 = new penciBlock();penci_megamenu__55712.blockID="penci_megamenu__55712";penci_megamenu__55712.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__55712","paged":1,"unique_id":"penci_megamenu__55712","shortcode_id":"megamenu","cat_id":38,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__55712);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__55712block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__55712block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-356" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-356"><a href="https://ladiscussione.com/lavoro/" itemprop="url">Lavoro</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-39 row-active" data-current="1" data-blockUid="penci_megamenu__33142" >
					<div id="penci_megamenu__33142block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/lavoro/">Lavoro</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/08/cnel.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/47436/lavoro/cnel-ddl-per-garantire-maggiori-tutele-agli-autonomi/" title="Cnel, Ddl per garantire maggiori tutele agli autonomi"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/47436/lavoro/cnel-ddl-per-garantire-maggiori-tutele-agli-autonomi/">Cnel, Ddl per garantire maggiori tutele agli autonomi</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>lunedì, 24 Agosto, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/lavoro/">Lavoro</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/08/innovazione-alzarating.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/47439/lavoro/make-linnovazione-sociale-tra-pubblico-e-privato/" title="Make, l&#8217;innovazione sociale tra pubblico e privato"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/47439/lavoro/make-linnovazione-sociale-tra-pubblico-e-privato/">Make, l&#8217;innovazione sociale tra pubblico e privato</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>lunedì, 24 Agosto, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/lavoro/">Lavoro</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/08/scuolka.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/47368/lavoro/sindacati-e-ministero-nuova-lite-flc-cgil-fondi-per-la-scuola-troppo-tardi-e-insufficienti-per-il-personale-e-la-sicurezza/" title="Sindacati e Ministero, nuova lite. Flc-Cgil: fondi per la scuola, troppo tardi e insufficienti per il personale e la sicurezza"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/47368/lavoro/sindacati-e-ministero-nuova-lite-flc-cgil-fondi-per-la-scuola-troppo-tardi-e-insufficienti-per-il-personale-e-la-sicurezza/">Sindacati e Ministero, nuova lite. Flc-Cgil: fondi per&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 22 Agosto, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/lavoro/">Lavoro</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/08/mare.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/47115/lavoro/blocco-delle-marinerie-scatta-il-fermo-pesca-in-adriatico-impresapesca-lo-stop-danneggia-solo-litalia-a-favore-dellimport-dei-surgelati-esteri/" title="Blocco delle marinerie. Scatta il fermo pesca in Adriatico. Impresapesca: lo stop danneggia solo l’Italia a favore dell’import dei surgelati esteri"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/47115/lavoro/blocco-delle-marinerie-scatta-il-fermo-pesca-in-adriatico-impresapesca-lo-stop-danneggia-solo-litalia-a-favore-dellimport-dei-surgelati-esteri/">Blocco delle marinerie. Scatta il fermo pesca in&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>giovedì, 20 Agosto, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/lavoro/">Lavoro</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/08/vendemmia.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/46871/lavoro/vino-vendemmia-condizionata-da-manodopera-giacenze-e-mercato/" title="Vino: vendemmia condizionata da manodopera, giacenze e mercato"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/46871/lavoro/vino-vendemmia-condizionata-da-manodopera-giacenze-e-mercato/">Vino: vendemmia condizionata da manodopera, giacenze e mercato</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>giovedì, 20 Agosto, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__33142 = new penciBlock();penci_megamenu__33142.blockID="penci_megamenu__33142";penci_megamenu__33142.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__33142","paged":1,"unique_id":"penci_megamenu__33142","shortcode_id":"megamenu","cat_id":39,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__33142);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__33142block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__33142block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-352" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-352"><a href="https://ladiscussione.com/motori/" itemprop="url">Motori</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-36 row-active" data-current="1" data-blockUid="penci_megamenu__57599" >
					<div id="penci_megamenu__57599block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="mega-cat-name" href="https://ladiscussione.com/motori/">Motori</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/08/sddefault-6.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/46175/video-tg/tg-motori-del-08-08-2020/" title="Tg Motori del 08/08/2020"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/46175/video-tg/tg-motori-del-08-08-2020/">Tg Motori del 08/08/2020</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>domenica, 9 Agosto, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/motori/">Motori</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/08/a-luglio-immatricolazioni-auto-in-calo-ma-caduta-rallenta.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/45616/motori/a-luglio-immatricolazioni-auto-in-calo-ma-caduta-rallenta/" title="A luglio immatricolazioni auto in calo ma caduta rallenta"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/45616/motori/a-luglio-immatricolazioni-auto-in-calo-ma-caduta-rallenta/">A luglio immatricolazioni auto in calo ma caduta&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>martedì, 4 Agosto, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="mega-cat-name" href="https://ladiscussione.com/motori/">Motori</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/08/sddefault.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/45435/video-tg/tg-motori-del-01-08-2020/" title="Tg Motori del 01/08/2020"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/45435/video-tg/tg-motori-del-01-08-2020/">Tg Motori del 01/08/2020</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 1 Agosto, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="mega-cat-name" href="https://ladiscussione.com/motori/">Motori</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/07/maxresdefault-59.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/44032/video-tg/tg-motori-del-18-07-2020/" title="Tg Motori del 18/07/2020"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/44032/video-tg/tg-motori-del-18-07-2020/">Tg Motori del 18/07/2020</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 18 Luglio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/motori/">Motori</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/07/fca-psa-la-holding-si-chiamera-stellantis-scaled.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/43597/attualita/fca-psa-si-chiamera-stellantis-origine-latina-guardando-al-futuro/" title="Fca-Psa si chiamerà Stellantis, origine latina guardando al futuro"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/43597/attualita/fca-psa-si-chiamera-stellantis-origine-latina-guardando-al-futuro/">Fca-Psa si chiamerà Stellantis, origine latina guardando al&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>giovedì, 16 Luglio, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__57599 = new penciBlock();penci_megamenu__57599.blockID="penci_megamenu__57599";penci_megamenu__57599.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__57599","paged":1,"unique_id":"penci_megamenu__57599","shortcode_id":"megamenu","cat_id":36,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__57599);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__57599block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__57599block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-376" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-376"><a href="https://ladiscussione.com/politica/" itemprop="url">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-32 row-active" data-current="1" data-blockUid="penci_megamenu__50526" >
					<div id="penci_megamenu__50526block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/politica/">Politica</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/08/elezioni-politiche-2018-7.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/47727/politica/piu-partiti-piu-democrazia/" title="Più partiti più democrazia"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/47727/politica/piu-partiti-piu-democrazia/">Più partiti più democrazia</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 26 Agosto, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/politica/">Politica</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/08/referendum.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/47631/politica/se-vince-il-si-se-vince-il-no/" title="Se vince il Sì se vince il No"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/47631/politica/se-vince-il-si-se-vince-il-no/">Se vince il Sì se vince il No</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>martedì, 25 Agosto, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/politica/">Politica</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/08/ISTITUZIONI_CAMERA_DEPUTATI_ESTERNO_MONTECITORIO.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/47537/politica/un-anno-dopo-e-due-anni-prima/" title="Un anno dopo e due anni prima"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/47537/politica/un-anno-dopo-e-due-anni-prima/">Un anno dopo e due anni prima</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>lunedì, 24 Agosto, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/politica/">Politica</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/08/parlamentari.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/47446/politica/per-un-pugno-di-euro-non-tagliamo-i-parlamentari-ma-i-loro-rimborsi/" title="Per un pugno di euro&#8230; non tagliamo i parlamentari ma i loro rimborsi"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/47446/politica/per-un-pugno-di-euro-non-tagliamo-i-parlamentari-ma-i-loro-rimborsi/">Per un pugno di euro&#8230; non tagliamo i&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>domenica, 23 Agosto, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/politica/">Politica</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/08/meloni-1.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/47433/politica/libia-meloni-italia-non-ha-voce-in-capitolo-nullita-politica-estera/" title="Libia: Meloni &#8220;Italia non ha voce in capitolo, nullità politica estera&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/47433/politica/libia-meloni-italia-non-ha-voce-in-capitolo-nullita-politica-estera/">Libia: Meloni &#8220;Italia non ha voce in capitolo,&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>domenica, 23 Agosto, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__50526 = new penciBlock();penci_megamenu__50526.blockID="penci_megamenu__50526";penci_megamenu__50526.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__50526","paged":1,"unique_id":"penci_megamenu__50526","shortcode_id":"megamenu","cat_id":32,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__50526);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__50526block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__50526block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-1262" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-1262"><a href="https://ladiscussione.com/salute/" itemprop="url">Salute</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-37 row-active" data-current="1" data-blockUid="penci_megamenu__92128" >
					<div id="penci_megamenu__92128block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/salute/">Salute</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/08/pnp-piano-nazionale-prevenzione.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/47279/sanita/sanita-via-libera-al-piano-nazionale-prevenzione-patto-governo-regioni-per-lassistenza-sanitaria-con-una-rete-di-servizi-per-ridurre-le-disuguaglianze-sociali-e-di-cura/" title="Sanità. Via libera al Piano nazionale prevenzione. Patto Governo-Regioni per l’assistenza sanitaria con una rete di servizi per ridurre le disuguaglianze sociali e di cura"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/47279/sanita/sanita-via-libera-al-piano-nazionale-prevenzione-patto-governo-regioni-per-lassistenza-sanitaria-con-una-rete-di-servizi-per-ridurre-le-disuguaglianze-sociali-e-di-cura/">Sanità. Via libera al Piano nazionale prevenzione. Patto&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 21 Agosto, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="mega-cat-name" href="https://ladiscussione.com/salute/">Salute</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/08/sddefault-4.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/46032/video-tg/tg-salute-del-07-08-2020/" title="Tg Salute del 07/08/2020"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/46032/video-tg/tg-salute-del-07-08-2020/">Tg Salute del 07/08/2020</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 7 Agosto, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="mega-cat-name" href="https://ladiscussione.com/salute/">Salute</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/08/Urtis4.png?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/45438/video-interviste/intervista-a-giacomo-urtis-chirurgo-estetico/" title="Angelica Bianco intervista Giacomo Urtis; lancio del nuovo singolo &#8220;Di Più&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/45438/video-interviste/intervista-a-giacomo-urtis-chirurgo-estetico/">Angelica Bianco intervista Giacomo Urtis; lancio del nuovo&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 1 Agosto, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="mega-cat-name" href="https://ladiscussione.com/salute/">Salute</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/07/maxresdefault-102.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/45428/video-tg/tg-salute-del-31-07-2020/" title="Tg Salute del 31/07/2020"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/45428/video-tg/tg-salute-del-31-07-2020/">Tg Salute del 31/07/2020</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 31 Luglio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="mega-cat-name" href="https://ladiscussione.com/salute/">Salute</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/07/maxresdefault-101.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/45363/salute/la-salute-vien-mangiando-dimagrire-mangiando/" title="La Salute Vien Mangiando &#8211; Dimagrire mangiando"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/45363/salute/la-salute-vien-mangiando-dimagrire-mangiando/">La Salute Vien Mangiando &#8211; Dimagrire mangiando</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 31 Luglio, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__92128 = new penciBlock();penci_megamenu__92128.blockID="penci_megamenu__92128";penci_megamenu__92128.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__92128","paged":1,"unique_id":"penci_megamenu__92128","shortcode_id":"megamenu","cat_id":37,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__92128);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__92128block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__92128block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-313" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-313"><a href="https://ladiscussione.com/societa/" itemprop="url">Società</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-33 row-active" data-current="1" data-blockUid="penci_megamenu__12495" >
					<div id="penci_megamenu__12495block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/societa/">Società</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/08/scuola-insegnanti-1024x685-1.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/47714/societa/scuola-tfa-sostegno-anief-atenei-riaprono-termini-iscrizione-corsi/" title="Scuola: Tfa sostegno, Anief &#8220;atenei riaprono termini iscrizione corsi&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/47714/societa/scuola-tfa-sostegno-anief-atenei-riaprono-termini-iscrizione-corsi/">Scuola: Tfa sostegno, Anief &#8220;atenei riaprono termini iscrizione&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 26 Agosto, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/societa/">Società</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/08/Qui-per-voi-unita-mobile-Generali-Italia.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/47693/societa/maltempo-a-verona-vicenza-e-padova-generali-attiva-il-protocollo-di-intervento-qui-per-voi/" title="Maltempo a Verona, Vicenza e Padova. Generali attiva il protocollo di intervento “Qui Per Voi”"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/47693/societa/maltempo-a-verona-vicenza-e-padova-generali-attiva-il-protocollo-di-intervento-qui-per-voi/">Maltempo a Verona, Vicenza e Padova. Generali attiva&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>martedì, 25 Agosto, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/societa/">Società</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/08/COVID.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/47757/societa/vaccino-quasi-pronto-primi-test-ma-gli-italiani-cosa-pensano/" title="Vaccino quasi pronto. Primi test, ma gli italiani cosa pensano?"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/47757/societa/vaccino-quasi-pronto-primi-test-ma-gli-italiani-cosa-pensano/">Vaccino quasi pronto. Primi test, ma gli italiani&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>martedì, 25 Agosto, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/societa/">Società</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/08/palombini.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/47759/societa/amatrice-palombini-da-conte-a-fontanella-ottimismo-elettorale-quattro-anni-buttati-ma-ce-una-speranza/" title="Amatrice, Palombini: “Da Conte a Fontanella ottimismo elettorale. Quattro anni buttati, ma c’è una speranza”"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/47759/societa/amatrice-palombini-da-conte-a-fontanella-ottimismo-elettorale-quattro-anni-buttati-ma-ce-una-speranza/">Amatrice, Palombini: “Da Conte a Fontanella ottimismo elettorale&#8230;.</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>martedì, 25 Agosto, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/societa/">Società</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/08/Amatrice.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/47634/societa/amatrice-24-agosto-2016-dopo-quattro-anni-silenzio-ricordi-e-tanto-dolore/" title="Amatrice, 24 agosto 2016: dopo quattro anni SILENZIO, RICORDI E TANTO DOLORE"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/47634/societa/amatrice-24-agosto-2016-dopo-quattro-anni-silenzio-ricordi-e-tanto-dolore/">Amatrice, 24 agosto 2016: dopo quattro anni SILENZIO,&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>martedì, 25 Agosto, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__12495 = new penciBlock();penci_megamenu__12495.blockID="penci_megamenu__12495";penci_megamenu__12495.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__12495","paged":1,"unique_id":"penci_megamenu__12495","shortcode_id":"megamenu","cat_id":33,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__12495);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__12495block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__12495block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
</ul>
</nav><!-- #site-navigation -->
		<div class="header__social-search">
				<div class="header__search" id="top-search">
			<a class="search-click"><i class="fa fa-search"></i></a>
			<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="https://ladiscussione.com/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Cerca nel sito..." value="" name="s" autocomplete="off">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>		</div>
	
			<div class="header__social-media">
			<div class="header__content-social-media">

			<a class="social-media-item socail_media__facebook" target="_blank" href="https://it-it.facebook.com/ladiscussione.quotidiano/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/laDiscussioneQ" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/ladiscussione/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__linkedin" target="_blank" href="https://www.linkedin.com/in/la-discussione-quotidiano-1048984b" title="Linkedin" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-linkedin"></i><span class="social_title screen-reader-text">Linkedin</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/c/laDiscussioneQ" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>											<a href="https://ladiscussione.com/carrello/"
				   class="social-media-item cart-contents cart-icon ">
					<span class="cart-contents_wraper"><i class="fa fa-shopping-cart"></i>
						<span class="items-number">0</span></span>
				</a>
						</div>
		</div>
	
</div>

	</div>
</header><!-- #masthead -->
</div><div class="penci-header-mobile mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
								<div class="site-branding"><a href="https://ladiscussione.com/" class="custom-logo-link" rel="home"><img width="720" height="134" src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?fit=720%2C134&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="La Discussione" loading="lazy" data-lazy-srcset="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?w=720&amp;ssl=1 720w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?resize=300%2C56&amp;ssl=1 300w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?resize=585%2C109&amp;ssl=1 585w" data-lazy-sizes="(max-width: 720px) 100vw, 720px" data-lazy-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?fit=720%2C134&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>
									<div class="header__search-mobile header__search" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="https://ladiscussione.com/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Cerca nel sito..." value="" name="s" autocomplete="off">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>						</div>
					</div>
				</div>
			</div>
			</div>
</div>	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
				<div class="penci-container">
		<div class="penci-container__content penci-con_sb1_sb2">
			<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
				<div class="theiaStickySidebar">
					<div class="entry-media penci-entry-media"><div class="post-format-meta "><div class="post-image penci-standard-format"><img width="960" height="639" src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/08/pom.jpg?fit=960%2C639&amp;ssl=1" class="attachment-penci-thumb-960-auto size-penci-thumb-960-auto wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/08/pom.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/08/pom.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/08/pom.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/08/pom.jpg?resize=768%2C511&amp;ssl=1 768w, https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/08/pom.jpg?resize=480%2C320&amp;ssl=1 480w, https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/08/pom.jpg?resize=280%2C186&amp;ssl=1 280w, https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/08/pom.jpg?resize=960%2C639&amp;ssl=1 960w, https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/08/pom.jpg?resize=601%2C400&amp;ssl=1 601w, https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/08/pom.jpg?resize=585%2C390&amp;ssl=1 585w, https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/08/pom.jpg?resize=600%2C400&amp;ssl=1 600w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/08/pom.jpg?fit=960%2C639&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></div></div>					<div class="penci-content-post noloaddisqus " data-url="https://ladiscussione.com/47724/economia/la-crisi-del-pomodoro-confagricoltura-prodotto-rovinato-dal-clima-migliaia-di-ettari-distrutti-servono-incentivi/" data-id="47724" data-title="">
													<article id="post-47724" class="penci-single-artcontent post-47724 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-editoriale tag-clima tag-confagricoltura tag-pomodori tag-raccolta penci-post-item">

								<header class="entry-header penci-entry-header penci-title-">
									<div class="penci-entry-categories"><span class="penci-cat-links"><a class="penci-cat-name" href="https://ladiscussione.com/economia/">Economia</a></span></div><h1 class="entry-title penci-entry-title penci-title-">La crisi del pomodoro. Confagricoltura: Prodotto rovinato dal clima, migliaia di ettari distrutti. Servono incentivi</h1>
									<div class="entry-meta penci-entry-meta">
										<span class="entry-meta-item penci-byline">di <span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/angelicabianco/">Angelica Bianco</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-08-26T00:10:57+02:00">mercoledì, 26 Agosto, 2020</time><time class="updated" datetime="2020-08-25T19:37:48+02:00">martedì, 25 Agosto, 2020</time></span><span class="entry-meta-item penci-post-countview"><span class="entry-meta-item penci-post-countview penci_post-meta_item"><i class="fa fa-eye"></i><span class="penci-post-countview-number penci-post-countview-p47724">9556</span></span></span>									</div><!-- .entry-meta -->
									<span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Condividi</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="47724" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fladiscussione.com%2F47724%2Feconomia%2Fla-crisi-del-pomodoro-confagricoltura-prodotto-rovinato-dal-clima-migliaia-di-ettari-distrutti-servono-incentivi%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=La%20crisi%20del%20pomodoro.%20Confagricoltura:%20Prodotto%20rovinato%20dal%20clima,%20migliaia%20di%20ettari%20distrutti.%20Servono%20incentivi%20-%20https://ladiscussione.com/47724/economia/la-crisi-del-pomodoro-confagricoltura-prodotto-rovinato-dal-clima-migliaia-di-ettari-distrutti-servono-incentivi/"><i class="fa fa-twitter"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fladiscussione.com%2F47724%2Feconomia%2Fla-crisi-del-pomodoro-confagricoltura-prodotto-rovinato-dal-clima-migliaia-di-ettari-distrutti-servono-incentivi%2F&#038;media=https%3A%2F%2Fladiscussione.com%2Fwp-content%2Fuploads%2F2020%2F08%2Fpom.jpg&#038;description=La%20crisi%20del%20pomodoro.%20Confagricoltura%3A%20Prodotto%20rovinato%20dal%20clima%2C%20migliaia%20di%20ettari%20distrutti.%20Servono%20incentivi"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fladiscussione.com%2F47724%2Feconomia%2Fla-crisi-del-pomodoro-confagricoltura-prodotto-rovinato-dal-clima-migliaia-di-ettari-distrutti-servono-incentivi%2F&#038;title=La%20crisi%20del%20pomodoro.%20Confagricoltura%3A%20Prodotto%20rovinato%20dal%20clima%2C%20migliaia%20di%20ettari%20distrutti.%20Servono%20incentivi"><i class="fa fa-linkedin"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fladiscussione.com%2F47724%2Feconomia%2Fla-crisi-del-pomodoro-confagricoltura-prodotto-rovinato-dal-clima-migliaia-di-ettari-distrutti-servono-incentivi%2F&#038;title=La%20crisi%20del%20pomodoro.%20Confagricoltura%3A%20Prodotto%20rovinato%20dal%20clima%2C%20migliaia%20di%20ettari%20distrutti.%20Servono%20incentivi"><i class="fa fa-reddit"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="La crisi del pomodoro. Confagricoltura: Prodotto rovinato dal clima, migliaia di ettari distrutti. Servono incentivi" data-link="https://ladiscussione.com/47724/economia/la-crisi-del-pomodoro-confagricoltura-prodotto-rovinato-dal-clima-migliaia-di-ettari-distrutti-servono-incentivi/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fladiscussione.com%2F47724%2Feconomia%2Fla-crisi-del-pomodoro-confagricoltura-prodotto-rovinato-dal-clima-migliaia-di-ettari-distrutti-servono-incentivi%2F&#038;text=La%20crisi%20del%20pomodoro.%20Confagricoltura%3A%20Prodotto%20rovinato%20dal%20clima%2C%20migliaia%20di%20ettari%20distrutti.%20Servono%20incentivi"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=La%20crisi%20del%20pomodoro.%20Confagricoltura:%20Prodotto%20rovinato%20dal%20clima,%20migliaia%20di%20ettari%20distrutti.%20Servono%20incentivi&#038;BODY=https://ladiscussione.com/47724/economia/la-crisi-del-pomodoro-confagricoltura-prodotto-rovinato-dal-clima-migliaia-di-ettari-distrutti-servono-incentivi/"><i class="fa fa-envelope"></i></a></span>								</header><!-- .entry-header -->
								<div class="penci-entry-content entry-content">
	<div class="penci-google-adsense penci_single_ad_before_content">Sponsor
<div class="penci-google-adsense penci_ads_86"><p align="center"><a href="https://www.generali.it/">
<img src="/wp-content/uploads/2020/05/Banner-Generali-675x90-1.png" alt="Assicurazioni Generali" align="middle" />
</a></p></div></div><div class="gs">
<div class="">
<div id=":qx" class="ii gt">
<div id=":qy" class="a3s aXjCH ">
<div dir="ltr">
<p class="gmail_quote">Dalla politica all’economia, ma quello che poi conta sono i fatti della vita semplice. Notizie che meritano uno spazio maggiore perché parliamo di migliaia di ettari di produzioni andati in fumo, come nel caso dei pomodori e di come ci sia stato un crollo nella produzione. Colpa di fenomeni atmosferici eccessivi che mettono a rischio specialità e racconti. La crisi riguarda in particolare il “pomodoro da industria”  con un preoccupante calo di mercato.</p>
<p class="gmail_quote">“Le alte temperature, minime e massime”, spiega Confagricoltura, “della settimana del 26 luglio-2 agosto, hanno praticamente “lessato” in campo i pomodori, nel Nord Italia ed in particolare in Emilia Romagna, regione vocata a questa coltivazione da industria”. I campi sono stati poi aggregati dal maltempo.<br />
La condizione si è ulteriormente aggravata per la successiva perturbazione del 3 e 4 agosto che ha provocato la spaccatura delle bacche”, rivela e spiega Confagricoltura. C’è stata poi una accelerazione della maturazione che sta creando ora nuovi e inediti problemi.</p>
<p class="gmail_quote">“Ciò che preoccupa di più”, fa sapere Confagricoltura, “è la maturazione in contemporanea del prodotto, la cui raccolta era programmata a scalare per le tre settimane successive”.</p>
<p class="gmail_quote">Confagricoltura pone in evidenza inoltre “la preoccupante crisi di mercato che si sta registrando per l’oro rosso, nonostante una programmazione produttiva 2020, sia quantitativa sia temporale, ben pianificata da parte degli operatori”.</p>
<p class="gmail_quote">“La concentrazione dei periodi di maturazione del prodotto ha mandato in tilt la tempistica della campagna di trasformazione”, osserva ancora Confagricoltura, “Le industrie, pur lavorando a pieno ritmo, non sono in grado di assorbire, in un periodo così ristretto, tutto il prodotto già maturo e pronto per la lavorazione”. La sorte dei pomodori diventa quindi segnata con la distruzione del prodotto maturo. Quindi sui campi invece della raccolta ci sarà la distruzione. Un danno non solo economico ma anche etico dal momento che si tratta di una distruzione di un prodotto di qualità che è costato impegno e sacrifici.</p>
<p class="gmail_quote">“Il pomodoro maturo, quindi, sta rimanendo in campo, destinato ad essere distrutto. Un danno economico ingente per le aziende che contano, nel Nord Italia, quasi 40mila ettari in produzione, due terzi dei quali nella sola Emilia Romagna”, calcola la Confagricoltura, “Per la situazione meteo grandi difficoltà anche nel Sud Italia ed in particolare in Puglia, con condizioni anomale per la raccolta e la consegna del prodotto e con perdita della sua qualità”. Il danno non sarà certo di poco conto, molte imprese si troveranno a fare i conti con la perdita del raccolto e con quella economica.</p>
<p class="gmail_quote">Confagricoltura sollecita così il ministero per le Politiche agricole ad attivare misure straordinarie di sostegno ai produttori, “al Nord come al Sud, per minimizzare il danno dovuto all’andamento meteo climatico straordinario e avverso”. Intanto Confagricoltura, fa sapere che “sta monitorando la situazione in tutta Italia, in maniera da sollecitare contromisure adeguate”.</p>
</div>
</div>
</div>
</div>
</div>
<div class="penci-google-adsense penci_single_ad_after_content"><div class="penci-google-adsense penci_ads_2"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728 x 90 Sotto articolo fisso -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4249736090326838"
     data-ad-slot="6256416504"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><!-- .entry-content -->								<footer class="penci-entry-footer">
									<div class="penci-source-via-tags-wrap"><span class="tags-links penci-tags-links"><a href="https://ladiscussione.com/tag/clima/" rel="tag">Clima</a><a href="https://ladiscussione.com/tag/confagricoltura/" rel="tag">Confagricoltura</a><a href="https://ladiscussione.com/tag/pomodori/" rel="tag">pomodori</a><a href="https://ladiscussione.com/tag/raccolta/" rel="tag">raccolta</a></span></div><span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Condividi</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="47724" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fladiscussione.com%2F47724%2Feconomia%2Fla-crisi-del-pomodoro-confagricoltura-prodotto-rovinato-dal-clima-migliaia-di-ettari-distrutti-servono-incentivi%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=La%20crisi%20del%20pomodoro.%20Confagricoltura:%20Prodotto%20rovinato%20dal%20clima,%20migliaia%20di%20ettari%20distrutti.%20Servono%20incentivi%20-%20https://ladiscussione.com/47724/economia/la-crisi-del-pomodoro-confagricoltura-prodotto-rovinato-dal-clima-migliaia-di-ettari-distrutti-servono-incentivi/"><i class="fa fa-twitter"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fladiscussione.com%2F47724%2Feconomia%2Fla-crisi-del-pomodoro-confagricoltura-prodotto-rovinato-dal-clima-migliaia-di-ettari-distrutti-servono-incentivi%2F&#038;media=https%3A%2F%2Fladiscussione.com%2Fwp-content%2Fuploads%2F2020%2F08%2Fpom.jpg&#038;description=La%20crisi%20del%20pomodoro.%20Confagricoltura%3A%20Prodotto%20rovinato%20dal%20clima%2C%20migliaia%20di%20ettari%20distrutti.%20Servono%20incentivi"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fladiscussione.com%2F47724%2Feconomia%2Fla-crisi-del-pomodoro-confagricoltura-prodotto-rovinato-dal-clima-migliaia-di-ettari-distrutti-servono-incentivi%2F&#038;title=La%20crisi%20del%20pomodoro.%20Confagricoltura%3A%20Prodotto%20rovinato%20dal%20clima%2C%20migliaia%20di%20ettari%20distrutti.%20Servono%20incentivi"><i class="fa fa-linkedin"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fladiscussione.com%2F47724%2Feconomia%2Fla-crisi-del-pomodoro-confagricoltura-prodotto-rovinato-dal-clima-migliaia-di-ettari-distrutti-servono-incentivi%2F&#038;title=La%20crisi%20del%20pomodoro.%20Confagricoltura%3A%20Prodotto%20rovinato%20dal%20clima%2C%20migliaia%20di%20ettari%20distrutti.%20Servono%20incentivi"><i class="fa fa-reddit"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="La crisi del pomodoro. Confagricoltura: Prodotto rovinato dal clima, migliaia di ettari distrutti. Servono incentivi" data-link="https://ladiscussione.com/47724/economia/la-crisi-del-pomodoro-confagricoltura-prodotto-rovinato-dal-clima-migliaia-di-ettari-distrutti-servono-incentivi/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fladiscussione.com%2F47724%2Feconomia%2Fla-crisi-del-pomodoro-confagricoltura-prodotto-rovinato-dal-clima-migliaia-di-ettari-distrutti-servono-incentivi%2F&#038;text=La%20crisi%20del%20pomodoro.%20Confagricoltura%3A%20Prodotto%20rovinato%20dal%20clima%2C%20migliaia%20di%20ettari%20distrutti.%20Servono%20incentivi"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=La%20crisi%20del%20pomodoro.%20Confagricoltura:%20Prodotto%20rovinato%20dal%20clima,%20migliaia%20di%20ettari%20distrutti.%20Servono%20incentivi&#038;BODY=https://ladiscussione.com/47724/economia/la-crisi-del-pomodoro-confagricoltura-prodotto-rovinato-dal-clima-migliaia-di-ettari-distrutti-servono-incentivi/"><i class="fa fa-envelope"></i></a></span>								</footer><!-- .entry-footer -->
							</article>
								<div class="penci-post-pagination">
					<div class="prev-post">
								<div class="penci_media_object">
					<a class="post-nav-thumb penci_mobj__img" href="https://ladiscussione.com/47718/economia/economia-il-rilancio-passa-per-gli-artigiani-vaccarino-cna-il-paese-deve-crescere-servono-innovazione-e-piccole-imprese/">
						<img width="150" height="150" src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/08/Vaccarino-CNA.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/08/Vaccarino-CNA.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/08/Vaccarino-CNA.jpg?resize=280%2C280&amp;ssl=1 280w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/08/Vaccarino-CNA.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/08/Vaccarino-CNA.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/08/Vaccarino-CNA.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/08/Vaccarino-CNA.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" />					</a>
										<div class="prev-post-inner penci_mobj__body">
						<div class="prev-post-title">
							<span><i class="fa fa-angle-left"></i>Articolo Precedente</span>
						</div>
						<div class="pagi-text">
							<h5 class="prev-title"><a href="https://ladiscussione.com/47718/economia/economia-il-rilancio-passa-per-gli-artigiani-vaccarino-cna-il-paese-deve-crescere-servono-innovazione-e-piccole-imprese/">Economia, il rilancio passa per gli artigiani. Vaccarino (Cna): il Paese deve crescere, servono innovazione e piccole imprese</a></h5>
						</div>
					</div>
				</div>
			</div>
		
					<div class="next-post ">
								<div class="penci_media_object penci_mobj-image-right">
					<a class="post-nav-thumb penci_mobj__img" href="https://ladiscussione.com/47721/sanita/lautunno-della-sanita-corsa-al-vaccino-day-anti-influenzale-ospedali-e-medici-in-prima-linea-per-convincere-tutti-a-non-rischiare-altri-contagi/">
						<img width="150" height="150" src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/08/vaccini.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/08/vaccini.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/08/vaccini.jpg?resize=480%2C480&amp;ssl=1 480w, https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/08/vaccini.jpg?resize=280%2C280&amp;ssl=1 280w, https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/08/vaccini.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/08/vaccini.jpg?resize=100%2C100&amp;ssl=1 100w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/08/vaccini.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" />					</a>
										<div class="next-post-inner">
						<div class="prev-post-title next-post-title">
							<span>Articolo Successivo<i class="fa fa-angle-right"></i></span>
						</div>
						<div class="pagi-text">
							<h5 class="next-title"><a href="https://ladiscussione.com/47721/sanita/lautunno-della-sanita-corsa-al-vaccino-day-anti-influenzale-ospedali-e-medici-in-prima-linea-per-convincere-tutti-a-non-rischiare-altri-contagi/">L’autunno della sanità. Corsa al “Vaccino day”, anti influenzale. Ospedali e medici in prima linea per convincere tutti a non rischiare altri contagi</a></h5>
						</div>
					</div>
				</div>			</div>
			</div>
<div class="penci-post-author penci_media_object">
	<div class="author-img penci_mobj__img">
		<img src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2019/08/0089-2-e1568199965915.jpg?fit=94%2C100&amp;ssl=1" width="94" height="100" alt="Angelica Bianco" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo jetpack-lazy-image" data-lazy-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2019/08/0089-2-e1568199965915.jpg?fit=94%2C100&amp;ssl=1&amp;is-pending-load=1"><img src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2019/08/0089-2-e1568199965915.jpg?fit=94%2C100&amp;ssl=1" width="94" height="100" alt="Angelica Bianco" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />	</div>
	<div class="penci-author-content penci_mobj__body">
		<h5><a href="https://ladiscussione.com/author/angelicabianco/" title="Articoli scritti da Angelica Bianco" rel="author">Angelica Bianco</a></h5>
		<div class="author-description">
				</div>
		<div class="author-socials">
																										</div>
	</div>
</div><div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Articoli correlati</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-47422 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli-del-giorno category-economia tag-aragoste tag-confagricoltura tag-dazi tag-export tag-massimiliano-giansanti penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/08/giansanti.jpg?resize=480%2C320&amp;ssl=1" href="https://ladiscussione.com/47422/economia/dazi-confagricoltura-accordo-su-export-aragoste-si-allentano-le-tensioni-commerciali-tra-ue-e-usa/"></a><h4 class="entry-title"><a href="https://ladiscussione.com/47422/economia/dazi-confagricoltura-accordo-su-export-aragoste-si-allentano-le-tensioni-commerciali-tra-ue-e-usa/">Dazi, Confagricoltura: accordo su export aragoste, si allentano le tensioni commerciali tra ue e usa</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/redazione/">Redazione</a></span><time class="entry-date published" datetime="2020-08-22T00:09:08+02:00">sabato, 22 Agosto, 2020</time><time class="updated" datetime="2020-08-22T13:04:20+02:00">sabato, 22 Agosto, 2020</time></div></div><div  class="item-related penci-imgtype-landscape post-8626 post type-post status-publish format-standard has-post-thumbnail hentry category-ambiente category-articoli-del-giorno tag-economia-circolare tag-economia-lineare tag-ecosostenibile tag-raccolta tag-rifiuti tag-smaltimento penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2019/08/Economia-circolare.jpg?resize=480%2C320&amp;ssl=1" href="https://ladiscussione.com/8626/ambiente/sviluppo-alternativo/"></a><h4 class="entry-title"><a href="https://ladiscussione.com/8626/ambiente/sviluppo-alternativo/">Sviluppo alternativo</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/pietro-lauri/">Pietro Lauri</a></span><time class="entry-date published" datetime="2019-08-29T06:04:12+02:00">giovedì, 29 Agosto, 2019</time><time class="updated" datetime="2019-08-29T11:42:58+02:00">giovedì, 29 Agosto, 2019</time></div></div><div  class="item-related penci-imgtype-landscape post-16941 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-societa tag-agricoltori tag-agricoltura tag-agricoltura-sociale tag-confagricoltura tag-e-innovazione tag-massimiliano-giansanti tag-sostenibilita penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/11/agricoltore.jpg?resize=480%2C320&amp;ssl=1" href="https://ladiscussione.com/16941/editoriale/confagricoltura-sociale-e-lavoro-ecco-i-buoni-progetti/"></a><h4 class="entry-title"><a href="https://ladiscussione.com/16941/editoriale/confagricoltura-sociale-e-lavoro-ecco-i-buoni-progetti/">Confagricoltura: sociale e lavoro, ecco i buoni progetti</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/maurizio-piccinino/">Maurizio Piccinino</a></span><time class="entry-date published" datetime="2019-11-15T00:02:01+01:00">venerdì, 15 Novembre, 2019</time><time class="updated" datetime="2019-11-14T18:34:47+01:00">giovedì, 14 Novembre, 2019</time></div></div></div></div><div id="wordpress-47724-comment" class="active multi-wordpress-comment penci-tab-pane" ><div class="post-comments  post-comments-47724  no-comment-yet" id="comments">
	<div class='comments'></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/47724/economia/la-crisi-del-pomodoro-confagricoltura-prodotto-rovinato-dal-clima-migliaia-di-ettari-distrutti-servono-incentivi/#respond" style="display:none;">Cancella risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://ladiscussione.com/wp-login.php?redirect_to=https%3A%2F%2Fladiscussione.com%2F47724%2Feconomia%2Fla-crisi-del-pomodoro-confagricoltura-prodotto-rovinato-dal-clima-migliaia-di-ettari-distrutti-servono-incentivi%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	</div> <!-- end comments div -->
</div>					</div>

									</div>
			</div>
						
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
		<div id="penci-banner_box--90766" class="penci-block-vc penci-banner-box penci-list-banner widget penci-block-vc penci-widget-sidebar style-title-4 style-title-left penci-block-vc penci-widget penci-ad_box penci-widget__ad_box left penci-link-filter-hidden penci-vc-column-1">
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>In omaggio ai nostri lettori</span></h3>		</div>
		<div class="penci-block_content">
			<div class="penci-promo-item penci-banner-has-text">
				<a class="penci-promo-link" href="https://ladiscussione.com/100-anni-con-karol/" target="_self"></a><img width="300" height="250" src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/banner_100Karol.jpg?fit=300%2C250&amp;ssl=1" class="penci-image-holder penci-banner-image  penci-lazy attachment-full jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/banner_100Karol.jpg?fit=300%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />			</div>
		</div>
	</div>
<style>#penci-banner_box--90766 .penci-block__title a, #penci-banner_box--90766 .penci-block__title span{ background-color:#eadc1e !important; }#penci-banner_box--90766 .penci-block__title a, #penci-banner_box--90766 .penci-block__title span{ color:#000000 !important; } #penci-banner_box--90766 .penci-block-heading:after{ background-color:#000000 !important; }#penci-banner_box--90766 .penci-promo-item.penci-banner-has-text:after{ content: none; }#penci-banner_box--90766 .penci-promo-text h4{ font-family:"Roboto";font-weight:400; }</style><div id="text-2" class="widget  penci-block-vc penci-widget-sidebar style-title-4 style-title-left widget_text"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Sponsor</span></h4></div>			<div class="textwidget"><div class="penci-google-adsense penci_ads_4"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Quadrato barra laterale adattabile -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4249736090326838"
     data-ad-slot="5765461917"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
		</div>	<div id="penci_block_6__81074018" class="penci-block-vc penci-block_6 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-4 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 left penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__81074018" >
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>Articoli recenti</span></h3>								</div>
		<div id="penci_block_6__81074018block_content" class="penci-block_content">
			<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/08/timthumb.php_.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/47735/attualita/i-problemi-alle-porte/" title="I problemi alle porte"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://ladiscussione.com/47735/attualita/i-problemi-alle-porte/" title=" I problemi alle porte ">I problemi alle porte</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/giampiero-catone/">Giampiero Catone</a></span><time class="entry-date published" datetime="2020-08-26T00:16:13+02:00">mercoledì, 26 Agosto, 2020</time><time class="updated" datetime="2020-08-25T18:43:30+02:00">martedì, 25 Agosto, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-08-26T00:16:13+02:00">mercoledì, 26 Agosto, 2020</time><time class="updated" datetime="2020-08-25T18:43:30+02:00">martedì, 25 Agosto, 2020</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/08/elezioni-politiche-2018-7.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/47727/politica/piu-partiti-piu-democrazia/" title="Più partiti più democrazia"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://ladiscussione.com/47727/politica/piu-partiti-piu-democrazia/" title=" Più partiti più democrazia ">Più partiti più democrazia</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/domenico-turano/">Domenico Turano</a></span><time class="entry-date published" datetime="2020-08-26T00:14:43+02:00">mercoledì, 26 Agosto, 2020</time><time class="updated" datetime="2020-08-25T19:20:57+02:00">martedì, 25 Agosto, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-08-26T00:14:43+02:00">mercoledì, 26 Agosto, 2020</time><time class="updated" datetime="2020-08-25T19:20:57+02:00">martedì, 25 Agosto, 2020</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/08/vaccini.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/47721/sanita/lautunno-della-sanita-corsa-al-vaccino-day-anti-influenzale-ospedali-e-medici-in-prima-linea-per-convincere-tutti-a-non-rischiare-altri-contagi/" title="L’autunno della sanità. Corsa al “Vaccino day”, anti influenzale. Ospedali e medici in prima linea per convincere tutti a non rischiare altri contagi"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://ladiscussione.com/47721/sanita/lautunno-della-sanita-corsa-al-vaccino-day-anti-influenzale-ospedali-e-medici-in-prima-linea-per-convincere-tutti-a-non-rischiare-altri-contagi/" title=" L’autunno della sanità. Corsa al “Vaccino day”, anti influenzale. Ospedali e medici in prima linea per convincere tutti a non rischiare altri contagi ">L’autunno della sanità. Corsa al “Vaccino day”, anti influenzale. Ospedali e medici in prima linea per convincere tutti a non...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/maurizio-piccinino/">Maurizio Piccinino</a></span><time class="entry-date published" datetime="2020-08-26T00:12:09+02:00">mercoledì, 26 Agosto, 2020</time><time class="updated" datetime="2020-08-25T19:24:31+02:00">martedì, 25 Agosto, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-08-26T00:12:09+02:00">mercoledì, 26 Agosto, 2020</time><time class="updated" datetime="2020-08-25T19:24:31+02:00">martedì, 25 Agosto, 2020</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/08/Vaccarino-CNA.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/47718/economia/economia-il-rilancio-passa-per-gli-artigiani-vaccarino-cna-il-paese-deve-crescere-servono-innovazione-e-piccole-imprese/" title="Economia, il rilancio passa per gli artigiani. Vaccarino (Cna): il Paese deve crescere, servono innovazione e piccole imprese"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://ladiscussione.com/47718/economia/economia-il-rilancio-passa-per-gli-artigiani-vaccarino-cna-il-paese-deve-crescere-servono-innovazione-e-piccole-imprese/" title=" Economia, il rilancio passa per gli artigiani. Vaccarino (Cna): il Paese deve crescere, servono innovazione e piccole imprese ">Economia, il rilancio passa per gli artigiani. Vaccarino (Cna): il Paese deve crescere, servono innovazione e piccole imprese</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/migliozzi-gianluca/">Gianluca Migliozzi</a></span><time class="entry-date published" datetime="2020-08-26T00:08:24+02:00">mercoledì, 26 Agosto, 2020</time><time class="updated" datetime="2020-08-25T19:46:23+02:00">martedì, 25 Agosto, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-08-26T00:08:24+02:00">mercoledì, 26 Agosto, 2020</time><time class="updated" datetime="2020-08-25T19:46:23+02:00">martedì, 25 Agosto, 2020</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/08/7.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/47734/langolo-della-lettura-un-racconto-per-questestate/a-primavera-tornera-lamore-un-racconto-ispirato-a-una-storia-vera-7/" title="A Primavera tornerà l’amore (Un Racconto ispirato a una storia vera)"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://ladiscussione.com/47734/langolo-della-lettura-un-racconto-per-questestate/a-primavera-tornera-lamore-un-racconto-ispirato-a-una-storia-vera-7/" title=" A Primavera tornerà l’amore (Un Racconto ispirato a una storia vera) ">A Primavera tornerà l’amore (Un Racconto ispirato a una storia vera)</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/michele-rutigliano/">Michele Rutigliano</a></span><time class="entry-date published" datetime="2020-08-26T00:06:09+02:00">mercoledì, 26 Agosto, 2020</time><time class="updated" datetime="2020-08-25T19:53:19+02:00">martedì, 25 Agosto, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-08-26T00:06:09+02:00">mercoledì, 26 Agosto, 2020</time><time class="updated" datetime="2020-08-25T19:53:19+02:00">martedì, 25 Agosto, 2020</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/08/Caritas2.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/47713/attualita/coronavirus-ecologia-e-il-laudato-si-le-riflessioni-de-la-caritas-sul-futuro-del-pianeta-sulla-lotta-alle-disuguaglianze-contro-poverta-e-sfruttamento-della-natura-e-degli-uomini/" title="Coronavirus, Ecologia e il “Laudato Sì“. Le riflessioni de la Caritas sul futuro del pianeta, sulla lotta alle disuguaglianze, contro povertà e sfruttamento della natura e degli uomini"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://ladiscussione.com/47713/attualita/coronavirus-ecologia-e-il-laudato-si-le-riflessioni-de-la-caritas-sul-futuro-del-pianeta-sulla-lotta-alle-disuguaglianze-contro-poverta-e-sfruttamento-della-natura-e-degli-uomini/" title=" Coronavirus, Ecologia e il “Laudato Sì“. Le riflessioni de la Caritas sul futuro del pianeta, sulla lotta alle disuguaglianze, contro povertà e sfruttamento della natura e degli uomini ">Coronavirus, Ecologia e il “Laudato Sì“. Le riflessioni de la Caritas sul futuro del pianeta, sulla lotta alle disuguaglianze, contro...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/redazione/">Redazione</a></span><time class="entry-date published" datetime="2020-08-26T00:04:09+02:00">mercoledì, 26 Agosto, 2020</time><time class="updated" datetime="2020-08-25T20:02:40+02:00">martedì, 25 Agosto, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-08-26T00:04:09+02:00">mercoledì, 26 Agosto, 2020</time><time class="updated" datetime="2020-08-25T20:02:40+02:00">martedì, 25 Agosto, 2020</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/08/scuola-insegnanti-1024x685-1.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/47714/societa/scuola-tfa-sostegno-anief-atenei-riaprono-termini-iscrizione-corsi/" title="Scuola: Tfa sostegno, Anief &#8220;atenei riaprono termini iscrizione corsi&#8221;"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://ladiscussione.com/47714/societa/scuola-tfa-sostegno-anief-atenei-riaprono-termini-iscrizione-corsi/" title=" Scuola: Tfa sostegno, Anief &#8220;atenei riaprono termini iscrizione corsi&#8221; ">Scuola: Tfa sostegno, Anief &#8220;atenei riaprono termini iscrizione corsi&#8221;</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/redazione/">Redazione</a></span><time class="entry-date published" datetime="2020-08-26T00:02:45+02:00">mercoledì, 26 Agosto, 2020</time><time class="updated" datetime="2020-08-25T20:18:34+02:00">martedì, 25 Agosto, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-08-26T00:02:45+02:00">mercoledì, 26 Agosto, 2020</time><time class="updated" datetime="2020-08-25T20:18:34+02:00">martedì, 25 Agosto, 2020</time></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
			</div>
<style>@media screen and (min-width: 768px ){}#penci_block_6__81074018 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__81074018 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__81074018 = new penciBlock();penci_block_6__81074018.blockID="penci_block_6__81074018";penci_block_6__81074018.atts_json = '{"build_query":"size:7","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","thumb_pos":"left","replace_feat_author":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-280-186","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"","hide_comment":"1","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"5","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-1","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__81074018","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__81074018.content="";penciBlocksArray.push(penci_block_6__81074018);</script><div id="text-4" class="widget  penci-block-vc penci-widget-sidebar style-title-4 style-title-left widget_text"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Sponsor</span></h4></div>			<div class="textwidget"><div class="penci-google-adsense penci_ads_89"><p align="center"><a href="https://salutehospitalitygroup.com">
<img src="/wp-content/uploads/2020/05/Banner-SHG-250x250-1.png" alt="SHG Group" align="middle" />
</a></p></div>
</div>
		</div><div id="text-3" class="widget  penci-block-vc penci-widget-sidebar style-title-4 style-title-left widget_text"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Sponsor</span></h4></div>			<div class="textwidget"><div class="penci-google-adsense penci_ads_5"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 250 x 250 fisso -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4249736090326838"
     data-ad-slot="9694944548"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
		</div>	</div>
</aside><!-- #secondary -->
		</div>

	</div>
		</main><!-- #main -->
	</div><!-- #primary -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for La Discussione"/>
		<meta itemprop="description" content="Quotidiano fondato da Alcide De Gasperi"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2020"/>
		<meta itemprop="copyrightHolder" content="La Discussione"/>
								<div class="footer__bottom style-1">
			<div class="footer__bottom_container footer__sidebars-inner penci-container-fluid">
							<div class="footer__logo">
					<a href="https://ladiscussione.com/" rel="home"><img  src="https://ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-2-e1557611752434.png" alt="logo "/></a>				</div>
						<div class="penci-footer-text-wrap ">La Discussione S.r.l. – Piazza Capranica, 78 – 00186 ROMA – C.F. e P. IVA 15045971007<br><em>Registrazione Tribunale di Roma n. 3628 del 15/12/1953</em><br>
<em>La società editrice è iscritta al R.O.C. al n. 33049</em>
<br>
<a href="https://ladiscussione.com/privacy-cookie-policy/">Privacy &amp; Cookie Policy</a>
<br><br></div>							<div class="footer__social-media">
					<a class="social-media-item socail_media__facebook" target="_blank" href="https://it-it.facebook.com/ladiscussione.quotidiano/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/laDiscussioneQ" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/ladiscussione/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__linkedin" target="_blank" href="https://www.linkedin.com/in/la-discussione-quotidiano-1048984b" title="Linkedin" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-linkedin"></i><span class="social_title screen-reader-text">Linkedin</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/c/laDiscussioneQ" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>				</div>
					</div>
	</div>		<div class="footer__copyright_menu">
			<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright">
			<div class="site-info">
				Powered by <a href="https://qcloud.it">Quolit SRL - qCloud.it</a>			</div><!-- .site-info -->
					</div>
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="https://ladiscussione.com/" class="custom-logo-link" rel="home"><img width="720" height="134" src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?fit=720%2C134&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="La Discussione" loading="lazy" data-lazy-srcset="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?w=720&amp;ssl=1 720w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?resize=300%2C56&amp;ssl=1 300w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?resize=585%2C109&amp;ssl=1 585w" data-lazy-sizes="(max-width: 720px) 100vw, 720px" data-lazy-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?fit=720%2C134&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://it-it.facebook.com/ladiscussione.quotidiano/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/laDiscussioneQ" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/ladiscussione/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__linkedin" target="_blank" href="https://www.linkedin.com/in/la-discussione-quotidiano-1048984b" title="Linkedin" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-linkedin"></i><span class="social_title screen-reader-text">Linkedin</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/c/laDiscussioneQ" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-470"><a href="https://ladiscussione.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-357"><a href="https://ladiscussione.com/ambiente/">Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36476"><a href="https://ladiscussione.com/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://ladiscussione.com/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35"><a href="https://ladiscussione.com/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5634"><a href="https://ladiscussione.com/esteri/">Esteri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355"><a href="https://ladiscussione.com/europa/">Europa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356"><a href="https://ladiscussione.com/lavoro/">Lavoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352"><a href="https://ladiscussione.com/motori/">Motori</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-376"><a href="https://ladiscussione.com/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1262"><a href="https://ladiscussione.com/salute/">Salute</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313"><a href="https://ladiscussione.com/societa/">Società</a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
	<div class="penci-wrap-gprd-law penci-wrap-gprd-law-close">
		<div class="penci-gprd-law">
			<p>
				Questo sito web utilizza i cookies per migliorare l'esperienza di navigazione. Se continui ad utilizzare il sito ne assumiamo che tu sia concorde.				<a class="penci-gprd-accept" href="#">Accetta</a>				<a class="penci-gprd-more" href="https://ladiscussione.com/privacy-cookie-policy/">Maggiori Informazioni</a>			</p>
		</div>
			</div>

<div id="pum-15627" class="pum pum-overlay pum-theme-15622 pum-theme-lightbox popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:15627,&quot;slug&quot;:&quot;utenti-al-mese&quot;,&quot;theme_id&quot;:15622,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-15627&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:&quot;1&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-15627&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-15627" class="pum-container popmake theme-15622 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<div class="vc_row wpb_row vc_row_34716130 vc_row-fluid penci-pb-row"><div class="wpb_column vc_column_container vc_col-sm-12 penci-col-12"><div class="vc_column-inner wpb_column vc_column_container vc_col-sm-12 penci-col-12 "><div class="wpb_wrapper"><div class="penci-container-vc penci-container-fluid penci-container-width-1400 penci_vc_sticky_sidebar penci-vc_one-column"><div class="penci-container__content penci-con_sb1_sb2"><div  class="penci-content-main  no-class_layout " role="complementary"><div class="theiaStickySidebar">
	<div class="wpb_text_column wpb_content_element  wpb_animate_when_almost_visible wpb_fadeInDown fadeInDown" >
		<div class="wpb_wrapper">
			<p><img loading="lazy" class="wp-image-16 aligncenter" style="text-align: center;" src="https://ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960-300x56.png" alt="" width="400" height="74" srcset="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?resize=300%2C56&amp;ssl=1 300w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?resize=585%2C109&amp;ssl=1 585w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?w=720&amp;ssl=1 720w" sizes="(max-width: 400px) 100vw, 400px" /></p>
<p style="text-align: center;">Quotidiano fondato da Alcide De Gasperi</p>
<hr />
<p style="text-align: center;"><strong><br />
Compra il tuo spazio pubblicitario su &#8220;la Discussione&#8221;</strong><br />
<strong><span style="color: #ffcc00;">4.200.000</span> di Page Views/mese</strong><br />
<strong><span style="color: #ffcc00;">1.600.000</span> Visitatori Unici/mese</strong></p>
<p style="text-align: center;"><strong>Info: +39 327 068 7022</strong></p>

		</div>
	</div>
</div></div></div></div></div></div></div></div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Chiudi">
			&times;            </button>
		
	</div>

</div>
<script type="text/html" id="wpb-modifications"></script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
				<script type="text/javascript">
				jQuery(document).ready(function() {
					jQuery('.penci-social-item.whatsapp').on("click", function(e) {
						if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
							var article = jQuery(this).attr("data-text");
							var weburl = jQuery(this).attr("data-link");
							var whats_app_message = encodeURIComponent(article)+" - "+encodeURIComponent(weburl);
							var whatsapp_url = "whatsapp://send?text="+whats_app_message;
							window.location.href= whatsapp_url;
						}else{
							alert('La condivisione su whatsapp non funzionerà su PC.');
						}
					});
				});
			</script>
			<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ladiscussione.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js'></script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/penci-pennews-review/js/jquery.rateyo.min.js?ver=3.0' id='jquery-recipe-rateyo-js'></script>
<script type='text/javascript' id='penci-rateyo-review-js-extra'>
/* <![CDATA[ */
var PENCI = {"postID":"47724","ajaxUrl":"https:\/\/ladiscussione.com\/wp-admin\/admin-ajax.php","nonce":"228cc04c1b","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0' id='penci-rateyo-review-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.4.1/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.4.1/assets/js/js-cookie/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.4.1/assets/js/frontend/woocommerce.min.js' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_46d3ba56d3c82810874497a31a8a9375","fragment_name":"wc_fragments_46d3ba56d3c82810874497a31a8a9375","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.4.1/assets/js/frontend/cart-fragments.min.js' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
	
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ldu_8EUAAAAAALe5BVgZ7806cm-EUslwjXKwdDB&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Ldu_8EUAAAAAALe5BVgZ7806cm-EUslwjXKwdDB","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2.1' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' id='penci-js-extra'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/ladiscussione.com\/wp-admin\/admin-ajax.php","nonce":"228cc04c1b","errorMsg":"Something wrong happened. Please try again.","login":"Indirizzo email","password":"Password","errorPass":"<p class=\"message message-error\">La password non corrisponde alla password di conferma<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"Visualizza altro","linkTextAll":"Menu","linkText":"Altro"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/themes/pennews/js/script.min.js?ver=6.5.9' id='penci-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/lazy-images/js/lazy-images.min.js' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.2.0' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/js_composer/assets/lib/vc_waypoints/vc-waypoints.min.js?ver=6.2.0' id='vc_waypoints-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/jquery/ui/position.min.js' id='jquery-ui-position-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.11.2","pm_dir_url":"https:\/\/ladiscussione.com\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/ladiscussione.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/ladiscussione.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"15621","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/ladiscussione.com\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/ladiscussione.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-15627":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-15627"],"delay":"500"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-15627","key":"","session":false,"time":"1 month","path":"1"}}],"theme_id":"15622","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","close_on_form_submission_delay":"0","theme_slug":"lightbox","id":15627,"slug":"utenti-al-mese"}};
/* ]]> */
</script>
<script type='text/javascript' src='//ladiscussione.com/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1597711377&#038;ver=1.11.2' id='popup-maker-site-js'></script>
<script type='text/javascript' id='ivory-search-scripts-js-extra'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=4.5.5' id='ivory-search-scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202035.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8.2',blog:'162895365',post:'47724',tz:'2',srv:'ladiscussione.com'} ]);
	_stq.push([ 'clickTrackerInit', '162895365', '47724' ]);
</script>
			<script type="text/javascript">
				function PenciSimplePopularPosts_AddCount(id, endpoint)
				{
					var xmlhttp;
					var params = "/?penci_spp_count=1&penci_spp_post_id=" + id + "&cachebuster=" +  Math.floor((Math.random() * 100000));
					// code for IE7+, Firefox, Chrome, Opera, Safari
					if (window.XMLHttpRequest)
					{
						xmlhttp=new XMLHttpRequest();
					}
					// code for IE6, IE5
					else
					{
						xmlhttp=new ActiveXObject("Microsoft.XMLHTTP");
					}
					xmlhttp.onreadystatechange=function()
					{
						if ( xmlhttp.readyState == 4 && xmlhttp.status == 200 ) {
							var data = JSON.parse( xmlhttp.responseText );
							document.getElementsByClassName( "penci-post-countview-number" )[0].innerHTML = data.visits;
						}
					}
					xmlhttp.open("GET", endpoint + params, true);
					xmlhttp.send();
				}
				PenciSimplePopularPosts_AddCount(47724, 'https://ladiscussione.com');
			</script>
			</body>
</html>

<!-- Dynamic page generated in 5.009 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-08-26 08:26:50 -->

<!-- super cache -->