<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script>window._wca = window._wca || [];</script>
<meta property="og:title" content="Ogni settimana l&#039;Italia consuma 50mila mq di suolo"/>
<meta property="og:description" content="Ogni settimana in Italia consumiamo 50.000 metri quadrati di suolo. Il futuro dell&#039;umanità si sta definendo oggi, mentre viviamo la condizione sociale ed econ"/>
<meta property="og:image" content="https://ladiscussione.com/wp-content/uploads/2021/10/ogni-settimana-litalia-consuma-50mila-mq-di-suolo.jpg"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Ogni settimana l&#039;Italia consuma 50mila mq di suolo"/>
<meta name="twitter:description" content="Ogni settimana in Italia consumiamo 50.000 metri quadrati di suolo. Il futuro dell&#039;umanità si sta definendo oggi, mentre viviamo la condizione sociale ed econ"/>
<meta name="twitter:image" content="https://ladiscussione.com/wp-content/uploads/2021/10/ogni-settimana-litalia-consuma-50mila-mq-di-suolo.jpg"/>
<meta name="author" content="Francesco Gentile"/>

	<!-- This site is optimized with the Yoast SEO plugin v17.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Ogni settimana l&#039;Italia consuma 50mila mq di suolo &ndash; La Discussione</title>
	<link rel="canonical" href="https://ladiscussione.com/119865/ambiente/ogni-settimana-litalia-consuma-50mila-mq-di-suolo/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://ladiscussione.com/119865/ambiente/ogni-settimana-litalia-consuma-50mila-mq-di-suolo/" />
	<meta property="og:site_name" content="La Discussione" />
	<meta property="article:publisher" content="https://it-it.facebook.com/ladiscussione-quotidiano" />
	<meta property="article:published_time" content="2021-10-06T22:16:51+00:00" />
	<meta property="article:modified_time" content="2021-10-06T14:51:36+00:00" />
	<meta property="og:image" content="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/10/ogni-settimana-litalia-consuma-50mila-mq-di-suolo.jpg?fit=640%2C438&#038;ssl=1" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="438" />
	<meta name="twitter:creator" content="@laDiscussioneQ" />
	<meta name="twitter:site" content="@laDiscussioneQ" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Francesco Gentile" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ladiscussione.com/#organization","name":"La Discussione","url":"https://ladiscussione.com/","sameAs":["https://it-it.facebook.com/ladiscussione-quotidiano","https://www.instagram.com/ladiscussione","https://www.linkedin.com/in/la-discussione-quotidiano-1048984b","https://www.youtube.com/c/laDiscussioneQ","https://twitter.com/laDiscussioneQ"],"logo":{"@type":"ImageObject","@id":"https://ladiscussione.com/#logo","inLanguage":"it-IT","url":"https://i1.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-2-e1593122471946.png?fit=190%2C36&ssl=1","contentUrl":"https://i1.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-2-e1593122471946.png?fit=190%2C36&ssl=1","width":190,"height":36,"caption":"La Discussione"},"image":{"@id":"https://ladiscussione.com/#logo"}},{"@type":"WebSite","@id":"https://ladiscussione.com/#website","url":"https://ladiscussione.com/","name":"La Discussione","description":"Quotidiano fondato da Alcide De Gasperi","publisher":{"@id":"https://ladiscussione.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://ladiscussione.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://ladiscussione.com/119865/ambiente/ogni-settimana-litalia-consuma-50mila-mq-di-suolo/#primaryimage","inLanguage":"it-IT","url":"https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/10/ogni-settimana-litalia-consuma-50mila-mq-di-suolo.jpg?fit=640%2C438&ssl=1","contentUrl":"https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/10/ogni-settimana-litalia-consuma-50mila-mq-di-suolo.jpg?fit=640%2C438&ssl=1","width":640,"height":438},{"@type":"WebPage","@id":"https://ladiscussione.com/119865/ambiente/ogni-settimana-litalia-consuma-50mila-mq-di-suolo/#webpage","url":"https://ladiscussione.com/119865/ambiente/ogni-settimana-litalia-consuma-50mila-mq-di-suolo/","name":"Ogni settimana l'Italia consuma 50mila mq di suolo &ndash; La Discussione","isPartOf":{"@id":"https://ladiscussione.com/#website"},"primaryImageOfPage":{"@id":"https://ladiscussione.com/119865/ambiente/ogni-settimana-litalia-consuma-50mila-mq-di-suolo/#primaryimage"},"datePublished":"2021-10-06T22:16:51+00:00","dateModified":"2021-10-06T14:51:36+00:00","breadcrumb":{"@id":"https://ladiscussione.com/119865/ambiente/ogni-settimana-litalia-consuma-50mila-mq-di-suolo/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://ladiscussione.com/119865/ambiente/ogni-settimana-litalia-consuma-50mila-mq-di-suolo/"]}]},{"@type":"BreadcrumbList","@id":"https://ladiscussione.com/119865/ambiente/ogni-settimana-litalia-consuma-50mila-mq-di-suolo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://ladiscussione.com/"},{"@type":"ListItem","position":2,"name":"Ogni settimana l&#8217;Italia consuma 50mila mq di suolo"}]},{"@type":"Article","@id":"https://ladiscussione.com/119865/ambiente/ogni-settimana-litalia-consuma-50mila-mq-di-suolo/#article","isPartOf":{"@id":"https://ladiscussione.com/119865/ambiente/ogni-settimana-litalia-consuma-50mila-mq-di-suolo/#webpage"},"author":{"@id":"https://ladiscussione.com/#/schema/person/3855f3adc2b0feb76ea5a4cdc088aa78"},"headline":"Ogni settimana l&#8217;Italia consuma 50mila mq di suolo","datePublished":"2021-10-06T22:16:51+00:00","dateModified":"2021-10-06T14:51:36+00:00","mainEntityOfPage":{"@id":"https://ladiscussione.com/119865/ambiente/ogni-settimana-litalia-consuma-50mila-mq-di-suolo/#webpage"},"wordCount":354,"commentCount":0,"publisher":{"@id":"https://ladiscussione.com/#organization"},"image":{"@id":"https://ladiscussione.com/119865/ambiente/ogni-settimana-litalia-consuma-50mila-mq-di-suolo/#primaryimage"},"thumbnailUrl":"https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/10/ogni-settimana-litalia-consuma-50mila-mq-di-suolo.jpg?fit=640%2C438&ssl=1","keywords":["ambiente","Clima","Donatella Bianchi","ecosostenibilit\u00e0","inquinamento","suolo","Urban Nature 2021","Wwf"],"articleSection":["Ambiente","Articoli del Giorno"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://ladiscussione.com/119865/ambiente/ogni-settimana-litalia-consuma-50mila-mq-di-suolo/#respond"]}]},{"@type":"Person","@id":"https://ladiscussione.com/#/schema/person/3855f3adc2b0feb76ea5a4cdc088aa78","name":"Francesco Gentile","image":{"@type":"ImageObject","@id":"https://ladiscussione.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/ccd2d95855265ea00c8d655a5de93087?s=96&d=identicon&r=g","contentUrl":"https://secure.gravatar.com/avatar/ccd2d95855265ea00c8d655a5de93087?s=96&d=identicon&r=g","caption":"Francesco Gentile"},"url":"https://ladiscussione.com/author/francesco-gentile/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="La Discussione &raquo; Feed" href="https://ladiscussione.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Discussione &raquo; Feed dei commenti" href="https://ladiscussione.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Discussione &raquo; Ogni settimana l&#8217;Italia consuma 50mila mq di suolo Feed dei commenti" href="https://ladiscussione.com/119865/ambiente/ogni-settimana-litalia-consuma-50mila-mq-di-suolo/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.1.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-46772882-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ladiscussione.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://c0.wp.com/p/woocommerce/5.7.1/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://c0.wp.com/p/woocommerce/5.7.1/packages/woocommerce-blocks/build/wc-blocks-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bsk-pdf-manager-pro-css-css'  href='https://ladiscussione.com/wp-content/plugins/bsk-pdf-manager/css/bsk-pdf-manager-pro.css?ver=1633303633' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://ladiscussione.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='plyr-css-css'  href='https://ladiscussione.com/wp-content/plugins/easy-video-player/lib/plyr.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='https://ladiscussione.com/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://ladiscussione.com/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css'  href='https://ladiscussione.com/wp-content/plugins/videojs-html5-player/videojs/video-js.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/5.7.1/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/5.7.1/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/5.7.1/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://ladiscussione.com/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gateway-ppec-frontend-css'  href='https://ladiscussione.com/wp-content/plugins/woocommerce-gateway-paypal-express-checkout/assets/css/wc-gateway-ppec-frontend.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://ladiscussione.com/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css'  href='https://ladiscussione.com/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CSumana%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CAssistant%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CEB+Garamond%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-woocommerce-css'  href='https://ladiscussione.com/wp-content/themes/pennews/css/woocommerce.css?ver=6.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='penci-portfolio-css'  href='https://ladiscussione.com/wp-content/themes/pennews/css/portfolio.css?ver=6.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='penci-review-css'  href='https://ladiscussione.com/wp-content/themes/pennews/css/review.css?ver=6.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='https://ladiscussione.com/wp-content/themes/pennews/style.css?ver=6.6.1' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='newsletter-css'  href='https://ladiscussione.com/wp-content/plugins/newsletter/style.css?ver=7.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://ladiscussione.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='vc_animate-css-css'  href='https://ladiscussione.com/wp-content/plugins/js_composer/assets/lib/bower/animate-css/animate.min.css?ver=6.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//ladiscussione.com/wp-content/uploads/pum/pum-site-styles.css?generated=1628526559&#038;ver=1.16.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/ladiscussione.com","hash_tracking":"false","ua":"UA-46772882-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.1.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='bsk-pdf-manager-pro-js-extra'>
/* <![CDATA[ */
var bsk_pdf_pro = {"ajaxurl":"https:\/\/ladiscussione.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/bsk-pdf-manager/js/bsk_pdf_manager_pro.js?ver=1633303633' id='bsk-pdf-manager-pro-js'></script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/easy-video-player/lib/plyr.min.js?ver=5.8.1' id='plyr-js-js'></script>
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"grPJ0LkcV4exX","enabled":"all","ccpa":"","datalayer":""};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://ladiscussione.com/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.4' id='qc-choice-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202140.js' id='woocommerce-analytics-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ladiscussione.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ladiscussione.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<meta name="generator" content="WooCommerce 5.7.1" />
<link rel='shortlink' href='https://ladiscussione.com/?p=119865' />
<link rel="alternate" type="application/json+oembed" href="https://ladiscussione.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fladiscussione.com%2F119865%2Fambiente%2Fogni-settimana-litalia-consuma-50mila-mq-di-suolo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ladiscussione.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fladiscussione.com%2F119865%2Fambiente%2Fogni-settimana-litalia-consuma-50mila-mq-di-suolo%2F&#038;format=xml" />
<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
		<style type="text/css">
																																													
					</style>
		<!-- This site is embedding videos using the Videojs HTML5 Player plugin v1.1.6 - http://wphowto.net/videojs-html5-player-for-wordpress-757 --><style type='text/css'>img#wpstats{display:none}</style>
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'grPJ0LkcV4exX', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<meta name="google-site-verification" content="j97fb3dakddNkmID1rq9CsrTd2jZnwyT1sk7Z1wf7jw" />
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2451596401781092');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=2451596401781092&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KPWL45C');</script>
<!-- End Google Tag Manager --><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/i1.wp.com\/ladiscussione.com\/wp-content\/uploads\/2020\/05\/Risorsa-2@4x.png?fit=1400%2C367&ssl=1"
    },
    "url": "https:\/\/ladiscussione.com\/",
    "name": "La Discussione",
    "description": "Quotidiano fondato da Alcide De Gasperi"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "La Discussione",
    "alternateName": "Quotidiano fondato da Alcide De Gasperi",
    "url": "https:\/\/ladiscussione.com\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/ladiscussione.com\/119865\/ambiente\/ogni-settimana-litalia-consuma-50mila-mq-di-suolo"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/ladiscussione.com\/119865\/ambiente\/ogni-settimana-litalia-consuma-50mila-mq-di-suolo"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "Add widgets here to display them in the first column of the footer",
    "url": "https:\/\/ladiscussione.com\/119865\/ambiente\/ogni-settimana-litalia-consuma-50mila-mq-di-suolo"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "https:\/\/ladiscussione.com\/119865\/ambiente\/ogni-settimana-litalia-consuma-50mila-mq-di-suolo"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #3",
    "alternateName": "Add widgets here to display them in the third column of the footer",
    "url": "https:\/\/ladiscussione.com\/119865\/ambiente\/ogni-settimana-litalia-consuma-50mila-mq-di-suolo"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #4",
    "alternateName": "Add widgets here to display them in the fourth column of the footer",
    "url": "https:\/\/ladiscussione.com\/119865\/ambiente\/ogni-settimana-litalia-consuma-50mila-mq-di-suolo"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar For Shop",
    "alternateName": "This sidebar for Shop Page &amp; Shop Archive, if this sidebar is empty, will display Main Sidebar",
    "url": "https:\/\/ladiscussione.com\/119865\/ambiente\/ogni-settimana-litalia-consuma-50mila-mq-di-suolo"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Ogni settimana l'Italia consuma 50mila mq di suolo",
    "description": "Ogni settimana in Italia consumiamo 50.000 metri quadrati di suolo. Il futuro dell&#8217;umanit\u00e0 si sta definendo oggi, mentre viviamo la condizione sociale ed economica pi\u00f9 complessa della storia contemporanea. \u00c8 oggi, quindi, che dobbiamo impiegare al meglio gli strumenti e le risorse a disposizione per contrastare e superare una crisi sanitaria e ambientale senza precedenti. Vuole dare un contributo in questa direzione il nuovo report Urban Nature 2021 intitolato &#8220;Verso Citt\u00e0 &#8216;Nature Positive&#8217;: Decementifichiamo il nostro territorio &#8211; Rinverdiamo la nostra vita&#8221;, che il Wwf pubblica in vista dell&#8217;evento Urban Nature del 10 ottobre, quando in tutta Italia si festegger\u00e0 la natura in citt\u00e0 (Qui la mappa degli eventi in tutta Italia). Attraverso i tre filoni tematici &#8220;Decementifichiamo le citt\u00e0&#8221;, &#8220;Nutriamo la biodiversit\u00e0&#8221; e &#8220;Rinverdiamo le nostre scuole&#8221;, declinati in altrettanti capitoli, il report del Wwf Italia raccoglie una rassegna di progetti pilota, proposte e modelli &#8211; tratti da decine di esperienze italiane, europee ed internazionali &#8211; per rivoluzionare i paradigmi delle nostre citt\u00e0, mettendoli a disposizione di istituzioni, realt\u00e0 civiche attive sul territorio e cittadini per essere realizzati in maniera capillare. 14 gli autori che hanno collaborato alla creazione del report, tra questi docenti del Politecnico di Milano e delle Universit\u00e0 di Roma Sapienza, Roma Tre, del Molise e dell&#8217;Aquila. &#8220;Le nostre citt\u00e0 vanno ripensate per affrontare la crisi climatica e migliorare il benessere e la qualit\u00e0 della vita delle comunit\u00e0. Riportare la natura in citt\u00e0 servir\u00e0 anche ad invertire la curva della perdita di biodiversit\u00e0 che sembra oggi irreversibile &#8211; dice la presidente del Wwf Italia Donatella Bianchi -. Il 55% della popolazione mondiale abita in citt\u00e0 ed \u00e8 proprio nei centri urbani che si genera il 70% delle emissioni globali, per cui non \u00e8 rinviabile un piano urgente per l&#8217;efficientamento energetico degli edifici pubblici, su una mobilit\u00e0 collettiva efficiente e green e sulla creazione di spazi verdi urbani diffusi&#8221;. &#8220;D&#8217;altronde, come emerge dai dati del report Urban Nature, anche in Italia continuiamo a divorare suolo amplificando gli effetti del cambiamento climatico e riducendo gli spazi naturali che ancora abbiamo a disposizione. Non \u00e8 pi\u00f9 rinviabile una legge sul consumo del suolo&#8221;, aggiunge Bianchi.",
    "datePublished": "2021-10-07",
    "datemodified": "2021-10-06",
    "mainEntityOfPage": "https:\/\/ladiscussione.com\/119865\/ambiente\/ogni-settimana-litalia-consuma-50mila-mq-di-suolo\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i2.wp.com\/ladiscussione.com\/wp-content\/uploads\/2021\/10\/ogni-settimana-litalia-consuma-50mila-mq-di-suolo.jpg?fit=640%2C438&ssl=1",
        "width": 640,
        "height": 438
    },
    "publisher": {
        "@type": "Organization",
        "name": "La Discussione",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/i1.wp.com\/ladiscussione.com\/wp-content\/uploads\/2020\/05\/Risorsa-2@4x.png?fit=1400%2C367&ssl=1"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-FrancescoGentile",
        "name": "Francesco Gentile"
    }
}</script><meta property="fb:app_id" content="348280475330978">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f5f5f5; }
</style>
	<link rel="icon" href="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/cropped-la-discussione-favicon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/cropped-la-discussione-favicon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/cropped-la-discussione-favicon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/cropped-la-discussione-favicon.png?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			.fa, .fabx, .farx {
    font: normal normal normal 18px/1 FontAwesome;
}
.single .penci-cat-links a,
.page .penci-cat-links a {
    font-size: 15px;
    padding: 5px 5px;
    height: auto;
    line-height: 1;
}
.penci-post-subtitle {
    font-size: 16px;
   	font-style: italic;
    font-weight: bold;
}
.featured-area.featured-style-38 .penci-image-holder {
    height: 600px;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style>
		a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}
	</style>
</head>

<body class="post-template-default single single-post postid-119865 single-format-standard custom-background wp-custom-logo theme-pennews woocommerce-no-js pennews group-blog penci-body-boxed penci_enable_ajaxsearch penci_sticky_content_sidebar sidebar-right penci-single-style-2 wpb-js-composer js-comp-ver-6.6.0 vc_responsive">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPWL45C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div id="page" class="site penci-enable-boxed">
	<div class="penci-topbar clearfix style-1">
	<div class="penci-topbar_container penci-container-fluid">

					<div class="penci-topbar__left">
				<div class="topbar_item topbar_date">
	giovedì, 7 Ottobre, 2021</div>
<div class="topbar_item topbar__menu topbar__logout_login"><ul class="topbar__login">
			<li class="menu-item login login-popup"><a href="#login-form"><i class="fa fa-sign-in"></i> Accedi o Registrati</a></li>
		</ul></div>			<div id="penci-popup-login" class="penci-popup-login-register penci-popup-login">
			<div class="penci-login-container">
				<h4 class="title">Accedi</h4>
				<div class="penci-login">
					
		<form name="loginform" id="loginform" action="https://ladiscussione.com/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="penci_login">Username or email</label>
				<input type="text" name="log" id="penci_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="penci_pass">Password</label>
				<input type="password" name="pwd" id="penci_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Tienimi connesso fino a quando non clicco su &quot;Esci&quot;</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Login al tuo account" />
				<input type="hidden" name="redirect_to" value="https://ladiscussione.com" />
			</p>
			
		</form>					<a class="penci-lostpassword" href="https://ladiscussione.com/wp-login.php?action=lostpassword">Password dimenticata?</a>
				</div>
								<a class="close-popup form" href="#">X</a>
				<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>			</div>
		</div>
		<div id="penci-popup-register" class="penci-popup-login-register penci-popup-register">
			<div class="penci-login-container">
				<h4 class="title">Registrati</h4>
				<div class="penci-login">
					<form name="form" id="registration" action="https://ladiscussione.com/wp-login.php?action=register" method="post" novalidate="novalidate">
						<input type="hidden" name="_wpnonce" value="183f9e368d">
						<div class="first-last">
							<div class="register-input">
								<input class="penci_first_name" name="penci_first_name" type="text" placeholder="Nome"/>
							</div>
							<div class="register-input">
								<input class="penci_last_name" name="penci_last_name" type="text" placeholder="Cognome"/>
							</div>
						</div>
						<div class="register-input">
							<input class="penci_user_name" name="penci_user_name" type="text" placeholder="Username"/>
						</div>
						<div class="register-input">
							<input class="penci_user_email" name="penci_user_email" type="email" placeholder="Indirizzo Email"/>
						</div>
						<div class="register-input">
							<input class="penci_user_pass" name="penci_user_pass" type="password" placeholder="Password"/>
						</div>
						<div class="register-input">
							<input class="penci_user_pass_confirm" name="penci_user_pass_confirm" type="password" placeholder="Conferma Password"/>
						</div>
												<div class="register-input">
							<input type="submit" name="penci_submit" class="button" value="Registra un nuovo account"/>
						</div>
						<div class="register-input login login-popup">
							Hai già un account?<a href="#login">Login qui</a>
						</div>
						<a class="close-popup form" href="#">X</a>
					</form>
				</div>
				<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>			</div>
		</div>
	<div class="topbar_item topbar__menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-361"><a href="https://ladiscussione.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-2880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2880"><a href="https://ladiscussione.com/redazione/">Redazione</a></li>
<li id="menu-item-364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364"><a href="https://ladiscussione.com/abbonamenti/">Abbonati</a></li>
<li id="menu-item-614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-614"><a href="https://ladiscussione.com/edizioni-pdf/">Edizioni Digitali</a></li>
<li id="menu-item-365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365"><a href="https://ladiscussione.com/contatti/">Contatti</a></li>
<li id="menu-item-7193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7193"><a href="https://ladiscussione.com/mio-account/">Accedi</a></li>
</ul></div>			</div>
			<div class="penci-topbar__right">
				
			</div>
			</div>
</div>
<div class="site-header-wrapper">	<header id="masthead" class="site-header header--s12" data-height="20" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
		<div class="penci-container-fluid header-content__container">
			<div class="penci-menuhbg-wapper penci-menu-toggle-wapper">
	<a href="#pencimenuhbgtoggle" class="penci-menuhbg-toggle">
		<span class="penci-menuhbg-inner">
			<i class="lines-button lines-button-double">
				<i class="penci-lines"></i>
			</i>
			<i class="lines-button lines-button-double penci-hover-effect">
				<i class="penci-lines"></i>
			</i>
		</span>
	</a>
</div>			
<div class="site-branding">
	
		<h2><a href="https://ladiscussione.com/" class="custom-logo-link" rel="home"><img width="1400" height="367" src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Risorsa-2@4x.png?fit=1400%2C367&amp;ssl=1" class="custom-logo" alt="La Discussione" loading="lazy" srcset="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Risorsa-2@4x.png?w=1400&amp;ssl=1 1400w, https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Risorsa-2@4x.png?resize=300%2C79&amp;ssl=1 300w, https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Risorsa-2@4x.png?resize=1024%2C268&amp;ssl=1 1024w, https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Risorsa-2@4x.png?resize=768%2C201&amp;ssl=1 768w, https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Risorsa-2@4x.png?resize=960%2C252&amp;ssl=1 960w, https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Risorsa-2@4x.png?resize=585%2C153&amp;ssl=1 585w, https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Risorsa-2@4x.png?resize=600%2C157&amp;ssl=1 600w" sizes="(max-width: 1400px) 100vw, 1400px" /></a></h2>
				</div><!-- .site-branding -->
			<div class="header__social-search">
				<div class="header__search" id="top-search">
			<a class="search-click"><i class="fa fa-search"></i></a>
			<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="https://ladiscussione.com/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Cerca nel sito..." value="" name="s" autocomplete="off">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>		</div>
	
			<div class="header__social-media">
			<div class="header__content-social-media">

			<a class="social-media-item socail_media__facebook" target="_blank" href="https://it-it.facebook.com/ladiscussione.quotidiano/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/laDiscussioneQ" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/ladiscussione/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__linkedin" target="_blank" href="https://www.linkedin.com/in/la-discussione-quotidiano-1048984b" title="Linkedin" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-linkedin"></i><span class="social_title screen-reader-text">Linkedin</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/c/laDiscussioneQ" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>											<a href="https://ladiscussione.com/carrello/"
				   class="social-media-item cart-contents cart-icon ">
					<span class="cart-contents_wraper"><i class="fa fa-shopping-cart"></i>
						<span class="items-number">0</span></span>
				</a>
						</div>
		</div>
	
</div>

		</div>
	</header><!-- #masthead -->
</div><div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
        <button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
								<div class="site-branding"><a href="https://ladiscussione.com/" class="custom-logo-link" rel="home"><img width="1400" height="367" src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Risorsa-2@4x.png?fit=1400%2C367&amp;ssl=1" class="custom-logo" alt="La Discussione" loading="lazy" srcset="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Risorsa-2@4x.png?w=1400&amp;ssl=1 1400w, https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Risorsa-2@4x.png?resize=300%2C79&amp;ssl=1 300w, https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Risorsa-2@4x.png?resize=1024%2C268&amp;ssl=1 1024w, https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Risorsa-2@4x.png?resize=768%2C201&amp;ssl=1 768w, https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Risorsa-2@4x.png?resize=960%2C252&amp;ssl=1 960w, https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Risorsa-2@4x.png?resize=585%2C153&amp;ssl=1 585w, https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Risorsa-2@4x.png?resize=600%2C157&amp;ssl=1 600w" sizes="(max-width: 1400px) 100vw, 1400px" /></a></div>
									<div class="header__search-mobile header__search" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="https://ladiscussione.com/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Cerca nel sito..." value="" name="s" autocomplete="off">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>						</div>
					</div>
				</div>
			</div>
			</div>
</div>	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
				<div class="penci-container">
		<div class="penci-container__content penci-con_sb1_sb2">
			<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
				<div class="theiaStickySidebar">
					<div class="entry-media penci-entry-media"><div class="post-format-meta "><div class="post-image penci-standard-format"><img width="640" height="438" src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/10/ogni-settimana-litalia-consuma-50mila-mq-di-suolo.jpg?fit=640%2C438&amp;ssl=1" class="attachment-penci-thumb-960-auto size-penci-thumb-960-auto wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/10/ogni-settimana-litalia-consuma-50mila-mq-di-suolo.jpg?w=640&amp;ssl=1 640w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/10/ogni-settimana-litalia-consuma-50mila-mq-di-suolo.jpg?resize=300%2C205&amp;ssl=1 300w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/10/ogni-settimana-litalia-consuma-50mila-mq-di-suolo.jpg?resize=584%2C400&amp;ssl=1 584w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/10/ogni-settimana-litalia-consuma-50mila-mq-di-suolo.jpg?resize=585%2C400&amp;ssl=1 585w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/10/ogni-settimana-litalia-consuma-50mila-mq-di-suolo.jpg?resize=600%2C411&amp;ssl=1 600w" sizes="(max-width: 640px) 100vw, 640px" /></div></div></div>					<div class="penci-content-post noloaddisqus " data-url="https://ladiscussione.com/119865/ambiente/ogni-settimana-litalia-consuma-50mila-mq-di-suolo/" data-id="119865" data-title="">
													<article id="post-119865" class="penci-single-artcontent post-119865 post type-post status-publish format-standard has-post-thumbnail hentry category-ambiente category-articoli-del-giorno tag-ambiente tag-clima tag-donatella-bianchi tag-ecosostenibilita tag-inquinamento tag-suolo tag-urban-nature-2021 tag-wwf penci-post-item">

								<header class="entry-header penci-entry-header penci-title-">
									<div class="penci-entry-categories"><span class="penci-cat-links"><a class="penci-cat-name" href="https://ladiscussione.com/ambiente/">Ambiente</a></span></div><h1 class="entry-title penci-entry-title penci-title-">Ogni settimana l&#8217;Italia consuma 50mila mq di suolo</h1>
									<div class="entry-meta penci-entry-meta">
										<span class="entry-meta-item penci-byline">di <span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/francesco-gentile/">Francesco Gentile</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-10-07T00:16:51+02:00">giovedì, 7 Ottobre 2021</time><time class="updated" datetime="2021-10-06T16:51:36+02:00">mercoledì, 6 Ottobre 2021</time></span><span class="entry-meta-item penci-post-countview"><span class="entry-meta-item penci-post-countview penci_post-meta_item"><i class="fa fa-eye"></i><span class="penci-post-countview-number penci-post-countview-p119865">3287</span></span></span>									</div><!-- .entry-meta -->
																	</header><!-- .entry-header -->
								<div class="penci-entry-content entry-content">
	<div class="penci-google-adsense penci_single_ad_before_content"><div class="penci-google-adsense penci_ads_147"><p align="center"><a href="https://www.logicainformatica.it/">
<img src="/wp-content/uploads/2020/05/728x90-banner-cornice.png" alt="Logica Informatica" align="middle" width="728" height="90">
</a></div></div><p><img alt="" width="" height="" />Ogni settimana in Italia consumiamo 50.000 metri quadrati di suolo. Il futuro dell&#8217;umanità si sta definendo oggi, mentre viviamo la condizione sociale ed economica più complessa della storia contemporanea. È oggi, quindi, che dobbiamo impiegare al meglio gli strumenti e le risorse a disposizione per contrastare e superare una crisi sanitaria e ambientale senza precedenti. Vuole dare un contributo in questa direzione il nuovo report Urban Nature 2021 intitolato &#8220;Verso Città &#8216;Nature Positive&#8217;: Decementifichiamo il nostro territorio &#8211; Rinverdiamo la nostra vita&#8221;, che il Wwf pubblica in vista dell&#8217;evento Urban Nature del 10 ottobre, quando in tutta Italia si festeggerà la natura in città (Qui la mappa degli eventi in tutta Italia).</p>
<p>Attraverso i tre filoni tematici &#8220;Decementifichiamo le città&#8221;, &#8220;Nutriamo la biodiversità&#8221; e &#8220;Rinverdiamo le nostre scuole&#8221;, declinati in altrettanti capitoli, il report del Wwf Italia raccoglie una rassegna di progetti pilota, proposte e modelli &#8211; tratti da decine di esperienze italiane, europee ed internazionali &#8211; per rivoluzionare i paradigmi delle nostre città, mettendoli a disposizione di istituzioni, realtà civiche attive sul territorio e cittadini per essere realizzati in maniera capillare. 14 gli autori che hanno collaborato alla creazione del report, tra questi docenti del Politecnico di Milano e delle Università di Roma Sapienza, Roma Tre, del Molise e dell&#8217;Aquila.</p>
<p>&#8220;Le nostre città vanno ripensate per affrontare la crisi climatica e migliorare il benessere e la qualità della vita delle comunità. Riportare la natura in città servirà anche ad invertire la curva della perdita di biodiversità che sembra oggi irreversibile &#8211; dice la presidente del Wwf Italia Donatella Bianchi -. Il 55% della popolazione mondiale abita in città ed è proprio nei centri urbani che si genera il 70% delle emissioni globali, per cui non è rinviabile un piano urgente per l&#8217;efficientamento energetico degli edifici pubblici, su una mobilità collettiva efficiente e green e sulla creazione di spazi verdi urbani diffusi&#8221;.</p>
<p>&#8220;D&#8217;altronde, come emerge dai dati del report Urban Nature, anche in Italia continuiamo a divorare suolo amplificando gli effetti del cambiamento climatico e riducendo gli spazi naturali che ancora abbiamo a disposizione. Non è più rinviabile una legge sul consumo del suolo&#8221;, aggiunge Bianchi.</p>
<div class="penci-google-adsense penci_single_ad_after_content">Sponsor
<div class="penci-google-adsense penci_ads_144"><p align="center"><a href="https://www.reputation-manager.it/rimozione-link?utm_source=advladiscussione&utm_medium=referralbanner&utm_campaign=reprimozionelink728x9">
<img src="/wp-content/uploads/2020/05/Banner-728x90_rl.jpg" alt="Reputation Manager" align="middle" width="720" height="90">
</a></div>
<div class="penci-google-adsense penci_ads_112"><p align="center"><a href="https://propagandadigitale.it">
<img src="/wp-content/uploads/2020/05/PD-728x90-1.png" alt="Propaganda Digitale" align="middle" width="728" height="90">
</a></div>
<div class="penci-google-adsense penci_ads_1"><a href="https://www.italpress.com/">
<img src="/wp-content/uploads/2020/05/937x122-stat-ITA-nov19.gif" alt="Italpress" align="middle">
</a></div></div></div><!-- .entry-content -->								<footer class="penci-entry-footer">
									<div class="penci-source-via-tags-wrap"><span class="tags-links penci-tags-links"><a href="https://ladiscussione.com/tag/ambiente/" rel="tag">ambiente</a><a href="https://ladiscussione.com/tag/clima/" rel="tag">Clima</a><a href="https://ladiscussione.com/tag/donatella-bianchi/" rel="tag">Donatella Bianchi</a><a href="https://ladiscussione.com/tag/ecosostenibilita/" rel="tag">ecosostenibilità</a><a href="https://ladiscussione.com/tag/inquinamento/" rel="tag">inquinamento</a><a href="https://ladiscussione.com/tag/suolo/" rel="tag">suolo</a><a href="https://ladiscussione.com/tag/urban-nature-2021/" rel="tag">Urban Nature 2021</a><a href="https://ladiscussione.com/tag/wwf/" rel="tag">Wwf</a></span></div><span class="penci-social-buttons penci-social-share-footer penci-social-share-center"><span class="penci-social-share-text">Condividi</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="119865" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fladiscussione.com%2F119865%2Fambiente%2Fogni-settimana-litalia-consuma-50mila-mq-di-suolo%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Ogni%20settimana%20l-Italia%20consuma%2050mila%20mq%20di%20suolo%20-%20https://ladiscussione.com/119865/ambiente/ogni-settimana-litalia-consuma-50mila-mq-di-suolo/"><i class="fa fa-twitter"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fladiscussione.com%2F119865%2Fambiente%2Fogni-settimana-litalia-consuma-50mila-mq-di-suolo%2F&#038;media=https%3A%2F%2Fladiscussione.com%2Fwp-content%2Fuploads%2F2021%2F10%2Fogni-settimana-litalia-consuma-50mila-mq-di-suolo.jpg&#038;description=Ogni%20settimana%20l-Italia%20consuma%2050mila%20mq%20di%20suolo"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fladiscussione.com%2F119865%2Fambiente%2Fogni-settimana-litalia-consuma-50mila-mq-di-suolo%2F&#038;title=Ogni%20settimana%20l-Italia%20consuma%2050mila%20mq%20di%20suolo"><i class="fa fa-linkedin"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fladiscussione.com%2F119865%2Fambiente%2Fogni-settimana-litalia-consuma-50mila-mq-di-suolo%2F&#038;title=Ogni%20settimana%20l-Italia%20consuma%2050mila%20mq%20di%20suolo"><i class="fa fa-reddit"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="Ogni settimana l&#8217;Italia consuma 50mila mq di suolo" data-link="https://ladiscussione.com/119865/ambiente/ogni-settimana-litalia-consuma-50mila-mq-di-suolo/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fladiscussione.com%2F119865%2Fambiente%2Fogni-settimana-litalia-consuma-50mila-mq-di-suolo%2F&#038;text=Ogni%20settimana%20l-Italia%20consuma%2050mila%20mq%20di%20suolo"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Ogni%20settimana%20l-Italia%20consuma%2050mila%20mq%20di%20suolo&#038;BODY=https://ladiscussione.com/119865/ambiente/ogni-settimana-litalia-consuma-50mila-mq-di-suolo/"><i class="fa fa-envelope"></i></a></span>								</footer><!-- .entry-footer -->
							</article>
								<div class="penci-post-pagination">
					<div class="prev-post">
								<div class="penci_media_object">
					<a class="post-nav-thumb penci_mobj__img" href="https://ladiscussione.com/119843/cultura/chessa-grande-successo-a-berlino-per-mostra-sardegna-isola-megalitica/">
						<img width="150" height="150" src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/10/chessa-grande-successo-a-berlino-per-mostra-sardegna-isola-megalitica.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />					</a>
										<div class="prev-post-inner penci_mobj__body">
						<div class="prev-post-title">
							<span><i class="fa fa-angle-left"></i>Articolo Precedente</span>
						</div>
						<div class="pagi-text">
							<h5 class="prev-title"><a href="https://ladiscussione.com/119843/cultura/chessa-grande-successo-a-berlino-per-mostra-sardegna-isola-megalitica/">Chessa: &#8220;Grande successo a Berlino per mostra Sardegna Isola Megalitica&#8221;</a></h5>
						</div>
					</div>
				</div>
			</div>
		
					<div class="next-post ">
								<div class="penci_media_object penci_mobj-image-right">
					<a class="post-nav-thumb penci_mobj__img" href="https://ladiscussione.com/119879/salute/al-via-il-32-congresso-nazionale-elettivo-cimo/">
						<img width="150" height="150" src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/10/al-via-il-32-congresso-nazionale-elettivo-cimo.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />					</a>
										<div class="next-post-inner">
						<div class="prev-post-title next-post-title">
							<span>Articolo Successivo<i class="fa fa-angle-right"></i></span>
						</div>
						<div class="pagi-text">
							<h5 class="next-title"><a href="https://ladiscussione.com/119879/salute/al-via-il-32-congresso-nazionale-elettivo-cimo/">Al via il 32° Congresso nazionale elettivo Cimo</a></h5>
						</div>
					</div>
				</div>			</div>
			</div>
<div class="penci-post-author penci_media_object">
	<div class="author-img penci_mobj__img">
		<img src="https://secure.gravatar.com/avatar/ccd2d95855265ea00c8d655a5de93087?s=100&#038;d=identicon&#038;r=g" width="100" height="100" alt="Avatar" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default" />	</div>
	<div class="penci-author-content penci_mobj__body">
		<h5><a href="https://ladiscussione.com/author/francesco-gentile/" title="Articoli scritti da Francesco Gentile" rel="author">Francesco Gentile</a></h5>
		<div class="author-description">
				</div>
		<div class="author-socials">
																										</div>
	</div>
</div><div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Articoli correlati</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-119330 post type-post status-publish format-standard has-post-thumbnail hentry category-ambiente category-articoli-del-giorno tag-ambiente tag-clima tag-ecosostenibilita tag-generazioni tag-green tag-inclusivita tag-inquinamento penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/10/green-e-inclusiva-al-festival-generazioni-un-nuovo-modello-di-societa.jpg?resize=480%2C295&amp;ssl=1" href="https://ladiscussione.com/119330/ambiente/green-e-inclusiva-al-festival-generazioni-un-nuovo-modello-di-societa/"></a><h4 class="entry-title"><a href="https://ladiscussione.com/119330/ambiente/green-e-inclusiva-al-festival-generazioni-un-nuovo-modello-di-societa/">Green e inclusiva, al Festival GenerAzioni un nuovo modello di società</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/francesco-gentile/">Francesco Gentile</a></span><time class="entry-date published" datetime="2021-10-04T19:06:54+02:00">lunedì, 4 Ottobre 2021</time><time class="updated" datetime="2021-10-04T14:56:18+02:00">lunedì, 4 Ottobre 2021</time></div></div><div  class="item-related penci-imgtype-landscape post-80458 post type-post status-publish format-standard has-post-thumbnail hentry category-ambiente tag-ambiente tag-clima tag-ecosostenibilita tag-inquinamento penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/03/assistal-carlini-confermato-alla-presidenza-per-il-prossimo-biennio.jpg?resize=480%2C320&amp;ssl=1" href="https://ladiscussione.com/80458/ambiente/assistal-carlini-confermato-alla-presidenza-per-il-prossimo-biennio/"></a><h4 class="entry-title"><a href="https://ladiscussione.com/80458/ambiente/assistal-carlini-confermato-alla-presidenza-per-il-prossimo-biennio/">Assistal, Carlini confermato alla presidenza per il prossimo biennio</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/redazione/">Redazione</a></span><time class="entry-date published updated" datetime="2021-03-31T17:14:03+02:00">mercoledì, 31 Marzo 2021</time></div></div><div  class="item-related penci-imgtype-landscape post-80564 post type-post status-publish format-standard has-post-thumbnail hentry category-ambiente tag-ambiente tag-clima tag-ecosostenibilita tag-inquinamento penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/04/pecoraro-scanio-entro-ottobre-tutela-ambiente-in-costituzione.jpg?resize=480%2C320&amp;ssl=1" href="https://ladiscussione.com/80564/ambiente/pecoraro-scanio-entro-ottobre-tutela-ambiente-in-costituzione/"></a><h4 class="entry-title"><a href="https://ladiscussione.com/80564/ambiente/pecoraro-scanio-entro-ottobre-tutela-ambiente-in-costituzione/">Pecoraro Scanio &#8220;Entro ottobre tutela ambiente in Costituzione&#8221;</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/redazione/">Redazione</a></span><time class="entry-date published updated" datetime="2021-04-01T11:14:03+02:00">giovedì, 1 Aprile 2021</time></div></div></div></div><div id="wordpress-119865-comment" class="active multi-wordpress-comment penci-tab-pane" ><div class="post-comments  post-comments-119865  no-comment-yet" id="comments">
	<div class='comments'></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/119865/ambiente/ogni-settimana-litalia-consuma-50mila-mq-di-suolo/#respond" style="display:none;">Cancella risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://ladiscussione.com/wp-login.php?redirect_to=https%3A%2F%2Fladiscussione.com%2F119865%2Fambiente%2Fogni-settimana-litalia-consuma-50mila-mq-di-suolo%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	</div> <!-- end comments div -->
</div>					</div>

									</div>
			</div>
						
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	<div id="penci_custom_html-3" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-4 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><div class="penci-google-adsense penci_ads_143"><p align="center"><a href="https://www.ildirittoalloblio.it/?utm_source=advladiscussione&utm_medium=referralbanner&utm_campaign=obliohome">
<img src="/wp-content/uploads/2020/05/Banner-RM-300x150-1-1.jpg" alt="Reputation Manager" align="middle" width="300" height="150">
</a></div></div></div><style>#penci_custom_html-3.widget{background-color: transparent !important;}</style><div id="penci_custom_html-5" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-4 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><div class="penci-google-adsense penci_ads_149"><p align="center"><a href="https://open.spotify.com/show/2HFjGI10GybvEXzIx715rg">
<img src="/wp-content/uploads/2021/09/ADV_Bookspoiler.jpg" alt="Book Spoiler - Scai" align="middle" width="300" height="206">
</a></div></div></div><div id="penci_custom_html-7" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-4 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><div class="penci-google-adsense penci_ads_148"><img src="/wp-content/uploads/2020/05/ALNA_300.jpg" alt="Alna" align="middle" width="300" height="200">
</a></div></div></div><div id="custom_html-2" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-4 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
var bannersnack_embed = {"hash":"bdc8b3f5h","width":600,"height":600,"t":1599434044,"userId":40818086,"responsive":true,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></div></div><div id="penci_custom_html-4" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-4 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><div class="penci-google-adsense penci_ads_90"><p align="center"><a href="https://www.gentilecatone.com/?utm_source=GC300x300&utm_medium=banner-GC&utm_campaign=generica_interna">
<img src="/wp-content/uploads/2021/05/GC-banner.jpg" alt="Gentile-Catone"></div></div></div><style>#penci_custom_html-4.widget{background-color: transparent !important;}</style><div id="penci_custom_html-6" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-4 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><div class="penci-google-adsense penci_ads_146"><p align="center"><a href="https://www.logicainformatica.it/">
<img src="/wp-content/uploads/2020/05/300x400-banner-negativo.png" alt="Logica Informatica" align="middle" width="300" height="400">
</a></div></div></div>	<div id="penci_block_6__40107101" class="penci-block-vc penci-block_6 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-4 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 left penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__40107101" >
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>Articoli recenti</span></h3>								</div>
		<div id="penci_block_6__40107101block_content" class="penci-block_content">
			<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2021/10/vaccino-anti-covid-il-672-degli-italiani-e-favorevole-alla-terza-dose.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/119789/attualita/vaccino-anti-covid-il-672-degli-italiani-e-favorevole-alla-terza-dose/" title="Vaccino anti-covid, il 67,2% degli italiani è favorevole alla terza dose"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://ladiscussione.com/119789/attualita/vaccino-anti-covid-il-672-degli-italiani-e-favorevole-alla-terza-dose/" title=" Vaccino anti-covid, il 67,2% degli italiani è favorevole alla terza dose ">Vaccino anti-covid, il 67,2% degli italiani è favorevole alla terza dose</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/ettore-di-bartolomeo/">Ettore Di Bartolomeo</a></span><time class="entry-date published" datetime="2021-10-07T00:20:50+02:00">giovedì, 7 Ottobre 2021</time><time class="updated" datetime="2021-10-06T17:03:05+02:00">mercoledì, 6 Ottobre 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-10-07T00:20:50+02:00">giovedì, 7 Ottobre 2021</time><time class="updated" datetime="2021-10-06T17:03:05+02:00">mercoledì, 6 Ottobre 2021</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/10/al-via-il-32-congresso-nazionale-elettivo-cimo.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/119879/salute/al-via-il-32-congresso-nazionale-elettivo-cimo/" title="Al via il 32° Congresso nazionale elettivo Cimo"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://ladiscussione.com/119879/salute/al-via-il-32-congresso-nazionale-elettivo-cimo/" title=" Al via il 32° Congresso nazionale elettivo Cimo ">Al via il 32° Congresso nazionale elettivo Cimo</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/angelicabianco/">Angelica Bianco</a></span><time class="entry-date published" datetime="2021-10-07T00:18:05+02:00">giovedì, 7 Ottobre 2021</time><time class="updated" datetime="2021-10-06T16:58:04+02:00">mercoledì, 6 Ottobre 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-10-07T00:18:05+02:00">giovedì, 7 Ottobre 2021</time><time class="updated" datetime="2021-10-06T16:58:04+02:00">mercoledì, 6 Ottobre 2021</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/10/chessa-grande-successo-a-berlino-per-mostra-sardegna-isola-megalitica.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/119843/cultura/chessa-grande-successo-a-berlino-per-mostra-sardegna-isola-megalitica/" title="Chessa: &#8220;Grande successo a Berlino per mostra Sardegna Isola Megalitica&#8221;"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://ladiscussione.com/119843/cultura/chessa-grande-successo-a-berlino-per-mostra-sardegna-isola-megalitica/" title=" Chessa: &#8220;Grande successo a Berlino per mostra Sardegna Isola Megalitica&#8221; ">Chessa: &#8220;Grande successo a Berlino per mostra Sardegna Isola Megalitica&#8221;</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/paolo-fruncillo/">Paolo Fruncillo</a></span><time class="entry-date published" datetime="2021-10-07T00:14:54+02:00">giovedì, 7 Ottobre 2021</time><time class="updated" datetime="2021-10-06T16:17:57+02:00">mercoledì, 6 Ottobre 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-10-07T00:14:54+02:00">giovedì, 7 Ottobre 2021</time><time class="updated" datetime="2021-10-06T16:17:57+02:00">mercoledì, 6 Ottobre 2021</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/10/iss-a-7-mesi-lefficacia-dei-vaccini-a-mrna-resta-alta.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/119855/salute/iss-a-7-mesi-lefficacia-dei-vaccini-a-mrna-resta-alta/" title="Iss, a 7 mesi l&#8217;efficacia dei vaccini a mRna resta alta"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://ladiscussione.com/119855/salute/iss-a-7-mesi-lefficacia-dei-vaccini-a-mrna-resta-alta/" title=" Iss, a 7 mesi l&#8217;efficacia dei vaccini a mRna resta alta ">Iss, a 7 mesi l&#8217;efficacia dei vaccini a mRna resta alta</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/angelicabianco/">Angelica Bianco</a></span><time class="entry-date published" datetime="2021-10-07T00:12:01+02:00">giovedì, 7 Ottobre 2021</time><time class="updated" datetime="2021-10-06T16:07:45+02:00">mercoledì, 6 Ottobre 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-10-07T00:12:01+02:00">giovedì, 7 Ottobre 2021</time><time class="updated" datetime="2021-10-06T16:07:45+02:00">mercoledì, 6 Ottobre 2021</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/01/riciclaggio-mafia-trieste-money-.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/119835/europa/riciclaggio-nel-settore-bancario-le-debolezze-dellue/" title="Riciclaggio nel settore bancario, le debolezze dell&#8217;Ue"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://ladiscussione.com/119835/europa/riciclaggio-nel-settore-bancario-le-debolezze-dellue/" title=" Riciclaggio nel settore bancario, le debolezze dell&#8217;Ue ">Riciclaggio nel settore bancario, le debolezze dell&#8217;Ue</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/giuseppe-miceli/">Giuseppe Miceli*</a></span><time class="entry-date published" datetime="2021-10-07T00:10:18+02:00">giovedì, 7 Ottobre 2021</time><time class="updated" datetime="2021-10-06T19:19:45+02:00">mercoledì, 6 Ottobre 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-10-07T00:10:18+02:00">giovedì, 7 Ottobre 2021</time><time class="updated" datetime="2021-10-06T19:19:45+02:00">mercoledì, 6 Ottobre 2021</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/12/2018.07.12-Data-Breaches-and-Cyber-Security-in-Retail-Business.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/119823/attualita/la-guerra-informatica-che-viene-dal-freddo-e-non-solo/" title="La guerra informatica che viene dal freddo, e non solo"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://ladiscussione.com/119823/attualita/la-guerra-informatica-che-viene-dal-freddo-e-non-solo/" title=" La guerra informatica che viene dal freddo, e non solo ">La guerra informatica che viene dal freddo, e non solo</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/dan-hoffman-e-shawnee-delaney/">Dan Hoffman* e Shawnee Delaney*</a></span><time class="entry-date published" datetime="2021-10-07T00:08:36+02:00">giovedì, 7 Ottobre 2021</time><time class="updated" datetime="2021-10-06T19:20:53+02:00">mercoledì, 6 Ottobre 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-10-07T00:08:36+02:00">giovedì, 7 Ottobre 2021</time><time class="updated" datetime="2021-10-06T19:20:53+02:00">mercoledì, 6 Ottobre 2021</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/10/bli.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/119920/economia/blinken-ammonisce-pechino-basta-provocazioni-su-taiwan/" title="Blinken ammonisce Pechino. Basta provocazioni su Taiwan"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://ladiscussione.com/119920/economia/blinken-ammonisce-pechino-basta-provocazioni-su-taiwan/" title=" Blinken ammonisce Pechino. Basta provocazioni su Taiwan ">Blinken ammonisce Pechino. Basta provocazioni su Taiwan</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/cristina-calzecchi-onesti/">Cristina Calzecchi Onesti</a></span><time class="entry-date published" datetime="2021-10-07T00:06:11+02:00">giovedì, 7 Ottobre 2021</time><time class="updated" datetime="2021-10-06T19:19:54+02:00">mercoledì, 6 Ottobre 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-10-07T00:06:11+02:00">giovedì, 7 Ottobre 2021</time><time class="updated" datetime="2021-10-06T19:19:54+02:00">mercoledì, 6 Ottobre 2021</time></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
			</div>
<style>@media screen and (min-width: 768px ){}#penci_block_6__40107101 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__40107101 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__40107101 = new penciBlock();penci_block_6__40107101.blockID="penci_block_6__40107101";penci_block_6__40107101.atts_json = '{"build_query":"size:7","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","thumb_pos":"left","replace_feat_author":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-280-186","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"","hide_comment":"1","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"5","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-1","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__40107101","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__40107101.content="";penciBlocksArray.push(penci_block_6__40107101);</script>	<div id="penci-banner_box--47689" class="penci-block-vc penci-banner-box penci-list-banner widget penci-block-vc penci-widget-sidebar style-title-4 style-title-left penci-block-vc penci-widget penci-ad_box penci-widget__ad_box left penci-link-filter-hidden penci-vc-column-1">
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>In omaggio ai nostri lettori</span></h3>		</div>
		<div class="penci-block_content">
			<div class="penci-promo-item penci-banner-has-text">
				<a class="penci-promo-link" href="https://ladiscussione.com/100-anni-con-karol/" target="_self"></a><img width="300" height="250" src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/banner_100Karol.jpg?fit=300%2C250&amp;ssl=1" class="penci-image-holder penci-banner-image  penci-lazy attachment-full" alt="" loading="lazy" />			</div>
		</div>
	</div>
<style>#penci-banner_box--47689 .penci-block__title a, #penci-banner_box--47689 .penci-block__title span{ background-color:#eadc1e !important; }#penci-banner_box--47689 .penci-block__title a, #penci-banner_box--47689 .penci-block__title span{ color:#000000 !important; } #penci-banner_box--47689 .penci-block-heading:after{ background-color:#000000 !important; }#penci-banner_box--47689 .penci-promo-item.penci-banner-has-text:after{ content: none; }#penci-banner_box--47689 .penci-promo-text h4{ font-family:"Roboto";font-weight:400; }</style><div id="penci_custom_html-2" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-4 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adattabile verticale -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4249736090326838"
     data-ad-slot="9172939360"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>	</div>
</aside><!-- #secondary -->
		</div>

	</div>
		</main><!-- #main -->
	</div><!-- #primary -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for La Discussione"/>
		<meta itemprop="description" content="Quotidiano fondato da Alcide De Gasperi"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2021"/>
		<meta itemprop="copyrightHolder" content="La Discussione"/>
								<div class="footer__bottom style-1">
			<div class="footer__bottom_container footer__sidebars-inner penci-container-fluid">
							<div class="footer__logo">
					<a href="https://ladiscussione.com/" rel="home"><img  src="https://ladiscussione.com/wp-content/uploads/2020/05/la-discussione-footer.png" alt="logo "/></a>				</div>
						<div class="penci-footer-text-wrap ">La Discussione S.r.l. – Piazza Capranica, 78 – 00186 ROMA – C.F. e P. IVA 15045971007<br><em>Registrazione Tribunale di Roma n. 3628 del 15/12/1953</em><br>
<em>La società editrice è iscritta al R.O.C. al n. 33049</em>
<br>
<a href="https://ladiscussione.com/privacy-cookie-policy/">Privacy &amp; Cookie Policy</a>
<br><br></div>							<div class="footer__social-media">
					<a class="social-media-item socail_media__facebook" target="_blank" href="https://it-it.facebook.com/ladiscussione.quotidiano/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/laDiscussioneQ" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/ladiscussione/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__linkedin" target="_blank" href="https://www.linkedin.com/in/la-discussione-quotidiano-1048984b" title="Linkedin" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-linkedin"></i><span class="social_title screen-reader-text">Linkedin</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/c/laDiscussioneQ" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>				</div>
					</div>
	</div>		<div class="footer__copyright_menu">
			<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright">
			<div class="site-info">
				Powered by <a href="https://qcloud.it">Quolit SRL - qCloud.it</a>			</div><!-- .site-info -->
					</div>
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="https://ladiscussione.com/" class="custom-logo-link" rel="home"><img width="1400" height="367" src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Risorsa-2@4x.png?fit=1400%2C367&amp;ssl=1" class="custom-logo" alt="La Discussione" loading="lazy" srcset="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Risorsa-2@4x.png?w=1400&amp;ssl=1 1400w, https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Risorsa-2@4x.png?resize=300%2C79&amp;ssl=1 300w, https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Risorsa-2@4x.png?resize=1024%2C268&amp;ssl=1 1024w, https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Risorsa-2@4x.png?resize=768%2C201&amp;ssl=1 768w, https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Risorsa-2@4x.png?resize=960%2C252&amp;ssl=1 960w, https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Risorsa-2@4x.png?resize=585%2C153&amp;ssl=1 585w, https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Risorsa-2@4x.png?resize=600%2C157&amp;ssl=1 600w" sizes="(max-width: 1400px) 100vw, 1400px" /></a>						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://it-it.facebook.com/ladiscussione.quotidiano/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/laDiscussioneQ" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/ladiscussione/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__linkedin" target="_blank" href="https://www.linkedin.com/in/la-discussione-quotidiano-1048984b" title="Linkedin" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-linkedin"></i><span class="social_title screen-reader-text">Linkedin</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/c/laDiscussioneQ" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li id="menu-item-93869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-93869"><a href="https://ladiscussione.com/"><i class="fa fa-home"></i>Home</a></li>
<li id="menu-item-357" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-357"><a href="https://ladiscussione.com/ambiente/">Ambiente</a>
<ul class="sub-menu">
	<li id="menu-item-77919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77919"><a href="https://ladiscussione.com/ambiente/agroalimentare/">Agroalimentare</a></li>
	<li id="menu-item-77920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77920"><a href="https://ladiscussione.com/ambiente/energia/">Energia</a></li>
</ul>
</li>
<li id="menu-item-36476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36476"><a href="https://ladiscussione.com/attualita/">Attualità</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://ladiscussione.com/cultura/">Cultura</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://ladiscussione.com/economia/">Economia</a></li>
<li id="menu-item-5634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5634"><a href="https://ladiscussione.com/esteri/">Esteri</a></li>
<li id="menu-item-355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355"><a href="https://ladiscussione.com/europa/">Europa</a></li>
<li id="menu-item-356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356"><a href="https://ladiscussione.com/lavoro/">Lavoro</a></li>
<li id="menu-item-352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352"><a href="https://ladiscussione.com/motori/">Motori</a></li>
<li id="menu-item-376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-376"><a href="https://ladiscussione.com/politica/">Politica</a></li>
<li id="menu-item-1262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1262"><a href="https://ladiscussione.com/salute/">Salute</a></li>
<li id="menu-item-313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-313"><a href="https://ladiscussione.com/societa/">Società</a>
<ul class="sub-menu">
	<li id="menu-item-77923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77923"><a href="https://ladiscussione.com/societa/">Società</a></li>
	<li id="menu-item-77921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77921"><a href="https://ladiscussione.com/societa/giovani/">Giovani</a></li>
	<li id="menu-item-77922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77922"><a href="https://ladiscussione.com/societa/regioni/">Regioni</a></li>
</ul>
</li>
<li id="menu-item-77918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-77918"><a href="https://ladiscussione.com/elenco-rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-93650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93650"><a href="https://ladiscussione.com/rubriche/parlami-decologia/">Bonelli Angelo<BR>&#8220;Parlami d&#8217;Ecologia&#8221;</a></li>
	<li id="menu-item-77927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77927"><a href="https://ladiscussione.com/rubriche/cuisine-moderne/">Ceccuzzi Elisa<BR>&#8220;Cuisine Moderne&#8221;</a></li>
	<li id="menu-item-78998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78998"><a href="https://ladiscussione.com/rubriche/il-fisco-e-la-legge/">De&#8217; Capitani di Vimercate Paolo<BR>&#8220;Il Fisco e la Legge&#8221;</a></li>
	<li id="menu-item-77934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77934"><a href="https://ladiscussione.com/rubriche/parco-e-lucro/">Gurioli Diletta<BR>&#8220;Parco&#038;Lucro&#8221;</a></li>
	<li id="menu-item-110920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110920"><a href="https://ladiscussione.com/rubriche/i-dialoghi-de-la-discussione/">I dialoghi de La Discussione</a></li>
	<li id="menu-item-77928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77928"><a href="https://ladiscussione.com/rubriche/dal-parlamento-alla-tavola/">L&#8217;Abbate Giuseppe<BR>&#8220;Dal Parlamento alla Tavola&#8221;</a></li>
	<li id="menu-item-77926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77926"><a href="https://ladiscussione.com/rubriche/crea-valore/">Livolsi Ubaldo<BR>&#8220;Crea Valore&#8221;</a></li>
	<li id="menu-item-77929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77929"><a href="https://ladiscussione.com/rubriche/emozioni-dal-cielo/">Masi Gianluca<BR>&#8220;Emozioni dal Cielo&#8221;</a></li>
	<li id="menu-item-85549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85549"><a href="https://ladiscussione.com/rubriche/500-milioni-di-mediterranei/">Macroregione Mediterranea<BR>&#8220;500 milioni di Mediterranei&#8221;</a></li>
	<li id="menu-item-77930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77930"><a href="https://ladiscussione.com/rubriche/il-cittadino/">Marvasi Tommaso<BR>&#8220;Il Cittadino&#8221;</a></li>
	<li id="menu-item-77933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77933"><a href="https://ladiscussione.com/rubriche/manica-larga/">Sabia Luca<BR>&#8220;Manica Larga&#8221;</a></li>
	<li id="menu-item-77925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77925"><a href="https://ladiscussione.com/rubriche/considerazioni-inattuali/">Sanasi D&#8217;Arpe Maria Sole<BR>&#8220;Considerazioni inattuali&#8221;</a></li>
	<li id="menu-item-104381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104381"><a href="https://ladiscussione.com/rubriche/sport-e-fair-play/">Taucer Ugo<BR>&#8220;Sport e Fair Play&#8221;</a></li>
	<li id="menu-item-84693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84693"><a href="https://ladiscussione.com/rubriche/cronache-marziane/">Tedeschini Federico<BR>&#8220;Cronache marziane&#8221;</a></li>
</ul>
</li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
<div class="penci-menu-hbg-overlay"></div>
<div class="penci-menu-hbg penci-menu-hbg-left">
	<div class="penci-menu-hbg-inner">
		<a id="penci-close-hbg"><i class="fa fa-close"></i></a>
		<div class="penci-hbg-header">
			<div class="penci-hbg-logo site-branding"><a href="https://ladiscussione.com/" class="custom-logo-link" rel="home"><img width="1400" height="367" src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Risorsa-2@4x.png?fit=1400%2C367&amp;ssl=1" class="custom-logo" alt="La Discussione" loading="lazy" srcset="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Risorsa-2@4x.png?w=1400&amp;ssl=1 1400w, https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Risorsa-2@4x.png?resize=300%2C79&amp;ssl=1 300w, https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Risorsa-2@4x.png?resize=1024%2C268&amp;ssl=1 1024w, https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Risorsa-2@4x.png?resize=768%2C201&amp;ssl=1 768w, https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Risorsa-2@4x.png?resize=960%2C252&amp;ssl=1 960w, https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Risorsa-2@4x.png?resize=585%2C153&amp;ssl=1 585w, https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Risorsa-2@4x.png?resize=600%2C157&amp;ssl=1 600w" sizes="(max-width: 1400px) 100vw, 1400px" /></a></div>		</div>
		<div class="penci-hbg-content">
			<div class="penci-menu-hbg-widgets1">
							</div>
							<nav class="menu-hamburger-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-93869"><a href="https://ladiscussione.com/"><i class="fa fa-home"></i>Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-357"><a href="https://ladiscussione.com/ambiente/">Ambiente</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77919"><a href="https://ladiscussione.com/ambiente/agroalimentare/">Agroalimentare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77920"><a href="https://ladiscussione.com/ambiente/energia/">Energia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36476"><a href="https://ladiscussione.com/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://ladiscussione.com/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://ladiscussione.com/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5634"><a href="https://ladiscussione.com/esteri/">Esteri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355"><a href="https://ladiscussione.com/europa/">Europa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356"><a href="https://ladiscussione.com/lavoro/">Lavoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352"><a href="https://ladiscussione.com/motori/">Motori</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-376"><a href="https://ladiscussione.com/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1262"><a href="https://ladiscussione.com/salute/">Salute</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-313"><a href="https://ladiscussione.com/societa/">Società</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77923"><a href="https://ladiscussione.com/societa/">Società</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77921"><a href="https://ladiscussione.com/societa/giovani/">Giovani</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77922"><a href="https://ladiscussione.com/societa/regioni/">Regioni</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-77918"><a href="https://ladiscussione.com/elenco-rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93650"><a href="https://ladiscussione.com/rubriche/parlami-decologia/">Bonelli Angelo<BR>&#8220;Parlami d&#8217;Ecologia&#8221;</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77927"><a href="https://ladiscussione.com/rubriche/cuisine-moderne/">Ceccuzzi Elisa<BR>&#8220;Cuisine Moderne&#8221;</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78998"><a href="https://ladiscussione.com/rubriche/il-fisco-e-la-legge/">De&#8217; Capitani di Vimercate Paolo<BR>&#8220;Il Fisco e la Legge&#8221;</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77934"><a href="https://ladiscussione.com/rubriche/parco-e-lucro/">Gurioli Diletta<BR>&#8220;Parco&#038;Lucro&#8221;</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110920"><a href="https://ladiscussione.com/rubriche/i-dialoghi-de-la-discussione/">I dialoghi de La Discussione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77928"><a href="https://ladiscussione.com/rubriche/dal-parlamento-alla-tavola/">L&#8217;Abbate Giuseppe<BR>&#8220;Dal Parlamento alla Tavola&#8221;</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77926"><a href="https://ladiscussione.com/rubriche/crea-valore/">Livolsi Ubaldo<BR>&#8220;Crea Valore&#8221;</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77929"><a href="https://ladiscussione.com/rubriche/emozioni-dal-cielo/">Masi Gianluca<BR>&#8220;Emozioni dal Cielo&#8221;</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85549"><a href="https://ladiscussione.com/rubriche/500-milioni-di-mediterranei/">Macroregione Mediterranea<BR>&#8220;500 milioni di Mediterranei&#8221;</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77930"><a href="https://ladiscussione.com/rubriche/il-cittadino/">Marvasi Tommaso<BR>&#8220;Il Cittadino&#8221;</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77933"><a href="https://ladiscussione.com/rubriche/manica-larga/">Sabia Luca<BR>&#8220;Manica Larga&#8221;</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77925"><a href="https://ladiscussione.com/rubriche/considerazioni-inattuali/">Sanasi D&#8217;Arpe Maria Sole<BR>&#8220;Considerazioni inattuali&#8221;</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104381"><a href="https://ladiscussione.com/rubriche/sport-e-fair-play/">Taucer Ugo<BR>&#8220;Sport e Fair Play&#8221;</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84693"><a href="https://ladiscussione.com/rubriche/cronache-marziane/">Tedeschini Federico<BR>&#8220;Cronache marziane&#8221;</a></li>
</ul>
</li>
</ul>				</nav>
						<div class="penci-menu-hbg-widgets2">
							</div>
		</div>
		<div class="penci-hbg-footer">
			<div class="penci_menu_hbg_ftext">@2021 - ladiscussione.com. Tutti i diritti riservati. </div>							<div class="penci-menu-hbg-socials">
					<a class="social-media-item socail_media__facebook" target="_blank" href="https://it-it.facebook.com/ladiscussione.quotidiano/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/laDiscussioneQ" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/ladiscussione/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__linkedin" target="_blank" href="https://www.linkedin.com/in/la-discussione-quotidiano-1048984b" title="Linkedin" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-linkedin"></i><span class="social_title screen-reader-text">Linkedin</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/c/laDiscussioneQ" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>				</div>
			
		</div>
	</div>
</div>	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
<div id="pum-15627" class="pum pum-overlay pum-theme-15622 pum-theme-lightbox popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:15627,&quot;slug&quot;:&quot;utenti-al-mese&quot;,&quot;theme_id&quot;:15622,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-15627&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;path&quot;:&quot;1&quot;,&quot;time&quot;:&quot;1 month&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-15627&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-15627" class="pum-container popmake theme-15622 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content" tabindex="0">
			<div class="vc_row wpb_row vc_row_38588702 vc_row-fluid penci-pb-row"><div class="wpb_column vc_column_container vc_col-sm-12 penci-col-12"><div class="vc_column-inner wpb_column vc_column_container vc_col-sm-12 penci-col-12 "><div class="wpb_wrapper"><div class="penci-container-vc penci-container-fluid penci-container-width-1400 penci_vc_sticky_sidebar penci-vc_one-column"><div class="penci-container__content penci-con_sb1_sb2"><div  class="penci-content-main  no-class_layout " role="complementary"><div class="theiaStickySidebar">
	<div class="wpb_text_column wpb_content_element  wpb_animate_when_almost_visible wpb_fadeInDown fadeInDown" >
		<div class="wpb_wrapper">
			<p><img loading="lazy" class="aligncenter wp-image-90672" style="text-align: center;" src="https://ladiscussione.com/wp-content/uploads/2020/05/Risorsa-1@4x.png" alt="" width="400" height="97" srcset="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Risorsa-1@4x.png?w=1400&amp;ssl=1 1400w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Risorsa-1@4x.png?resize=300%2C73&amp;ssl=1 300w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Risorsa-1@4x.png?resize=1024%2C249&amp;ssl=1 1024w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Risorsa-1@4x.png?resize=768%2C187&amp;ssl=1 768w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Risorsa-1@4x.png?resize=960%2C233&amp;ssl=1 960w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Risorsa-1@4x.png?resize=585%2C142&amp;ssl=1 585w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Risorsa-1@4x.png?resize=600%2C146&amp;ssl=1 600w" sizes="(max-width: 400px) 100vw, 400px" /></p>
<hr />
<p style="text-align: center;"><strong><br />
Compra il tuo spazio pubblicitario su &#8220;la Discussione&#8221;</strong><br />
<strong><span style="color: #ffcc00;">5.000.000</span> di Page Views/mese</strong><br />
<strong><span style="color: #ffcc00;">1.900.000</span> Visitatori Unici/mese</strong></p>
<p style="text-align: center;"><strong>Info: +39 327 068 7022</strong></p>

		</div>
	</div>
</div></div></div></div></div></div></div></div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Chiudi">
			&times;            </button>
		
	</div>

</div>
<script type="text/html" id="wpb-modifications"></script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
				<script type="text/javascript">
				jQuery(document).ready(function() {
					jQuery('.penci-social-item.whatsapp').on("click", function(e) {
						if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
							var article = jQuery(this).attr("data-text");
							var weburl = jQuery(this).attr("data-link");
							var whats_app_message = encodeURIComponent(article)+" - "+encodeURIComponent(weburl);
							var whatsapp_url = "whatsapp://send?text="+whats_app_message;
							window.location.href= whatsapp_url;
						}else{
							alert('La condivisione su whatsapp non funzionerà su PC.');
						}
					});
				});
			</script>
			<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/ladiscussione.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js'></script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/penci-pennews-review/js/jquery.rateyo.min.js?ver=3.0' id='jquery-recipe-rateyo-js'></script>
<script type='text/javascript' id='penci-rateyo-review-js-extra'>
/* <![CDATA[ */
var PENCI = {"postID":"119865","ajaxUrl":"https:\/\/ladiscussione.com\/wp-admin\/admin-ajax.php","nonce":"8961bcbe91","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0' id='penci-rateyo-review-js'></script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/videojs-html5-player/videojs/video.min.js?ver=1.1.6' id='videojs-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.7.1/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.7.1/assets/js/js-cookie/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.7.1/assets/js/frontend/woocommerce.min.js' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_46d3ba56d3c82810874497a31a8a9375","fragment_name":"wc_fragments_46d3ba56d3c82810874497a31a8a9375","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.7.1/assets/js/frontend/cart-fragments.min.js' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/themes/pennews/js/script.lib.min.js?ver=6.6.1' id='penci-script-lib-js'></script>
<script type='text/javascript' id='penci-js-extra'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/ladiscussione.com\/wp-admin\/admin-ajax.php","nonce":"8961bcbe91","errorMsg":"Something wrong happened. Please try again.","login":"Indirizzo email","password":"Password","errorPass":"<p class=\"message message-error\">La password non corrisponde alla password di conferma<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"Visualizza altro","linkTextAll":"Menu","linkText":"Altro"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/themes/pennews/js/script.min.js?ver=6.6.1' id='penci-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.6.0' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/js_composer/assets/lib/vc_waypoints/vc-waypoints.min.js?ver=6.6.0' id='vc_waypoints-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.16.2","pm_dir_url":"https:\/\/ladiscussione.com\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/ladiscussione.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/ladiscussione.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"15621","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/ladiscussione.com\/wp-json\/pum\/v1"};
var pum_sub_vars = {"ajaxurl":"https:\/\/ladiscussione.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-15627":{"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-15627"],"delay":"500"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-15627","key":"","session":false,"path":"1","time":"1 month"}}],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"15622","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"lightbox","id":15627,"slug":"utenti-al-mese"}};
/* ]]> */
</script>
<script type='text/javascript' src='//ladiscussione.com/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1628526559&#038;ver=1.16.2' id='popup-maker-site-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ldu_8EUAAAAAALe5BVgZ7806cm-EUslwjXKwdDB&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Ldu_8EUAAAAAALe5BVgZ7806cm-EUslwjXKwdDB","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' id='ivory-search-scripts-js-extra'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=4.7' id='ivory-search-scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202140.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2',blog:'162895365',post:'119865',tz:'2',srv:'ladiscussione.com'} ]);
	_stq.push([ 'clickTrackerInit', '162895365', '119865' ]);
</script>
</body>
</html>

<!-- Dynamic page generated in 1.758 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-10-07 08:05:40 -->

<!-- super cache -->