<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
	<script>window._wca = window._wca || [];</script>
<meta property="og:title" content="I temi di Saint Vincent. Bonelli (Verdi): &quot;Necessario unire forze cattoliche, ecologiste e quanti credono nel progetto indicato da Papa Francesco&quot;. Lottiamo uniti contro disuguaglianze ed egoismi"/>
<meta property="og:description" content="Onorevole Angelo Bonelli Lei è il coordinatore nazionale dei Verdi, alle spalle ha ruoli istituzionali e parlamentari. Nel suo intervento a Saint Vincent ha ri"/>
<meta property="og:image" content="https://ladiscussione.com/wp-content/uploads/2020/10/IMG-20201009-WA0099.jpg"/>
<meta property="og:image:width" content="720"/>
<meta property="og:image:height" content="480"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="I temi di Saint Vincent. Bonelli (Verdi): &quot;Necessario unire forze cattoliche, ecologiste e quanti credono nel progetto indicato da Papa Francesco&quot;. Lottiamo uniti contro disuguaglianze ed egoismi"/>
<meta name="twitter:description" content="Onorevole Angelo Bonelli Lei è il coordinatore nazionale dei Verdi, alle spalle ha ruoli istituzionali e parlamentari. Nel suo intervento a Saint Vincent ha ri"/>
<meta name="twitter:image" content="https://ladiscussione.com/wp-content/uploads/2020/10/IMG-20201009-WA0099.jpg"/>
<meta name="author" content="Angelica Bianco"/>

	<!-- This site is optimized with the Yoast SEO plugin v15.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>I temi di Saint Vincent. Bonelli (Verdi): &quot;Necessario unire forze cattoliche, ecologiste e quanti credono nel progetto indicato da Papa Francesco&quot;. Lottiamo uniti contro disuguaglianze ed egoismi &ndash; La Discussione</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://ladiscussione.com/53581/politica/i-temi-di-saint-vincent-bonelli-verdi-necessario-unire-forze-cattoliche-ecologiste-e-quanti-credono-nel-progetto-indicato-da-papa-francesco-lottiamo-uniti-contro-disuguaglianze-ed-egoismi/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://ladiscussione.com/53581/politica/i-temi-di-saint-vincent-bonelli-verdi-necessario-unire-forze-cattoliche-ecologiste-e-quanti-credono-nel-progetto-indicato-da-papa-francesco-lottiamo-uniti-contro-disuguaglianze-ed-egoismi/" />
	<meta property="og:site_name" content="La Discussione" />
	<meta property="article:publisher" content="https://it-it.facebook.com/ladiscussione-quotidiano" />
	<meta property="article:published_time" content="2020-10-16T22:12:01+00:00" />
	<meta property="article:modified_time" content="2020-10-16T14:18:41+00:00" />
	<meta property="og:image" content="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/10/IMG-20201009-WA0099.jpg?fit=720%2C480&#038;ssl=1" />
	<meta property="og:image:width" content="720" />
	<meta property="og:image:height" content="480" />
	<meta property="fb:app_id" content="2345783799006677" />
	<meta name="twitter:creator" content="@laDiscussioneQ" />
	<meta name="twitter:site" content="@laDiscussioneQ" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="La Discussione &raquo; Feed" href="https://ladiscussione.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Discussione &raquo; Feed dei commenti" href="https://ladiscussione.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Discussione &raquo; I temi di Saint Vincent. Bonelli (Verdi): &#8220;Necessario unire forze cattoliche, ecologiste e quanti credono nel progetto indicato da Papa Francesco&#8221;. Lottiamo uniti contro disuguaglianze ed egoismi Feed dei commenti" href="https://ladiscussione.com/53581/politica/i-temi-di-saint-vincent-bonelli-verdi-necessario-unire-forze-cattoliche-ecologiste-e-quanti-credono-nel-progetto-indicato-da-papa-francesco-lottiamo-uniti-contro-disuguaglianze-ed-egoismi/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-46772882-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-46772882-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ladiscussione.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://c0.wp.com/p/woocommerce/4.6.0/packages/woocommerce-blocks/build/vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://c0.wp.com/p/woocommerce/4.6.0/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bsk-pdf-manager-pro-deprecated-css-css'  href='https://ladiscussione.com/wp-content/plugins/bsk-pdf-manager/css/bsk-pdf-manager-pro-deprecated.css?ver=1602551433' type='text/css' media='all' />
<link rel='stylesheet' id='bsk-pdf-manager-pro-css-css'  href='https://ladiscussione.com/wp-content/plugins/bsk-pdf-manager/css/bsk-pdf-manager-pro.css?ver=1602551433' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://ladiscussione.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='plyr-css-css'  href='https://ladiscussione.com/wp-content/plugins/easy-video-player/lib/plyr.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='https://ladiscussione.com/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/4.6.0/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/4.6.0/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/4.6.0/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://ladiscussione.com/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gateway-ppec-frontend-css'  href='https://ladiscussione.com/wp-content/plugins/woocommerce-gateway-paypal-express-checkout/assets/css/wc-gateway-ppec-frontend.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://ladiscussione.com/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css'  href='https://ladiscussione.com/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CSumana%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CAssistant%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CSource+Sans+Pro%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CEB+Garamond%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-woocommerce-css'  href='https://ladiscussione.com/wp-content/themes/pennews/css/woocommerce.css?ver=6.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='penci-portfolio-css'  href='https://ladiscussione.com/wp-content/themes/pennews/css/portfolio.css?ver=6.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='penci-review-css'  href='https://ladiscussione.com/wp-content/themes/pennews/css/review.css?ver=6.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='https://ladiscussione.com/wp-content/themes/pennews/style.css?ver=6.5.9' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://ladiscussione.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='vc_animate-css-css'  href='https://ladiscussione.com/wp-content/plugins/js_composer/assets/lib/bower/animate-css/animate.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//ladiscussione.com/wp-content/uploads/pum/pum-site-styles.css?generated=1601421282&#038;ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.0.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/ladiscussione.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.2.2' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='bsk-pdf-manager-pro-deprecated-js-extra'>
/* <![CDATA[ */
var bsk_pdf_pro = {"ajaxurl":"https:\/\/ladiscussione.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/bsk-pdf-manager/js/bsk_pdf_manager_pro_deprecated.js?ver=1602551433' id='bsk-pdf-manager-pro-deprecated-js'></script>
<script type='text/javascript' id='bsk-pdf-manager-pro-js-extra'>
/* <![CDATA[ */
var bsk_pdf_pro = {"ajaxurl":"https:\/\/ladiscussione.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/bsk-pdf-manager/js/bsk_pdf_manager_pro.js?ver=1602551433' id='bsk-pdf-manager-pro-js'></script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/easy-video-player/lib/plyr.min.js?ver=5.5.1' id='plyr-js-js'></script>
<script async defer type='text/javascript' src='https://stats.wp.com/s-202042.js' id='woocommerce-analytics-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ladiscussione.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ladiscussione.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<meta name="generator" content="WooCommerce 4.6.0" />
<link rel='shortlink' href='https://ladiscussione.com/?p=53581' />
<link rel="alternate" type="application/json+oembed" href="https://ladiscussione.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fladiscussione.com%2F53581%2Fpolitica%2Fi-temi-di-saint-vincent-bonelli-verdi-necessario-unire-forze-cattoliche-ecologiste-e-quanti-credono-nel-progetto-indicato-da-papa-francesco-lottiamo-uniti-contro-disuguaglianze-ed-egoismi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ladiscussione.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fladiscussione.com%2F53581%2Fpolitica%2Fi-temi-di-saint-vincent-bonelli-verdi-necessario-unire-forze-cattoliche-ecologiste-e-quanti-credono-nel-progetto-indicato-da-papa-francesco-lottiamo-uniti-contro-disuguaglianze-ed-egoismi%2F&#038;format=xml" />
<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
		<style type="text/css">
																																													
					</style>
		<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://ladiscussione.com/xmlrpc.php"><meta name="google-site-verification" content="j97fb3dakddNkmID1rq9CsrTd2jZnwyT1sk7Z1wf7jw" />

<link rel="stylesheet" id="penci-style-csss" href="https://ladiscussione.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/all.min.css" type="text/css" media="all"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/i2.wp.com\/ladiscussione.com\/wp-content\/uploads\/2019\/05\/Testata_LaDiscussione_standard-base-1-e1557426107960.png?fit=720%2C134&ssl=1"
    },
    "url": "https:\/\/ladiscussione.com\/",
    "name": "La Discussione",
    "description": "Quotidiano fondato da Alcide De Gasperi"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "La Discussione",
    "alternateName": "Quotidiano fondato da Alcide De Gasperi",
    "url": "https:\/\/ladiscussione.com\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/ladiscussione.com\/53581\/politica\/i-temi-di-saint-vincent-bonelli-verdi-necessario-unire-forze-cattoliche-ecologiste-e-quanti-credono-nel-progetto-indicato-da-papa-francesco-lottiamo-uniti-contro-disuguaglianze-ed-egoismi"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/ladiscussione.com\/53581\/politica\/i-temi-di-saint-vincent-bonelli-verdi-necessario-unire-forze-cattoliche-ecologiste-e-quanti-credono-nel-progetto-indicato-da-papa-francesco-lottiamo-uniti-contro-disuguaglianze-ed-egoismi"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "Add widgets here to display them in the first column of the footer",
    "url": "https:\/\/ladiscussione.com\/53581\/politica\/i-temi-di-saint-vincent-bonelli-verdi-necessario-unire-forze-cattoliche-ecologiste-e-quanti-credono-nel-progetto-indicato-da-papa-francesco-lottiamo-uniti-contro-disuguaglianze-ed-egoismi"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "https:\/\/ladiscussione.com\/53581\/politica\/i-temi-di-saint-vincent-bonelli-verdi-necessario-unire-forze-cattoliche-ecologiste-e-quanti-credono-nel-progetto-indicato-da-papa-francesco-lottiamo-uniti-contro-disuguaglianze-ed-egoismi"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #3",
    "alternateName": "Add widgets here to display them in the third column of the footer",
    "url": "https:\/\/ladiscussione.com\/53581\/politica\/i-temi-di-saint-vincent-bonelli-verdi-necessario-unire-forze-cattoliche-ecologiste-e-quanti-credono-nel-progetto-indicato-da-papa-francesco-lottiamo-uniti-contro-disuguaglianze-ed-egoismi"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #4",
    "alternateName": "Add widgets here to display them in the fourth column of the footer",
    "url": "https:\/\/ladiscussione.com\/53581\/politica\/i-temi-di-saint-vincent-bonelli-verdi-necessario-unire-forze-cattoliche-ecologiste-e-quanti-credono-nel-progetto-indicato-da-papa-francesco-lottiamo-uniti-contro-disuguaglianze-ed-egoismi"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar For Shop",
    "alternateName": "This sidebar for Shop Page &amp; Shop Archive, if this sidebar is empty, will display Main Sidebar",
    "url": "https:\/\/ladiscussione.com\/53581\/politica\/i-temi-di-saint-vincent-bonelli-verdi-necessario-unire-forze-cattoliche-ecologiste-e-quanti-credono-nel-progetto-indicato-da-papa-francesco-lottiamo-uniti-contro-disuguaglianze-ed-egoismi"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "I temi di Saint Vincent. Bonelli (Verdi): \"Necessario unire forze cattoliche, ecologiste e quanti credono nel progetto indicato da Papa Francesco\". Lottiamo uniti contro disuguaglianze ed egoismi",
    "description": "Onorevole Angelo Bonelli Lei \u00e8 il coordinatore nazionale dei Verdi, alle spalle ha ruoli istituzionali e parlamentari. Nel suo intervento a Saint Vincent ha rilanciato i valori della enciclica \u201cLaudato Si&#8217;\u201d, traducendoli in un patto tra scienza e fede. Dalla Fondazione Dc \u00e8 sorta l\u2019idea di un progetto politico dal \u201cBianco al Verde\u201d. Lei si \u00e8 mostrato in sintonia con questo orizzonte, ci pu\u00f2 spiegare le ragioni? L\u2019enciclica Laudato Si di Papa Francesco \u00e8 epocale e si rivolge per il suo grande significato non solo ai credenti di religione cattolica, ma anche a tutte le religioni e al mondo laico. Il Papa ha mandato un messaggio a tutto il mondo che in sostanza dice: impegniamoci tutti per salvare la nostra \u201ccasa comune\u201d da un modello di sviluppo sbagliato, dal degrado ambientale, dall&#8217;inquinamento che produce vittime, danni sanitari e sociali. Coniugare giustizia sociale con quella ambientale \u00e8 la vera sfida che abbiamo di fronte a noi. Gli uomini e le donne che sentono propria questa necessit\u00e0 hanno il dovere di interrogarsi e dialogare per attivare tutte quelle politiche per fermare il cambiamento climatico e lottare contro tutte le povert\u00e0. Per essere seri e non cadere nella propaganda da slogan \u00e8 importante e fondamentale il ruolo della scienza. Io ho dedicato tutta la mia vita alle battaglie ecologiste e pi\u00f9 di allora sento dentro di me quella tensione e passione che mi fa dire che oggi la politica deve recuperare quella dimensione etica che guarda al futuro, ovvero deve occuparsi e preoccuparsi anche dei bambini che nasceranno domani e sconfiggere l\u2019egoismo del presente che contraddistingue\u00a0 l\u2019attuale dibattito politico ne nostro paese. A suo giudizio c\u2019\u00e8 spazio in Italia ad una formazione\u00a0 politica ampia che unisca il pensiero Cattolico con quello Ambientalista. Lei ha auspicato che sia una formazione di centro ampia e con diverse sensibilit\u00e0 ma coesa sotto il profilo di una politica ambientalista moderata e cattolica?\u00a0 Io proverei ad uscire dagli schemi della politica classica. In Germania i Verdi sono un partito centrale nella societ\u00e0, non centrista, parlano con settori della societ\u00e0 diversi e su questo sono riusciti a costruire la loro forza. Il Land del Baden-Wurttemberg, regione pi\u00f9 industrializzata della Germania, \u00e8 governato dai Verdi con a capo il governatore Winfried Kretschmann, un cattolico, conservatore ed ecologista. Penso che il primo passo importante per il nostro paese sia mettere insieme persone che hanno a cuore il futuro dell\u2019Italia coniugando giustizia sociale e ambientale che abbia come faro il messaggio di Papa Francesco e che sappia accogliere esperienze politiche che fino ad ieri potevano sembrare distanti. Per dare una risposta netta alla sua domanda immagino un movimento nella societ\u00e0 che accolga cattolici, ecologisti e anche chi viene da esperienze di militanza di forze conservatrici o di sinistra, investendo molto nei giovani. Non dovrebbe essere un rimescolamento di ceto politico ma di idee per modernizzare l\u2019Italia rafforzando la nostra democrazia, i diritti civili, sociali e dei migranti. Per Lei questa scelta \u00e8 vincente, per quali ragioni?\u00a0 Non so se sar\u00e0 vincente. So...",
    "datePublished": "2020-10-17",
    "datemodified": "2020-10-16",
    "mainEntityOfPage": "https:\/\/ladiscussione.com\/53581\/politica\/i-temi-di-saint-vincent-bonelli-verdi-necessario-unire-forze-cattoliche-ecologiste-e-quanti-credono-nel-progetto-indicato-da-papa-francesco-lottiamo-uniti-contro-disuguaglianze-ed-egoismi\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i1.wp.com\/ladiscussione.com\/wp-content\/uploads\/2020\/10\/IMG-20201009-WA0099.jpg?fit=720%2C480&ssl=1",
        "width": 720,
        "height": 480
    },
    "publisher": {
        "@type": "Organization",
        "name": "La Discussione",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/i2.wp.com\/ladiscussione.com\/wp-content\/uploads\/2019\/05\/Testata_LaDiscussione_standard-base-1-e1557426107960.png?fit=720%2C134&ssl=1"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-AngelicaBianco",
        "name": "Angelica Bianco"
    }
}</script><meta property="fb:app_id" content="348280475330978">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f5f5f5; }
</style>
	<link rel="icon" href="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/cropped-LaD-Cerchio-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/cropped-LaD-Cerchio-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/cropped-LaD-Cerchio-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/cropped-LaD-Cerchio-1.png?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			.fa, .fab {
    font: normal normal normal 14px/1 FontAwesome !important;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style>
		a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}
	</style>
</head>

<body class="post-template-default single single-post postid-53581 single-format-standard custom-background wp-custom-logo theme-pennews woocommerce-no-js pennews group-blog header-sticky penci-body-boxed penci_enable_ajaxsearch penci_sticky_content_sidebar sidebar-right penci-single-style-2 wpb-js-composer js-comp-ver-6.2.0 vc_responsive">

<div id="page" class="site penci-enable-boxed">
	<div class="penci-topbar clearfix style-1">
	<div class="penci-topbar_container penci-container-fluid">

					<div class="penci-topbar__left">
				<div class="topbar_item topbar_date">
	sabato, 17 Ottobre, 2020</div>
<div class="topbar_item topbar__menu topbar__logout_login"><ul class="topbar__login">
			<li class="menu-item login login-popup"><a href="#login-form"><i class="fa fa-sign-in"></i> Accedi o Registrati</a></li>
		</ul></div>			<div id="penci-popup-login" class="penci-popup-login-register penci-popup-login">
			<div class="penci-login-container">
				<h4 class="title">Accedi</h4>
				<div class="penci-login">
					
		<form name="loginform" id="loginform" action="https://ladiscussione.com/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="penci_login">Username or email</label>
				<input type="text" name="log" id="penci_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="penci_pass">Password</label>
				<input type="password" name="pwd" id="penci_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Tienimi connesso fino a quando non clicco su &quot;Esci&quot;</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Login al tuo account" />
				<input type="hidden" name="redirect_to" value="https://ladiscussione.com" />
			</p>
			
		</form>					<a class="penci-lostpassword" href="https://ladiscussione.com/mio-account/lost-password/">Password dimenticata?</a>
				</div>
								<a class="close-popup form" href="#">X</a>
				<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>			</div>
		</div>
		<div id="penci-popup-register" class="penci-popup-login-register penci-popup-register">
			<div class="penci-login-container">
				<h4 class="title">Registrati</h4>
				<div class="penci-login">
					<form name="form" id="registration" action="https://ladiscussione.com/wp-login.php?action=register" method="post" novalidate="novalidate">
						<input type="hidden" name="_wpnonce" value="3c5eba0f65">
						<div class="first-last">
							<div class="register-input">
								<input class="penci_first_name" name="penci_first_name" type="text" placeholder="Nome"/>
							</div>
							<div class="register-input">
								<input class="penci_last_name" name="penci_last_name" type="text" placeholder="Cognome"/>
							</div>
						</div>
						<div class="register-input">
							<input class="penci_user_name" name="penci_user_name" type="text" placeholder="Username"/>
						</div>
						<div class="register-input">
							<input class="penci_user_email" name="penci_user_email" type="email" placeholder="Indirizzo Email"/>
						</div>
						<div class="register-input">
							<input class="penci_user_pass" name="penci_user_pass" type="password" placeholder="Password"/>
						</div>
						<div class="register-input">
							<input class="penci_user_pass_confirm" name="penci_user_pass_confirm" type="password" placeholder="Conferma Password"/>
						</div>
												<div class="register-input">
							<input type="submit" name="penci_submit" class="button" value="Registra un nuovo account"/>
						</div>
						<div class="register-input login login-popup">
							Hai già un account?<a href="#login">Login qui</a>
						</div>
						<a class="close-popup form" href="#">X</a>
					</form>
				</div>
				<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>			</div>
		</div>
	<div class="topbar_item topbar__menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-361"><a href="https://ladiscussione.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-2880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2880"><a href="https://ladiscussione.com/redazione/">Redazione</a></li>
<li id="menu-item-364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364"><a href="https://ladiscussione.com/abbonamenti/">Abbonati</a></li>
<li id="menu-item-614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-614"><a href="https://ladiscussione.com/edizioni-pdf/">Edizioni Digitali</a></li>
<li id="menu-item-365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365"><a href="https://ladiscussione.com/contatti/">Contatti</a></li>
<li id="menu-item-7193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7193"><a href="https://ladiscussione.com/mio-account/">Accedi</a></li>
</ul></div>			</div>
			<div class="penci-topbar__right">
				
			</div>
			</div>
</div>
<div class="site-header-wrapper"><div class="header__top header--s3 customizer-width">
	<div class="penci-container-fluid">
		
<div class="site-branding">
	
		<h2><a href="https://ladiscussione.com/" class="custom-logo-link" rel="home"><img width="720" height="134" src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?fit=720%2C134&amp;ssl=1" class="custom-logo" alt="La Discussione" loading="lazy" srcset="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?w=720&amp;ssl=1 720w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?resize=300%2C56&amp;ssl=1 300w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?resize=585%2C109&amp;ssl=1 585w" sizes="(max-width: 720px) 100vw, 720px" /></a></h2>
						<span class="site-description">Quotidiano fondato da Alcide De Gasperi</span>
	</div><!-- .site-branding -->
	</div>
</div>
	<header id="masthead" class="site-header site-header__main header--s3" data-height="60" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-fluid header-content__container">
		<nav id="site-navigation" class="main-navigation penci_disable_padding_menu penci_enable_line_menu pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-menuprincipale" class="menu"><li id="menu-item-470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-470"><a href="https://ladiscussione.com/" itemprop="url">Home</a></li>
<li id="menu-item-357" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-357"><a href="https://ladiscussione.com/ambiente/" itemprop="url">Ambiente</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-35 row-active" data-current="1" data-blockUid="penci_megamenu__81924" >
					<div id="penci_megamenu__81924block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/ambiente/">Ambiente</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/10/bottiglie.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/52496/ambiente/bottiglie-di-plastica-possibile-riciclo-del-100-niente-piu-polimero-vergine-nella-produzione/" title="Bottiglie di plastica, possibile riciclo del 100%. Niente più “polimero vergine” nella produzione"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/52496/ambiente/bottiglie-di-plastica-possibile-riciclo-del-100-niente-piu-polimero-vergine-nella-produzione/">Bottiglie di plastica, possibile riciclo del 100%. Niente&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>giovedì, 8 Ottobre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/ambiente/">Ambiente</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/10/20201004_151215.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/52503/ambiente/rovigo-pulizia-sacca-di-scardovari-uno-dei-luoghi-piu-particolari-del-delta-del-po/" title="Rovigo: pulizia Sacca di Scardovari, uno dei luoghi più particolari del Delta del Po"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/52503/ambiente/rovigo-pulizia-sacca-di-scardovari-uno-dei-luoghi-piu-particolari-del-delta-del-po/">Rovigo: pulizia Sacca di Scardovari, uno dei luoghi&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>giovedì, 8 Ottobre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/ambiente/">Ambiente</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/10/Agenzia_Fotogramma_cinghiali-pericolosi-6.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/52229/ambiente/cinghiali-la-cia-agricoltura-troppi-incidenti-e-danni-subito-nuove-norme-per-mettere-fine-ad-un-pericolo-per-tutti/" title="Cinghiali. La Cia-Agricoltura: troppi incidenti e danni, subito nuove norme, per mettere fine ad un pericolo per tutti"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/52229/ambiente/cinghiali-la-cia-agricoltura-troppi-incidenti-e-danni-subito-nuove-norme-per-mettere-fine-ad-un-pericolo-per-tutti/">Cinghiali. La Cia-Agricoltura: troppi incidenti e danni, subito&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>martedì, 6 Ottobre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/ambiente/">Ambiente</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/07/Il-Cittadino.png?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/52000/il-cittadino/prepotentemente-ambiente/" title="Prepotentemente ambiente"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/52000/il-cittadino/prepotentemente-ambiente/">Prepotentemente ambiente</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>domenica, 4 Ottobre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/ambiente/">Ambiente</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/10/pesticidi.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/52007/ambiente/lega-coop-pesticidi-dannosi-vanno-eliminati-impegno-a-liberare-campi-e-produzioni-da-molecole-chimiche/" title="Lega Coop: pesticidi dannosi, vanno eliminati. Impegno a liberare campi e produzioni da molecole chimiche"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/52007/ambiente/lega-coop-pesticidi-dannosi-vanno-eliminati-impegno-a-liberare-campi-e-produzioni-da-molecole-chimiche/">Lega Coop: pesticidi dannosi, vanno eliminati. Impegno a&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>domenica, 4 Ottobre, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__81924 = new penciBlock();penci_megamenu__81924.blockID="penci_megamenu__81924";penci_megamenu__81924.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__81924","paged":1,"unique_id":"penci_megamenu__81924","shortcode_id":"megamenu","cat_id":35,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__81924);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__81924block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__81924block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-36476" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-36476"><a href="https://ladiscussione.com/attualita/" itemprop="url">Attualità</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-1406 row-active" data-current="1" data-blockUid="penci_megamenu__58884" >
					<div id="penci_megamenu__58884block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/attualita/">Attualità</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/10/Cacciari-Massimo.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/53600/attualita/lockdown-a-natale-cacciari-allattacco-ci-faranno-morire-disperati-altro-che-covid/" title="Lockdown a Natale, Cacciari all’attacco: “Ci faranno morire disperati, altro che Covid”"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/53600/attualita/lockdown-a-natale-cacciari-allattacco-ci-faranno-morire-disperati-altro-che-covid/">Lockdown a Natale, Cacciari all’attacco: “Ci faranno morire&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 17 Ottobre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/attualita/">Attualità</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/10/vaticano.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/53498/attualita/la-grande-ipocrisia/" title="La grande ipocrisia"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/53498/attualita/la-grande-ipocrisia/">La grande ipocrisia</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 16 Ottobre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/attualita/">Attualità</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/10/micciche-milano-si-riprendera-sud-deve-fare-crescere-imprese.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/53441/attualita/micciche-milano-si-riprendera-sud-deve-fare-crescere-imprese/" title="Micciché: &#8220;Milano si riprenderà, Sud deve fare crescere imprese&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/53441/attualita/micciche-milano-si-riprendera-sud-deve-fare-crescere-imprese/">Micciché: &#8220;Milano si riprenderà, Sud deve fare crescere&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 16 Ottobre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/attualita/">Attualità</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/10/Davide-Passero-1.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/53449/attualita/le-4-leve-strategiche-di-alleanza-per-la-ripresa-sostenibile-del-paese-al-fianco-di-clienti-e-comunita-educazione-finanziaria-consulenza-di-valore-crescita-della-rete-e-nuova-generazione-di-offerta/" title="Le 4 leve strategiche di Alleanza per la ripresa sostenibile del Paese al fianco di clienti e comunità: educazione finanziaria, consulenza di valore, crescita della Rete e nuova generazione di offerta"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/53449/attualita/le-4-leve-strategiche-di-alleanza-per-la-ripresa-sostenibile-del-paese-al-fianco-di-clienti-e-comunita-educazione-finanziaria-consulenza-di-valore-crescita-della-rete-e-nuova-generazione-di-offerta/">Le 4 leve strategiche di Alleanza per la&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 16 Ottobre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/attualita/">Attualità</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/10/Jole-Santelli.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/53462/attualita/jole-santelli-la-meglio-gioventu-della-seconda-repubblica/" title="Jole Santelli: ‘la meglio gioventù’ della seconda repubblica"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/53462/attualita/jole-santelli-la-meglio-gioventu-della-seconda-repubblica/">Jole Santelli: ‘la meglio gioventù’ della seconda repubblica</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>giovedì, 15 Ottobre, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__58884 = new penciBlock();penci_megamenu__58884.blockID="penci_megamenu__58884";penci_megamenu__58884.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__58884","paged":1,"unique_id":"penci_megamenu__58884","shortcode_id":"megamenu","cat_id":1406,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__58884);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__58884block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__58884block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-34"><a href="https://ladiscussione.com/cultura/" itemprop="url">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-6 row-active" data-current="1" data-blockUid="penci_megamenu__50915" >
					<div id="penci_megamenu__50915block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/cultura/">Cultura</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/10/Paolo-Fresu-Petra-Magoni-Heroes-di-Giampaolo-Solitro-1.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/53609/cultura/bologna-jazz-festival-2020-ecco-il-programma-completo/" title="Bologna Jazz Festival 2020, ecco il programma completo"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/53609/cultura/bologna-jazz-festival-2020-ecco-il-programma-completo/">Bologna Jazz Festival 2020, ecco il programma completo</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 17 Ottobre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/cultura/">Cultura</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/10/manifesto_festival_4x3_lowww.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/53188/cultura/ii-edizione-asylum-fantastic-fest/" title="II Edizione Asylum Fantastic Fest"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/53188/cultura/ii-edizione-asylum-fantastic-fest/">II Edizione Asylum Fantastic Fest</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 14 Ottobre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/cultura/">Cultura</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/10/UN-CIELO-STELLATO-SOPRA-IL-GHETTO-DI-ROMA.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/53056/cultura/un-cielo-stellato-sopra-il-ghetto-di-roma-di-giulio-base-in-anteprima-alla-festa-del-cinema-di-roma/" title="Un cielo stellato sopra il ghetto di Roma di Giulio Base in anteprima alla Festa del Cinema di Roma"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/53056/cultura/un-cielo-stellato-sopra-il-ghetto-di-roma-di-giulio-base-in-anteprima-alla-festa-del-cinema-di-roma/">Un cielo stellato sopra il ghetto di Roma&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>martedì, 13 Ottobre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/cultura/">Cultura</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/10/angeli_del_mare_5.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/52534/cultura/su-prime-video-angeli-del-mare-serie-di-simone-gandolfo-che-affronta-il-tema-dei-salvataggi-legati-allemergenza-migranti/" title="Su Prime Video “Angeli del Mare”, serie di Simone Gandolfo che affronta il tema dei salvataggi legati all’emergenza migranti"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/52534/cultura/su-prime-video-angeli-del-mare-serie-di-simone-gandolfo-che-affronta-il-tema-dei-salvataggi-legati-allemergenza-migranti/">Su Prime Video “Angeli del Mare”, serie di&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>giovedì, 8 Ottobre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/cultura/">Cultura</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/10/JUMBO_STILLS_BY_CAROLINE_FAUVET_HD-6-1.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/52386/cultura/trieste-sciencefiction-festival-film-in-anteprima-nazionale-alla-20-edizione/" title="Trieste Science+Fiction Festival: film in anteprima nazionale alla 20° edizione"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/52386/cultura/trieste-sciencefiction-festival-film-in-anteprima-nazionale-alla-20-edizione/">Trieste Science+Fiction Festival: film in anteprima nazionale alla&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 7 Ottobre, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__50915 = new penciBlock();penci_megamenu__50915.blockID="penci_megamenu__50915";penci_megamenu__50915.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__50915","paged":1,"unique_id":"penci_megamenu__50915","shortcode_id":"megamenu","cat_id":6,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__50915);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__50915block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__50915block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-35"><a href="https://ladiscussione.com/economia/" itemprop="url">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-5 row-active" data-current="1" data-blockUid="penci_megamenu__39583" >
					<div id="penci_megamenu__39583block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/economia/">Economia</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/10/pil.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/53486/economia/i-conti-dellitalia-centro-studi-confindustria-pil-in-grave-declino-rimbalzo-nel-2021-incerto-un-aiuto-dai-fondi-ue/" title="I conti dell’Italia. Centro studi Confindustria: Pil in grave declino, rimbalzo nel 2021 incerto, un aiuto dai fondi Ue"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/53486/economia/i-conti-dellitalia-centro-studi-confindustria-pil-in-grave-declino-rimbalzo-nel-2021-incerto-un-aiuto-dai-fondi-ue/">I conti dell’Italia. Centro studi Confindustria: Pil in&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 16 Ottobre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/economia/">Economia</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/10/paola.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/53505/economia/autotrasporto-genedani-confartigianato-stop-aumenti-di-accise-ministro-de-micheli-ha-accolto-le-nostre-ragioni/" title="Autotrasporto. Genedani (Confartigianato): stop aumenti di accise. Ministro de Micheli ha accolto le nostre ragioni"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/53505/economia/autotrasporto-genedani-confartigianato-stop-aumenti-di-accise-ministro-de-micheli-ha-accolto-le-nostre-ragioni/">Autotrasporto. Genedani (Confartigianato): stop aumenti di accise. Ministro&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 16 Ottobre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="mega-cat-name" href="https://ladiscussione.com/economia/">Economia</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/10/maxresdefault-57.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/53518/video-tg/tg-economia-del-15-10-2020/" title="Tg Economia del 15/10/2020"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/53518/video-tg/tg-economia-del-15-10-2020/">Tg Economia del 15/10/2020</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>giovedì, 15 Ottobre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/economia/">Economia</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/10/Bonomi3.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/53197/economia/contratti-metalmeccanici-bonomi-confindustria-no-a-scioperi-discutiamo-re-david-fiom-nostri-operai-tra-i-piu-poveri-deuropa/" title="Contratti metalmeccanici. Bonomi (Confindustria): “No a scioperi, discutiamo”. Re David (Fiom): “Nostri operai tra i più poveri d’Europa”"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/53197/economia/contratti-metalmeccanici-bonomi-confindustria-no-a-scioperi-discutiamo-re-david-fiom-nostri-operai-tra-i-piu-poveri-deuropa/">Contratti metalmeccanici. Bonomi (Confindustria): “No a scioperi, discutiamo”&#8230;.</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 14 Ottobre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/economia/">Economia</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/10/FB_IMG_1602654331096.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/53275/economia/acampora-confcommercio-lazio-bonus-lazio-km0/" title="Acampora (Confcommercio Lazio): Bonus Lazio KM0"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/53275/economia/acampora-confcommercio-lazio-bonus-lazio-km0/">Acampora (Confcommercio Lazio): Bonus Lazio KM0</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 14 Ottobre, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__39583 = new penciBlock();penci_megamenu__39583.blockID="penci_megamenu__39583";penci_megamenu__39583.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__39583","paged":1,"unique_id":"penci_megamenu__39583","shortcode_id":"megamenu","cat_id":5,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__39583);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__39583block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__39583block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-5634" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-5634"><a href="https://ladiscussione.com/esteri/" itemprop="url">Esteri</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-1420 row-active" data-current="1" data-blockUid="penci_megamenu__37557" >
					<div id="penci_megamenu__37557block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/esteri/">Esteri</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/10/camera.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/53023/esteri/babbo-natale-fa-paura-e-finisce-in-tribunale/" title="Babbo Natale fa paura e finisce in tribunale"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/53023/esteri/babbo-natale-fa-paura-e-finisce-in-tribunale/">Babbo Natale fa paura e finisce in tribunale</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>martedì, 13 Ottobre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/esteri/">Esteri</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/10/trump-e-biden.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/52759/esteri/pedofilia-mondialismo-agenda-covid19-se-donald-trump-perde-ecco-cosa-accadra/" title="Pedofilia, mondialismo, Agenda Covid19. Se Donald Trump perde, ecco cosa accadrà"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/52759/esteri/pedofilia-mondialismo-agenda-covid19-se-donald-trump-perde-ecco-cosa-accadra/">Pedofilia, mondialismo, Agenda Covid19. Se Donald Trump perde,&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 10 Ottobre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/esteri/">Esteri</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/10/trump.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/52527/esteri/lo-strano-rapporto-tra-trump-ed-il-covid-19/" title="Lo strano rapporto tra Trump ed il Covid-19"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/52527/esteri/lo-strano-rapporto-tra-trump-ed-il-covid-19/">Lo strano rapporto tra Trump ed il Covid-19</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>giovedì, 8 Ottobre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/esteri/">Esteri</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/10/usa.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/52531/esteri/regime-covid-nemmeno-i-negativi-sono-salvi-il-modello-trump/" title="Regime-Covid. Nemmeno i negativi sono salvi. Il Modello-Trump"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/52531/esteri/regime-covid-nemmeno-i-negativi-sono-salvi-il-modello-trump/">Regime-Covid. Nemmeno i negativi sono salvi. Il Modello-Trump</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>giovedì, 8 Ottobre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/esteri/">Esteri</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/09/Merkel-vs-Putin1.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/49384/esteri/germania-e-russia-ai-ferri-corti-o-no/" title="Germania e Russia ai ferri corti. O no?"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/49384/esteri/germania-e-russia-ai-ferri-corti-o-no/">Germania e Russia ai ferri corti. O no?</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>giovedì, 10 Settembre, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__37557 = new penciBlock();penci_megamenu__37557.blockID="penci_megamenu__37557";penci_megamenu__37557.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__37557","paged":1,"unique_id":"penci_megamenu__37557","shortcode_id":"megamenu","cat_id":1420,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__37557);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__37557block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__37557block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-355" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-355"><a href="https://ladiscussione.com/europa/" itemprop="url">Europa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-38 row-active" data-current="1" data-blockUid="penci_megamenu__51294" >
					<div id="penci_megamenu__51294block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/europa/">Europa</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/10/Consiglio-Affari-Esteri-UE-Lussemburgo.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/53324/europa/lo-stato-di-diritto-prima-di-tutto/" title="Lo Stato di diritto prima di tutto"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/53324/europa/lo-stato-di-diritto-prima-di-tutto/">Lo Stato di diritto prima di tutto</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>giovedì, 15 Ottobre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="mega-cat-name" href="https://ladiscussione.com/europa/">Europa</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/10/maxresdefault-10.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/52026/video-tg/tg-europa-del-03-10-2020/" title="Tg Europa del 03/10/2020"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/52026/video-tg/tg-europa-del-03-10-2020/">Tg Europa del 03/10/2020</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 3 Ottobre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/europa/">Europa</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/09/apple.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/51456/europa/apple-e-le-sue-tasse-leuropa-puo-attendere/" title="Apple e le sue tasse: l’Europa può attendere"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/51456/europa/apple-e-le-sue-tasse-leuropa-puo-attendere/">Apple e le sue tasse: l’Europa può attendere</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>martedì, 29 Settembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="mega-cat-name" href="https://ladiscussione.com/europa/">Europa</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/09/maxresdefault-81.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/51244/video-tg/tg-europa-del-26-09-2020/" title="Tg Europa del 26/09/2020"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/51244/video-tg/tg-europa-del-26-09-2020/">Tg Europa del 26/09/2020</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 26 Settembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="mega-cat-name" href="https://ladiscussione.com/europa/">Europa</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/09/maxresdefault-58.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/50554/video-tg/tg-europa-del-19-09-2020/" title="Tg Europa del 19/09/2020"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/50554/video-tg/tg-europa-del-19-09-2020/">Tg Europa del 19/09/2020</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 19 Settembre, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__51294 = new penciBlock();penci_megamenu__51294.blockID="penci_megamenu__51294";penci_megamenu__51294.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__51294","paged":1,"unique_id":"penci_megamenu__51294","shortcode_id":"megamenu","cat_id":38,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__51294);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__51294block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__51294block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-356" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-356"><a href="https://ladiscussione.com/lavoro/" itemprop="url">Lavoro</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-39 row-active" data-current="1" data-blockUid="penci_megamenu__43513" >
					<div id="penci_megamenu__43513block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/lavoro/">Lavoro</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/10/ml.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/53589/lavoro/competenze-digitali-richieste-per-7-assunti-su-10-il-futuro-delle-imprese-dipende-dalla-formazione/" title="Competenze digitali richieste per 7 assunti su 10. Il futuro delle imprese dipende dalla formazione"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/53589/lavoro/competenze-digitali-richieste-per-7-assunti-su-10-il-futuro-delle-imprese-dipende-dalla-formazione/">Competenze digitali richieste per 7 assunti su 10&#8230;.</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 17 Ottobre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/lavoro/">Lavoro</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/10/Federmeccanica-produzione-dimezzata.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/53590/lavoro/rinnovo-dei-contratti-fim-fiom-e-uilm-vanno-allo-sciopero-dialogo-fermo-con-federmeccanica-la-fiom-ecco-i-punti-del-disaccordo/" title="Rinnovo dei contratti. Fim, Fiom e Uilm vanno allo sciopero. Dialogo fermo con Federmeccanica. La Fiom: ecco i punti del disaccordo"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/53590/lavoro/rinnovo-dei-contratti-fim-fiom-e-uilm-vanno-allo-sciopero-dialogo-fermo-con-federmeccanica-la-fiom-ecco-i-punti-del-disaccordo/">Rinnovo dei contratti. Fim, Fiom e Uilm vanno&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 17 Ottobre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/lavoro/">Lavoro</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/04/alemanno-1.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/53680/lavoro/i-giovani-professionisti-e-le-problematiche-di-un-sistema-paese-da-riformare-video-conferenza-organizzata-da-coordinamento-nazionale-giovani-tributaristi-int-e-confassociazioni-giovani-2/" title="&#8220;I giovani professionisti e le problematiche di un sistema Paese da riformare&#8221; Video conferenza organizzata da Coordinamento Nazionale Giovani Tributaristi INT e Confassociazioni Giovani"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/53680/lavoro/i-giovani-professionisti-e-le-problematiche-di-un-sistema-paese-da-riformare-video-conferenza-organizzata-da-coordinamento-nazionale-giovani-tributaristi-int-e-confassociazioni-giovani-2/">&#8220;I giovani professionisti e le problematiche di un&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 17 Ottobre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/lavoro/">Lavoro</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/06/Alemanno1-web2-1579523941633.jpg-.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/53643/lavoro/i-giovani-professionisti-e-le-problematiche-di-un-sistema-paese-da-riformare-video-conferenza-organizzata-da-coordinamento-nazionale-giovani-tributaristi-int-e-confassociazioni-giovani/" title="&#8220;I giovani professionisti e le problematiche di un sistema Paese da riformare&#8221; Video conferenza organizzata da Coordinamento Nazionale Giovani Tributaristi INT e Confassociazioni Giovani"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/53643/lavoro/i-giovani-professionisti-e-le-problematiche-di-un-sistema-paese-da-riformare-video-conferenza-organizzata-da-coordinamento-nazionale-giovani-tributaristi-int-e-confassociazioni-giovani/">&#8220;I giovani professionisti e le problematiche di un&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 16 Ottobre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/lavoro/">Lavoro</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/10/pensioni-1280x720-1.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/53504/lavoro/la-previdenza-che-cambia-torna-lape-sociale-per-ridurre-gli-anni-che-mancano-pensioni-e-mini-riforme-vademecum-della-cna/" title="La previdenza che cambia. Torna l’Ape sociale per ridurre gli anni che mancano. Pensioni e mini riforme, vademecum della Cna"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/53504/lavoro/la-previdenza-che-cambia-torna-lape-sociale-per-ridurre-gli-anni-che-mancano-pensioni-e-mini-riforme-vademecum-della-cna/">La previdenza che cambia. Torna l’Ape sociale per&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 16 Ottobre, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__43513 = new penciBlock();penci_megamenu__43513.blockID="penci_megamenu__43513";penci_megamenu__43513.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__43513","paged":1,"unique_id":"penci_megamenu__43513","shortcode_id":"megamenu","cat_id":39,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__43513);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__43513block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__43513block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-352" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-352"><a href="https://ladiscussione.com/motori/" itemprop="url">Motori</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-36 row-active" data-current="1" data-blockUid="penci_megamenu__2352" >
					<div id="penci_megamenu__2352block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="mega-cat-name" href="https://ladiscussione.com/motori/">Motori</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/10/sddefault-6.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/52849/video-tg/tg-motori-del-10-10-2020/" title="Tg Motori del 10/10/2020"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/52849/video-tg/tg-motori-del-10-10-2020/">Tg Motori del 10/10/2020</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 10 Ottobre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="mega-cat-name" href="https://ladiscussione.com/motori/">Motori</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/10/sddefault-1-e1601766035740.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/52027/video-tg/tg-motori-del-03-10-2020/" title="Tg Motori del 03/10/2020"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/52027/video-tg/tg-motori-del-03-10-2020/">Tg Motori del 03/10/2020</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 3 Ottobre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="mega-cat-name" href="https://ladiscussione.com/motori/">Motori</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/09/sddefault-17-e1601161477157.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/51295/video-tg/tg-motori-del-26-09-2020/" title="Tg Motori del 26/09/2020"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/51295/video-tg/tg-motori-del-26-09-2020/">Tg Motori del 26/09/2020</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 26 Settembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="mega-cat-name" href="https://ladiscussione.com/motori/">Motori</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/09/sddefault-13.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/50539/video-tg/tg-motori-del-19-09-2020/" title="Tg Motori del 19/09/2020"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/50539/video-tg/tg-motori-del-19-09-2020/">Tg Motori del 19/09/2020</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 19 Settembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="mega-cat-name" href="https://ladiscussione.com/motori/">Motori</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/09/sddefault-8.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/49725/video-tg/tg-motori-del-12-09-2020/" title="Tg Motori del 12/09/2020"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/49725/video-tg/tg-motori-del-12-09-2020/">Tg Motori del 12/09/2020</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 12 Settembre, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__2352 = new penciBlock();penci_megamenu__2352.blockID="penci_megamenu__2352";penci_megamenu__2352.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__2352","paged":1,"unique_id":"penci_megamenu__2352","shortcode_id":"megamenu","cat_id":36,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__2352);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__2352block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__2352block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-376" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu penci-megamenu-width1080 menu-item-376"><a href="https://ladiscussione.com/politica/" itemprop="url">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-32 row-active" data-current="1" data-blockUid="penci_megamenu__47875" >
					<div id="penci_megamenu__47875block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/politica/">Politica</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/10/governo-italiano.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/53624/politica/emergenza-e-dpcm-il-virus-dei-sospetti-sul-governo/" title="Emergenza e DPCM: il virus dei sospetti sul Governo"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/53624/politica/emergenza-e-dpcm-il-virus-dei-sospetti-sul-governo/">Emergenza e DPCM: il virus dei sospetti sul&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 17 Ottobre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/politica/">Politica</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/10/IMG-20201009-WA0099.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/53581/politica/i-temi-di-saint-vincent-bonelli-verdi-necessario-unire-forze-cattoliche-ecologiste-e-quanti-credono-nel-progetto-indicato-da-papa-francesco-lottiamo-uniti-contro-disuguaglianze-ed-egoismi/" title="I temi di Saint Vincent. Bonelli (Verdi): &#8220;Necessario unire forze cattoliche, ecologiste e quanti credono nel progetto indicato da Papa Francesco&#8221;. Lottiamo uniti contro disuguaglianze ed egoismi"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/53581/politica/i-temi-di-saint-vincent-bonelli-verdi-necessario-unire-forze-cattoliche-ecologiste-e-quanti-credono-nel-progetto-indicato-da-papa-francesco-lottiamo-uniti-contro-disuguaglianze-ed-egoismi/">I temi di Saint Vincent. Bonelli (Verdi): &#8220;Necessario&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 17 Ottobre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/politica/">Politica</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/10/lockdown.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/53610/politica/verso-il-lockdown-totale-la-comunicazione-strategica-di-conte/" title="Verso il lockdown totale. La comunicazione strategica di Conte"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/53610/politica/verso-il-lockdown-totale-la-comunicazione-strategica-di-conte/">Verso il lockdown totale. La comunicazione strategica di&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 17 Ottobre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/politica/">Politica</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/10/Luca-Toccalini2.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/53497/politica/tra-cultura-ed-europa-sono-i-giovani-il-collante-del-nostro-futuro-parla-il-leader-dei-giovani-leghisti-luca-toccalini/" title="Tra Cultura ed Europa: sono i giovani il collante del nostro futuro. Parla il leader dei giovani leghisti Luca Toccalini"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/53497/politica/tra-cultura-ed-europa-sono-i-giovani-il-collante-del-nostro-futuro-parla-il-leader-dei-giovani-leghisti-luca-toccalini/">Tra Cultura ed Europa: sono i giovani il&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 16 Ottobre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/politica/">Politica</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/10/covid-conte-italia-simbolo-resistenza-ma-battaglia-non-ancora-vinta.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/53454/politica/dpcm-conte-la-strategia-della-rana-bollita-lockdown-a-natale/" title="Dpcm-Conte. La strategia della “rana bollita”. Lockdown a Natale"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/53454/politica/dpcm-conte-la-strategia-della-rana-bollita-lockdown-a-natale/">Dpcm-Conte. La strategia della “rana bollita”. Lockdown a&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>giovedì, 15 Ottobre, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__47875 = new penciBlock();penci_megamenu__47875.blockID="penci_megamenu__47875";penci_megamenu__47875.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__47875","paged":1,"unique_id":"penci_megamenu__47875","shortcode_id":"megamenu","cat_id":32,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__47875);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__47875block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__47875block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-1262" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-1262"><a href="https://ladiscussione.com/salute/" itemprop="url">Salute</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-37 row-active" data-current="1" data-blockUid="penci_megamenu__19721" >
					<div id="penci_megamenu__19721block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/salute/">Salute</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/10/Gente-covid.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/53585/salute/e-allarme-sociale-il-mancato-trattamento-dei-pazienti-ad-alta-complessita-non-covid/" title="È allarme sociale il mancato trattamento dei pazienti ad alta complessità non Covid"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/53585/salute/e-allarme-sociale-il-mancato-trattamento-dei-pazienti-ad-alta-complessita-non-covid/">È allarme sociale il mancato trattamento dei pazienti&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 17 Ottobre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/salute/">Salute</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/10/melanoma.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/53200/salute/lotta-ai-tumori-melanoma-la-vitamina-b3-ferma-le-cellule-cancerogene-la-svolta-negli-esami-di-laboratorio/" title="Lotta ai tumori. Melanoma, la vitamina B3 ferma le cellule cancerogene. La svolta negli esami di laboratorio"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/53200/salute/lotta-ai-tumori-melanoma-la-vitamina-b3-ferma-le-cellule-cancerogene-la-svolta-negli-esami-di-laboratorio/">Lotta ai tumori. Melanoma, la vitamina B3 ferma&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 14 Ottobre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/salute/">Salute</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/10/osp.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/53051/salute/covid-sulle-terapie-intensive-guerra-dei-numeri-governo-tecnico-piu-vicino/" title="Covid, sulle terapie intensive guerra dei numeri. Governo tecnico più vicino?"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/53051/salute/covid-sulle-terapie-intensive-guerra-dei-numeri-governo-tecnico-piu-vicino/">Covid, sulle terapie intensive guerra dei numeri. Governo&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>martedì, 13 Ottobre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="mega-cat-name" href="https://ladiscussione.com/salute/">Salute</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/10/maxresdefault-36-e1602552685108.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/53144/video-tg/tg-salute-del-11-10-2020/" title="Tg Salute del 11/10/2020"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/53144/video-tg/tg-salute-del-11-10-2020/">Tg Salute del 11/10/2020</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>domenica, 11 Ottobre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/salute/">Salute</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/10/sileri.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/52864/salute/la-ricerca-tumori-meno-casi-e-piu-guarigioni-sileri-nuovi-farmaci-e-stili-di-vita-migliorano-le-diagnosi-ora-serve-piu-impegno/" title="La ricerca. Tumori, meno casi e più guarigioni. Sileri: nuovi farmaci e stili di vita migliorano le diagnosi. Ora serve più impegno"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/52864/salute/la-ricerca-tumori-meno-casi-e-piu-guarigioni-sileri-nuovi-farmaci-e-stili-di-vita-migliorano-le-diagnosi-ora-serve-piu-impegno/">La ricerca. Tumori, meno casi e più guarigioni&#8230;.</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>domenica, 11 Ottobre, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__19721 = new penciBlock();penci_megamenu__19721.blockID="penci_megamenu__19721";penci_megamenu__19721.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__19721","paged":1,"unique_id":"penci_megamenu__19721","shortcode_id":"megamenu","cat_id":37,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__19721);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__19721block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__19721block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-313" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-313"><a href="https://ladiscussione.com/societa/" itemprop="url">Società</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-33 row-active" data-current="1" data-blockUid="penci_megamenu__57553" >
					<div id="penci_megamenu__57553block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/societa/">Società</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/10/santelli.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/53472/societa/unemozione-che-continua/" title="Un’emozione che continua"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/53472/societa/unemozione-che-continua/">Un’emozione che continua</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 16 Ottobre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/societa/">Società</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/10/PIERO-BEGHI.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/53475/societa/calendario-sensuality-curvy-parla-il-fotografo-a-fine-ottobre-gli-scatti/" title="Calendario &#8220;Sensuality curvy&#8221;: parla il fotografo, a fine ottobre gli scatti"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/53475/societa/calendario-sensuality-curvy-parla-il-fotografo-a-fine-ottobre-gli-scatti/">Calendario &#8220;Sensuality curvy&#8221;: parla il fotografo, a fine&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 16 Ottobre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/societa/">Società</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/10/IMG-20201012-WA0021.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/53335/societa/i-temi-di-saint-vincent-vincenzo-sanasi-darpe-presidente-world-food-programme-italia-l-uomo-al-centro-di-un-nuovo-sviluppo-economico/" title="I temi di Saint Vincent. Vincenzo Sanasi d&#8217;Arpe, Presidente World Food Programme Italia: &#8220;L&#8217;uomo al centro di un nuovo sviluppo economico&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/53335/societa/i-temi-di-saint-vincent-vincenzo-sanasi-darpe-presidente-world-food-programme-italia-l-uomo-al-centro-di-un-nuovo-sviluppo-economico/">I temi di Saint Vincent. Vincenzo Sanasi d&#8217;Arpe,&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>giovedì, 15 Ottobre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/societa/">Società</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/10/coronavirus-nel-lazio-da-domani-obbligo-mascherina-allaperto-1.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/53297/societa/emozioni-egoismo-depressione-la-nuova-societa-ha-la-mascherina-in-testa/" title="Emozioni, egoismo, depressione: la nuova società ha “la mascherina” in testa"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/53297/societa/emozioni-egoismo-depressione-la-nuova-societa-ha-la-mascherina-in-testa/">Emozioni, egoismo, depressione: la nuova società ha “la&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>giovedì, 15 Ottobre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/societa/">Società</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/10/Ricerca-Covid.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/53310/societa/verona-kos-dona-piattoforma-allospedale/" title="Verona: Kos dona piattoforma all&#8217;ospedale"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/53310/societa/verona-kos-dona-piattoforma-allospedale/">Verona: Kos dona piattoforma all&#8217;ospedale</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>giovedì, 15 Ottobre, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__57553 = new penciBlock();penci_megamenu__57553.blockID="penci_megamenu__57553";penci_megamenu__57553.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__57553","paged":1,"unique_id":"penci_megamenu__57553","shortcode_id":"megamenu","cat_id":33,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__57553);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__57553block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__57553block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
</ul>
</nav><!-- #site-navigation -->
		<div class="header__social-search">
				<div class="header__search" id="top-search">
			<a class="search-click"><i class="fa fa-search"></i></a>
			<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="https://ladiscussione.com/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Cerca nel sito..." value="" name="s" autocomplete="off">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>		</div>
	
			<div class="header__social-media">
			<div class="header__content-social-media">

			<a class="social-media-item socail_media__facebook" target="_blank" href="https://it-it.facebook.com/ladiscussione.quotidiano/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/laDiscussioneQ" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/ladiscussione/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__linkedin" target="_blank" href="https://www.linkedin.com/in/la-discussione-quotidiano-1048984b" title="Linkedin" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-linkedin"></i><span class="social_title screen-reader-text">Linkedin</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/c/laDiscussioneQ" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>											<a href="https://ladiscussione.com/carrello/"
				   class="social-media-item cart-contents cart-icon ">
					<span class="cart-contents_wraper"><i class="fa fa-shopping-cart"></i>
						<span class="items-number">0</span></span>
				</a>
						</div>
		</div>
	
</div>

	</div>
</header><!-- #masthead -->
</div><div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
								<div class="site-branding"><a href="https://ladiscussione.com/" class="custom-logo-link" rel="home"><img width="720" height="134" src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?fit=720%2C134&amp;ssl=1" class="custom-logo" alt="La Discussione" loading="lazy" srcset="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?w=720&amp;ssl=1 720w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?resize=300%2C56&amp;ssl=1 300w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?resize=585%2C109&amp;ssl=1 585w" sizes="(max-width: 720px) 100vw, 720px" /></a></div>
									<div class="header__search-mobile header__search" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="https://ladiscussione.com/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Cerca nel sito..." value="" name="s" autocomplete="off">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>						</div>
					</div>
				</div>
			</div>
			</div>
</div>	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
				<div class="penci-container">
		<div class="penci-container__content penci-con_sb1_sb2">
			<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
				<div class="theiaStickySidebar">
					<div class="entry-media penci-entry-media"><div class="post-format-meta "><div class="post-image penci-standard-format"><img width="720" height="480" src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/10/IMG-20201009-WA0099.jpg?fit=720%2C480&amp;ssl=1" class="attachment-penci-thumb-960-auto size-penci-thumb-960-auto wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/10/IMG-20201009-WA0099.jpg?w=720&amp;ssl=1 720w, https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/10/IMG-20201009-WA0099.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/10/IMG-20201009-WA0099.jpg?resize=480%2C320&amp;ssl=1 480w, https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/10/IMG-20201009-WA0099.jpg?resize=280%2C186&amp;ssl=1 280w, https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/10/IMG-20201009-WA0099.jpg?resize=600%2C400&amp;ssl=1 600w, https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/10/IMG-20201009-WA0099.jpg?resize=585%2C390&amp;ssl=1 585w" sizes="(max-width: 720px) 100vw, 720px" /></div></div></div>					<div class="penci-content-post noloaddisqus " data-url="https://ladiscussione.com/53581/politica/i-temi-di-saint-vincent-bonelli-verdi-necessario-unire-forze-cattoliche-ecologiste-e-quanti-credono-nel-progetto-indicato-da-papa-francesco-lottiamo-uniti-contro-disuguaglianze-ed-egoismi/" data-id="53581" data-title="">
													<article id="post-53581" class="penci-single-artcontent post-53581 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-politica tag-angelo-bonelli tag-fondazione-dc tag-laudato-si-2 tag-verdi penci-post-item">

								<header class="entry-header penci-entry-header penci-title-">
									<div class="penci-entry-categories"><span class="penci-cat-links"><a class="penci-cat-name" href="https://ladiscussione.com/politica/">Politica</a></span></div><h1 class="entry-title penci-entry-title penci-title-">I temi di Saint Vincent. Bonelli (Verdi): &#8220;Necessario unire forze cattoliche, ecologiste e quanti credono nel progetto indicato da Papa Francesco&#8221;. Lottiamo uniti contro disuguaglianze ed egoismi</h1>
									<div class="entry-meta penci-entry-meta">
										<span class="entry-meta-item penci-byline">di <span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/angelicabianco/">Angelica Bianco</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-10-17T00:12:01+02:00">sabato, 17 Ottobre, 2020</time><time class="updated" datetime="2020-10-16T16:18:41+02:00">venerdì, 16 Ottobre, 2020</time></span><span class="entry-meta-item penci-post-countview"><span class="entry-meta-item penci-post-countview penci_post-meta_item"><i class="fa fa-eye"></i><span class="penci-post-countview-number penci-post-countview-p53581">12489</span></span></span>									</div><!-- .entry-meta -->
									<span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Condividi</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="53581" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fladiscussione.com%2F53581%2Fpolitica%2Fi-temi-di-saint-vincent-bonelli-verdi-necessario-unire-forze-cattoliche-ecologiste-e-quanti-credono-nel-progetto-indicato-da-papa-francesco-lottiamo-uniti-contro-disuguaglianze-ed-egoismi%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=I%20temi%20di%20Saint%20Vincent.%20Bonelli%20(Verdi):%20-Necessario%20unire%20forze%20cattoliche,%20ecologiste%20e%20quanti%20credono%20nel%20progetto%20indicato%20da%20Papa%20Francesco-.%20Lottiamo%20uniti%20contro%20disuguaglianze%20ed%20egoismi%20-%20https://ladiscussione.com/53581/politica/i-temi-di-saint-vincent-bonelli-verdi-necessario-unire-forze-cattoliche-ecologiste-e-quanti-credono-nel-progetto-indicato-da-papa-francesco-lottiamo-uniti-contro-disuguaglianze-ed-egoismi/"><i class="fa fa-twitter"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fladiscussione.com%2F53581%2Fpolitica%2Fi-temi-di-saint-vincent-bonelli-verdi-necessario-unire-forze-cattoliche-ecologiste-e-quanti-credono-nel-progetto-indicato-da-papa-francesco-lottiamo-uniti-contro-disuguaglianze-ed-egoismi%2F&#038;media=https%3A%2F%2Fladiscussione.com%2Fwp-content%2Fuploads%2F2020%2F10%2FIMG-20201009-WA0099.jpg&#038;description=I%20temi%20di%20Saint%20Vincent.%20Bonelli%20%28Verdi%29%3A%20-Necessario%20unire%20forze%20cattoliche%2C%20ecologiste%20e%20quanti%20credono%20nel%20progetto%20indicato%20da%20Papa%20Francesco-.%20Lottiamo%20uniti%20contro%20disuguaglianze%20ed%20egoismi"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fladiscussione.com%2F53581%2Fpolitica%2Fi-temi-di-saint-vincent-bonelli-verdi-necessario-unire-forze-cattoliche-ecologiste-e-quanti-credono-nel-progetto-indicato-da-papa-francesco-lottiamo-uniti-contro-disuguaglianze-ed-egoismi%2F&#038;title=I%20temi%20di%20Saint%20Vincent.%20Bonelli%20%28Verdi%29%3A%20-Necessario%20unire%20forze%20cattoliche%2C%20ecologiste%20e%20quanti%20credono%20nel%20progetto%20indicato%20da%20Papa%20Francesco-.%20Lottiamo%20uniti%20contro%20disuguaglianze%20ed%20egoismi"><i class="fa fa-linkedin"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fladiscussione.com%2F53581%2Fpolitica%2Fi-temi-di-saint-vincent-bonelli-verdi-necessario-unire-forze-cattoliche-ecologiste-e-quanti-credono-nel-progetto-indicato-da-papa-francesco-lottiamo-uniti-contro-disuguaglianze-ed-egoismi%2F&#038;title=I%20temi%20di%20Saint%20Vincent.%20Bonelli%20%28Verdi%29%3A%20-Necessario%20unire%20forze%20cattoliche%2C%20ecologiste%20e%20quanti%20credono%20nel%20progetto%20indicato%20da%20Papa%20Francesco-.%20Lottiamo%20uniti%20contro%20disuguaglianze%20ed%20egoismi"><i class="fa fa-reddit"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="I temi di Saint Vincent. Bonelli (Verdi): &#8220;Necessario unire forze cattoliche, ecologiste e quanti credono nel progetto indicato da Papa Francesco&#8221;. Lottiamo uniti contro disuguaglianze ed egoismi" data-link="https://ladiscussione.com/53581/politica/i-temi-di-saint-vincent-bonelli-verdi-necessario-unire-forze-cattoliche-ecologiste-e-quanti-credono-nel-progetto-indicato-da-papa-francesco-lottiamo-uniti-contro-disuguaglianze-ed-egoismi/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fladiscussione.com%2F53581%2Fpolitica%2Fi-temi-di-saint-vincent-bonelli-verdi-necessario-unire-forze-cattoliche-ecologiste-e-quanti-credono-nel-progetto-indicato-da-papa-francesco-lottiamo-uniti-contro-disuguaglianze-ed-egoismi%2F&#038;text=I%20temi%20di%20Saint%20Vincent.%20Bonelli%20%28Verdi%29%3A%20-Necessario%20unire%20forze%20cattoliche%2C%20ecologiste%20e%20quanti%20credono%20nel%20progetto%20indicato%20da%20Papa%20Francesco-.%20Lottiamo%20uniti%20contro%20disuguaglianze%20ed%20egoismi"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=I%20temi%20di%20Saint%20Vincent.%20Bonelli%20(Verdi):%20-Necessario%20unire%20forze%20cattoliche,%20ecologiste%20e%20quanti%20credono%20nel%20progetto%20indicato%20da%20Papa%20Francesco-.%20Lottiamo%20uniti%20contro%20disuguaglianze%20ed%20egoismi&#038;BODY=https://ladiscussione.com/53581/politica/i-temi-di-saint-vincent-bonelli-verdi-necessario-unire-forze-cattoliche-ecologiste-e-quanti-credono-nel-progetto-indicato-da-papa-francesco-lottiamo-uniti-contro-disuguaglianze-ed-egoismi/"><i class="fa fa-envelope"></i></a></span>								</header><!-- .entry-header -->
								<div class="penci-entry-content entry-content">
	<div class="penci-google-adsense penci_single_ad_before_content">Sponsor
<div class="penci-google-adsense penci_ads_86"><p align="center"><a href="https://www.generali.it/">
<img src="/wp-content/uploads/2020/05/Banner-Generali-675x90-1.png" alt="Assicurazioni Generali" align="middle" />
</a></p></div></div><div>
<figure id="attachment_53583" aria-describedby="caption-attachment-53583" style="width: 300px" class="wp-caption alignright"><img loading="lazy" class="wp-image-53583 size-medium" src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/10/IMG-20201010-WA0045.jpg?resize=300%2C255&#038;ssl=1" alt="" width="300" height="255" srcset="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/10/IMG-20201010-WA0045.jpg?resize=300%2C255&amp;ssl=1 300w, https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/10/IMG-20201010-WA0045.jpg?resize=768%2C653&amp;ssl=1 768w, https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/10/IMG-20201010-WA0045.jpg?resize=960%2C816&amp;ssl=1 960w, https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/10/IMG-20201010-WA0045.jpg?resize=471%2C400&amp;ssl=1 471w, https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/10/IMG-20201010-WA0045.jpg?resize=585%2C497&amp;ssl=1 585w, https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/10/IMG-20201010-WA0045.jpg?resize=600%2C510&amp;ssl=1 600w, https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/10/IMG-20201010-WA0045.jpg?w=1024&amp;ssl=1 1024w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /><figcaption id="caption-attachment-53583" class="wp-caption-text">L&#8217;Onorevole Angelo Bonelli, coordinatore nazionale dei Verdi</figcaption></figure>
<p><strong><em>Onorevole Angelo Bonelli Lei è il coordinatore nazionale dei Verdi, alle spalle ha ruoli istituzionali e parlamentari. Nel suo intervento a Saint Vincent ha rilanciato i valori della enciclica “Laudato Si&#8217;”, traducendoli in un patto tra scienza e fede. Dalla Fondazione Dc è sorta l’idea di un progetto politico dal “Bianco al Verde”. Lei si è mostrato in sintonia con questo orizzonte, ci può spiegare le ragioni?</em></strong></p>
</div>
<div><em>L’enciclica Laudato Si di Papa Francesco è epocale e si rivolge per il suo grande significato non solo ai credenti di religione cattolica, ma anche a tutte le religioni e al mondo laico. Il Papa ha mandato un messaggio a tutto il mondo che in sostanza dice: impegniamoci tutti per salvare la nostra “casa comune” da un modello di sviluppo sbagliato, dal degrado ambientale, dall&#8217;inquinamento che produce vittime, danni sanitari e sociali. Coniugare giustizia sociale con quella ambientale è la vera sfida che abbiamo di fronte a noi. Gli uomini e le donne che sentono propria questa necessità hanno il dovere di interrogarsi e dialogare per attivare tutte quelle politiche per fermare il cambiamento climatico e lottare contro tutte le povertà. Per essere seri e non cadere nella propaganda da slogan è importante e fondamentale il ruolo della scienza. Io ho dedicato tutta la mia vita alle battaglie ecologiste e più di allora sento dentro di me quella tensione e passione che mi fa dire che oggi la politica deve recuperare quella dimensione etica che guarda al futuro, ovvero deve occuparsi e preoccuparsi anche dei bambini che nasceranno domani e sconfiggere l’egoismo del presente che contraddistingue  l’attuale dibattito politico ne nostro paese.</em></div>
<div></div>
<div><em><strong>A suo giudizio c’è spazio in Italia ad una formazione  politica ampia che unisca il pensiero Cattolico con quello Ambientalista. Lei ha auspicato che sia una formazione di centro ampia e con diverse sensibilità ma coesa sotto il profilo di una politica ambientalista moderata e cattolica?</strong> </em></div>
<div><em>Io proverei ad uscire dagli schemi della politica classica. In Germania i Verdi sono un partito centrale nella società, non centrista, parlano con settori della società diversi e su questo sono riusciti a costruire la loro forza. Il Land del Baden-Wurttemberg, regione più industrializzata della Germania, è governato dai Verdi con a capo il governatore Winfried Kretschmann, un cattolico, conservatore ed ecologista. Penso che il primo passo importante per il nostro paese sia mettere insieme persone che hanno a cuore il futuro dell’Italia coniugando giustizia sociale e ambientale che abbia come faro il messaggio di Papa Francesco e che sappia accogliere esperienze politiche che fino ad ieri potevano sembrare distanti. Per dare una risposta netta alla sua domanda immagino un movimento nella società che accolga cattolici, ecologisti e anche chi viene da esperienze di militanza di forze conservatrici o di sinistra, investendo molto nei giovani. Non dovrebbe essere un rimescolamento di ceto politico ma di idee per modernizzare l’Italia rafforzando la nostra democrazia, i diritti civili, sociali e dei migranti.</em></div>
<div></div>
<div><strong><em>Per Lei questa scelta è vincente, per quali ragioni? </em></strong></div>
<div><em>Non so se sarà vincente. So però che la profonda crisi economica, sociale ed ecologica che stiamo vivendo ci impone un cambio radicale di prospettiva anche nel modo di far politica. Chi crede nell’urgenza della lotta al cambiamento climatico e della giustizia sociale come ad esempio dare una risposta alla drammatica situazione rappresentata dalla disoccupazione deve unire le forze per uscire dalla frammentazione che rafforza quel mondo politico ed economico che non vuole il cambiamento per mantenere lo status quo.</em></div>
<div><em> </em></div>
<div><strong><em>Quali sono a suo giudizio le decisioni da prendere per dare vita a questo grande progetto?</em></strong></div>
<div><em>Avviare il confronto sui temi, sui contenuti, su come vogliamo cambiare l’Italia ad esempio come utilizzare i fondi per il recovery Plan. Io immagino investimenti per rafforzare la sanità pubblica, per il trasporto pubblico, nella ricerca, scuola e università, nella digitalizzazione e nelle politiche energetiche che devono puntare a raggiungere la neutralità climatica nel 2050.</em></div>
<div></div>
<div><strong><em>Da Papa Francesco dobbiamo apprendere questa dimensione di rispetto della natura e degli altri. Con la sua esperienza quali idee fondanti dovrebbe avere questo movimento di neo ambientalismo cattolico e moderato?</em></strong></div>
<div><em>Il messaggio del Papa è molto forte. Gesù scacciò i mercanti dal tempio usando le maniere forti per scuoterci. Penso che dobbiamo portare nella società i valori del rispetto, della solidarietà, della difesa dell’ambiente, dei diritti umani e allontanare dalla politica i mercanti che hanno realizzato e costruito i propri consensi alimentando le paure. Noi dobbiamo essere costruttori di ponti e di proposte economiche, sociali e ambientali che migliorino per tutti e tutte  la qualità della vita del nostro paese.</em></div>
<div></div>
<div><strong><em>Infine dalla tre giorni di Saint Vincent sono emerse proposte e progetti. Il primo passo quale sarà?</em></strong></div>
<div><em>Costruire nuovi luoghi di confronto aperte ad altre esperienze. Solo confrontandoci capiremo se sarà possibile.</em></div>
<div class="penci-google-adsense penci_single_ad_after_content"><div class="penci-google-adsense penci_ads_2"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728 x 90 Sotto articolo fisso -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4249736090326838"
     data-ad-slot="6256416504"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><!-- .entry-content -->								<footer class="penci-entry-footer">
									<div class="penci-source-via-tags-wrap"><span class="tags-links penci-tags-links"><a href="https://ladiscussione.com/tag/angelo-bonelli/" rel="tag">Angelo Bonelli</a><a href="https://ladiscussione.com/tag/fondazione-dc/" rel="tag">Fondazione Dc</a><a href="https://ladiscussione.com/tag/laudato-si-2/" rel="tag">Laudato si’</a><a href="https://ladiscussione.com/tag/verdi/" rel="tag">Verdi</a></span></div><span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Condividi</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="53581" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fladiscussione.com%2F53581%2Fpolitica%2Fi-temi-di-saint-vincent-bonelli-verdi-necessario-unire-forze-cattoliche-ecologiste-e-quanti-credono-nel-progetto-indicato-da-papa-francesco-lottiamo-uniti-contro-disuguaglianze-ed-egoismi%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=I%20temi%20di%20Saint%20Vincent.%20Bonelli%20(Verdi):%20-Necessario%20unire%20forze%20cattoliche,%20ecologiste%20e%20quanti%20credono%20nel%20progetto%20indicato%20da%20Papa%20Francesco-.%20Lottiamo%20uniti%20contro%20disuguaglianze%20ed%20egoismi%20-%20https://ladiscussione.com/53581/politica/i-temi-di-saint-vincent-bonelli-verdi-necessario-unire-forze-cattoliche-ecologiste-e-quanti-credono-nel-progetto-indicato-da-papa-francesco-lottiamo-uniti-contro-disuguaglianze-ed-egoismi/"><i class="fa fa-twitter"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fladiscussione.com%2F53581%2Fpolitica%2Fi-temi-di-saint-vincent-bonelli-verdi-necessario-unire-forze-cattoliche-ecologiste-e-quanti-credono-nel-progetto-indicato-da-papa-francesco-lottiamo-uniti-contro-disuguaglianze-ed-egoismi%2F&#038;media=https%3A%2F%2Fladiscussione.com%2Fwp-content%2Fuploads%2F2020%2F10%2FIMG-20201009-WA0099.jpg&#038;description=I%20temi%20di%20Saint%20Vincent.%20Bonelli%20%28Verdi%29%3A%20-Necessario%20unire%20forze%20cattoliche%2C%20ecologiste%20e%20quanti%20credono%20nel%20progetto%20indicato%20da%20Papa%20Francesco-.%20Lottiamo%20uniti%20contro%20disuguaglianze%20ed%20egoismi"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fladiscussione.com%2F53581%2Fpolitica%2Fi-temi-di-saint-vincent-bonelli-verdi-necessario-unire-forze-cattoliche-ecologiste-e-quanti-credono-nel-progetto-indicato-da-papa-francesco-lottiamo-uniti-contro-disuguaglianze-ed-egoismi%2F&#038;title=I%20temi%20di%20Saint%20Vincent.%20Bonelli%20%28Verdi%29%3A%20-Necessario%20unire%20forze%20cattoliche%2C%20ecologiste%20e%20quanti%20credono%20nel%20progetto%20indicato%20da%20Papa%20Francesco-.%20Lottiamo%20uniti%20contro%20disuguaglianze%20ed%20egoismi"><i class="fa fa-linkedin"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fladiscussione.com%2F53581%2Fpolitica%2Fi-temi-di-saint-vincent-bonelli-verdi-necessario-unire-forze-cattoliche-ecologiste-e-quanti-credono-nel-progetto-indicato-da-papa-francesco-lottiamo-uniti-contro-disuguaglianze-ed-egoismi%2F&#038;title=I%20temi%20di%20Saint%20Vincent.%20Bonelli%20%28Verdi%29%3A%20-Necessario%20unire%20forze%20cattoliche%2C%20ecologiste%20e%20quanti%20credono%20nel%20progetto%20indicato%20da%20Papa%20Francesco-.%20Lottiamo%20uniti%20contro%20disuguaglianze%20ed%20egoismi"><i class="fa fa-reddit"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="I temi di Saint Vincent. Bonelli (Verdi): &#8220;Necessario unire forze cattoliche, ecologiste e quanti credono nel progetto indicato da Papa Francesco&#8221;. Lottiamo uniti contro disuguaglianze ed egoismi" data-link="https://ladiscussione.com/53581/politica/i-temi-di-saint-vincent-bonelli-verdi-necessario-unire-forze-cattoliche-ecologiste-e-quanti-credono-nel-progetto-indicato-da-papa-francesco-lottiamo-uniti-contro-disuguaglianze-ed-egoismi/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fladiscussione.com%2F53581%2Fpolitica%2Fi-temi-di-saint-vincent-bonelli-verdi-necessario-unire-forze-cattoliche-ecologiste-e-quanti-credono-nel-progetto-indicato-da-papa-francesco-lottiamo-uniti-contro-disuguaglianze-ed-egoismi%2F&#038;text=I%20temi%20di%20Saint%20Vincent.%20Bonelli%20%28Verdi%29%3A%20-Necessario%20unire%20forze%20cattoliche%2C%20ecologiste%20e%20quanti%20credono%20nel%20progetto%20indicato%20da%20Papa%20Francesco-.%20Lottiamo%20uniti%20contro%20disuguaglianze%20ed%20egoismi"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=I%20temi%20di%20Saint%20Vincent.%20Bonelli%20(Verdi):%20-Necessario%20unire%20forze%20cattoliche,%20ecologiste%20e%20quanti%20credono%20nel%20progetto%20indicato%20da%20Papa%20Francesco-.%20Lottiamo%20uniti%20contro%20disuguaglianze%20ed%20egoismi&#038;BODY=https://ladiscussione.com/53581/politica/i-temi-di-saint-vincent-bonelli-verdi-necessario-unire-forze-cattoliche-ecologiste-e-quanti-credono-nel-progetto-indicato-da-papa-francesco-lottiamo-uniti-contro-disuguaglianze-ed-egoismi/"><i class="fa fa-envelope"></i></a></span>								</footer><!-- .entry-footer -->
							</article>
								<div class="penci-post-pagination">
					<div class="prev-post">
								<div class="penci_media_object">
					<a class="post-nav-thumb penci_mobj__img" href="https://ladiscussione.com/53589/lavoro/competenze-digitali-richieste-per-7-assunti-su-10-il-futuro-delle-imprese-dipende-dalla-formazione/">
						<img width="150" height="150" src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/10/ml.jpeg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />					</a>
										<div class="prev-post-inner penci_mobj__body">
						<div class="prev-post-title">
							<span><i class="fa fa-angle-left"></i>Articolo Precedente</span>
						</div>
						<div class="pagi-text">
							<h5 class="prev-title"><a href="https://ladiscussione.com/53589/lavoro/competenze-digitali-richieste-per-7-assunti-su-10-il-futuro-delle-imprese-dipende-dalla-formazione/">Competenze digitali richieste per 7 assunti su 10. Il futuro delle imprese dipende dalla formazione</a></h5>
						</div>
					</div>
				</div>
			</div>
		
					<div class="next-post ">
								<div class="penci_media_object penci_mobj-image-right">
					<a class="post-nav-thumb penci_mobj__img" href="https://ladiscussione.com/53585/salute/e-allarme-sociale-il-mancato-trattamento-dei-pazienti-ad-alta-complessita-non-covid/">
						<img width="150" height="150" src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/10/Gente-covid.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />					</a>
										<div class="next-post-inner">
						<div class="prev-post-title next-post-title">
							<span>Articolo Successivo<i class="fa fa-angle-right"></i></span>
						</div>
						<div class="pagi-text">
							<h5 class="next-title"><a href="https://ladiscussione.com/53585/salute/e-allarme-sociale-il-mancato-trattamento-dei-pazienti-ad-alta-complessita-non-covid/">È allarme sociale il mancato trattamento dei pazienti ad alta complessità non Covid</a></h5>
						</div>
					</div>
				</div>			</div>
			</div>
<div class="penci-post-author penci_media_object">
	<div class="author-img penci_mobj__img">
		<img src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/08/0089-2-e1599238659821.jpg?fit=100%2C100&amp;ssl=1" width="100" height="100" alt="Angelica Bianco" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />	</div>
	<div class="penci-author-content penci_mobj__body">
		<h5><a href="https://ladiscussione.com/author/angelicabianco/" title="Articoli scritti da Angelica Bianco" rel="author">Angelica Bianco</a></h5>
		<div class="author-description">
				</div>
		<div class="author-socials">
																										</div>
	</div>
</div><div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Articoli correlati</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-52967 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-dc tag-fondazione-dc tag-fondo tag-papa-francesco tag-saint-vincent penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/10/20201011_133432.jpg?resize=480%2C320&amp;ssl=1" href="https://ladiscussione.com/52967/politica/la-sfida-di-saint-vincent-dalle-encicliche-di-papa-francesco-alla-fondazione-dc/"></a><h4 class="entry-title"><a href="https://ladiscussione.com/52967/politica/la-sfida-di-saint-vincent-dalle-encicliche-di-papa-francesco-alla-fondazione-dc/">La sfida di Saint Vincent. Dalle Encicliche di Papa Francesco alla Fondazione DC</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/giampiero-catone/">Giampiero Catone</a></span><time class="entry-date published" datetime="2020-10-12T00:16:04+02:00">lunedì, 12 Ottobre, 2020</time><time class="updated" datetime="2020-10-12T15:47:42+02:00">lunedì, 12 Ottobre, 2020</time></div></div><div  class="item-related penci-imgtype-landscape post-51185 post type-post status-publish format-standard has-post-thumbnail hentry category-ambiente tag-fondazione-dc tag-fondo tag-laudato-si tag-papa-francesco tag-pianeta penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/09/Mondo-in-mano.jpg?resize=480%2C320&amp;ssl=1" href="https://ladiscussione.com/51185/ambiente/salviamo-il-pianeta-per-salvare-noi-stessi/"></a><h4 class="entry-title"><a href="https://ladiscussione.com/51185/ambiente/salviamo-il-pianeta-per-salvare-noi-stessi/">Salviamo il Pianeta per salvare noi stessi</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/giampiero-catone/">Giampiero Catone</a></span><time class="entry-date published" datetime="2020-09-26T00:16:08+02:00">sabato, 26 Settembre, 2020</time><time class="updated" datetime="2020-09-25T21:29:03+02:00">venerdì, 25 Settembre, 2020</time></div></div><div  class="item-related penci-imgtype-landscape post-49507 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-fincantieri tag-fondazione-dc tag-fondo tag-frati-di-assisi tag-giuseppe-conte tag-laudato-si tag-rotondi tag-sant-vincent penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/09/Saint-Vincent_dal_castello_di_Ussel.jpg?resize=480%2C320&amp;ssl=1" href="https://ladiscussione.com/49507/politica/i-temi-di-sant-vincent-i-frati-di-assisi-con-leconomia-circolare-e-fincantieri-con-le-navi-a-idrogeno/"></a><h4 class="entry-title"><a href="https://ladiscussione.com/49507/politica/i-temi-di-sant-vincent-i-frati-di-assisi-con-leconomia-circolare-e-fincantieri-con-le-navi-a-idrogeno/">I temi di Sant Vincent. I frati di Assisi con l’economia circolare e Fincantieri con le navi a idrogeno</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/giampiero-catone/">Giampiero Catone</a></span><time class="entry-date published" datetime="2020-09-11T00:16:26+02:00">venerdì, 11 Settembre, 2020</time><time class="updated" datetime="2020-09-11T11:03:18+02:00">venerdì, 11 Settembre, 2020</time></div></div></div></div><div id="wordpress-53581-comment" class="active multi-wordpress-comment penci-tab-pane" ><div class="post-comments  post-comments-53581  no-comment-yet" id="comments">
	<div class='comments'></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/53581/politica/i-temi-di-saint-vincent-bonelli-verdi-necessario-unire-forze-cattoliche-ecologiste-e-quanti-credono-nel-progetto-indicato-da-papa-francesco-lottiamo-uniti-contro-disuguaglianze-ed-egoismi/#respond" style="display:none;">Cancella risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://ladiscussione.com/wp-login.php?redirect_to=https%3A%2F%2Fladiscussione.com%2F53581%2Fpolitica%2Fi-temi-di-saint-vincent-bonelli-verdi-necessario-unire-forze-cattoliche-ecologiste-e-quanti-credono-nel-progetto-indicato-da-papa-francesco-lottiamo-uniti-contro-disuguaglianze-ed-egoismi%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	</div> <!-- end comments div -->
</div>					</div>

									</div>
			</div>
						
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
		<div id="penci-banner_box--15740" class="penci-block-vc penci-banner-box penci-list-banner widget penci-block-vc penci-widget-sidebar style-title-4 style-title-left penci-block-vc penci-widget penci-ad_box penci-widget__ad_box left penci-link-filter-hidden penci-vc-column-1">
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>In omaggio ai nostri lettori</span></h3>		</div>
		<div class="penci-block_content">
			<div class="penci-promo-item penci-banner-has-text">
				<a class="penci-promo-link" href="https://ladiscussione.com/100-anni-con-karol/" target="_self"></a><img width="300" height="250" src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/banner_100Karol.jpg?fit=300%2C250&amp;ssl=1" class="penci-image-holder penci-banner-image  penci-lazy attachment-full" alt="" loading="lazy" />			</div>
		</div>
	</div>
<style>#penci-banner_box--15740 .penci-block__title a, #penci-banner_box--15740 .penci-block__title span{ background-color:#eadc1e !important; }#penci-banner_box--15740 .penci-block__title a, #penci-banner_box--15740 .penci-block__title span{ color:#000000 !important; } #penci-banner_box--15740 .penci-block-heading:after{ background-color:#000000 !important; }#penci-banner_box--15740 .penci-promo-item.penci-banner-has-text:after{ content: none; }#penci-banner_box--15740 .penci-promo-text h4{ font-family:"Roboto";font-weight:400; }</style><div id="text-4" class="widget  penci-block-vc penci-widget-sidebar style-title-4 style-title-left widget_text"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Sponsor</span></h4></div>			<div class="textwidget"><div class="penci-google-adsense penci_ads_90"><p align="center"><a href="https://www.gentilecatone.com/">
<img src="/wp-content/uploads/2019/07/Banner-Gentile-Catone.png" alt="Gentile-Catone" />
</a></p></div>
</div>
		</div><div id="text-2" class="widget  penci-block-vc penci-widget-sidebar style-title-4 style-title-left widget_text"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Sponsor</span></h4></div>			<div class="textwidget"><div class="penci-google-adsense penci_ads_4"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Quadrato barra laterale adattabile -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4249736090326838"
     data-ad-slot="5765461917"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
		</div>	<div id="penci_block_6__2978962" class="penci-block-vc penci-block_6 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-4 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 left penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__2978962" >
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>Articoli recenti</span></h3>								</div>
		<div id="penci_block_6__2978962block_content" class="penci-block_content">
			<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/10/governo-italiano.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/53624/politica/emergenza-e-dpcm-il-virus-dei-sospetti-sul-governo/" title="Emergenza e DPCM: il virus dei sospetti sul Governo"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://ladiscussione.com/53624/politica/emergenza-e-dpcm-il-virus-dei-sospetti-sul-governo/" title=" Emergenza e DPCM: il virus dei sospetti sul Governo ">Emergenza e DPCM: il virus dei sospetti sul Governo</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/giuseppe-mazzei/">Giuseppe Mazzei</a></span><time class="entry-date published" datetime="2020-10-17T00:16:36+02:00">sabato, 17 Ottobre, 2020</time><time class="updated" datetime="2020-10-16T17:47:18+02:00">venerdì, 16 Ottobre, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-10-17T00:16:36+02:00">sabato, 17 Ottobre, 2020</time><time class="updated" datetime="2020-10-16T17:47:18+02:00">venerdì, 16 Ottobre, 2020</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/10/Gente-covid.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/53585/salute/e-allarme-sociale-il-mancato-trattamento-dei-pazienti-ad-alta-complessita-non-covid/" title="È allarme sociale il mancato trattamento dei pazienti ad alta complessità non Covid"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://ladiscussione.com/53585/salute/e-allarme-sociale-il-mancato-trattamento-dei-pazienti-ad-alta-complessita-non-covid/" title=" È allarme sociale il mancato trattamento dei pazienti ad alta complessità non Covid ">È allarme sociale il mancato trattamento dei pazienti ad alta complessità non Covid</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/antonio-cisternino/">Antonio Cisternino</a></span><time class="entry-date published" datetime="2020-10-17T00:14:35+02:00">sabato, 17 Ottobre, 2020</time><time class="updated" datetime="2020-10-16T16:09:11+02:00">venerdì, 16 Ottobre, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-10-17T00:14:35+02:00">sabato, 17 Ottobre, 2020</time><time class="updated" datetime="2020-10-16T16:09:11+02:00">venerdì, 16 Ottobre, 2020</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/10/ml.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/53589/lavoro/competenze-digitali-richieste-per-7-assunti-su-10-il-futuro-delle-imprese-dipende-dalla-formazione/" title="Competenze digitali richieste per 7 assunti su 10. Il futuro delle imprese dipende dalla formazione"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://ladiscussione.com/53589/lavoro/competenze-digitali-richieste-per-7-assunti-su-10-il-futuro-delle-imprese-dipende-dalla-formazione/" title=" Competenze digitali richieste per 7 assunti su 10. Il futuro delle imprese dipende dalla formazione ">Competenze digitali richieste per 7 assunti su 10. Il futuro delle imprese dipende dalla formazione</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/rosaria-vincelli/">Rosaria Vincelli</a></span><time class="entry-date published" datetime="2020-10-17T00:10:07+02:00">sabato, 17 Ottobre, 2020</time><time class="updated" datetime="2020-10-16T16:29:29+02:00">venerdì, 16 Ottobre, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-10-17T00:10:07+02:00">sabato, 17 Ottobre, 2020</time><time class="updated" datetime="2020-10-16T16:29:29+02:00">venerdì, 16 Ottobre, 2020</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/10/Federmeccanica-produzione-dimezzata.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/53590/lavoro/rinnovo-dei-contratti-fim-fiom-e-uilm-vanno-allo-sciopero-dialogo-fermo-con-federmeccanica-la-fiom-ecco-i-punti-del-disaccordo/" title="Rinnovo dei contratti. Fim, Fiom e Uilm vanno allo sciopero. Dialogo fermo con Federmeccanica. La Fiom: ecco i punti del disaccordo"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://ladiscussione.com/53590/lavoro/rinnovo-dei-contratti-fim-fiom-e-uilm-vanno-allo-sciopero-dialogo-fermo-con-federmeccanica-la-fiom-ecco-i-punti-del-disaccordo/" title=" Rinnovo dei contratti. Fim, Fiom e Uilm vanno allo sciopero. Dialogo fermo con Federmeccanica. La Fiom: ecco i punti del disaccordo ">Rinnovo dei contratti. Fim, Fiom e Uilm vanno allo sciopero. Dialogo fermo con Federmeccanica. La Fiom: ecco i punti del...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/maurizio-piccinino/">Maurizio Piccinino</a></span><time class="entry-date published" datetime="2020-10-17T00:08:03+02:00">sabato, 17 Ottobre, 2020</time><time class="updated" datetime="2020-10-16T17:11:01+02:00">venerdì, 16 Ottobre, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-10-17T00:08:03+02:00">sabato, 17 Ottobre, 2020</time><time class="updated" datetime="2020-10-16T17:11:01+02:00">venerdì, 16 Ottobre, 2020</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/10/Cacciari-Massimo.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/53600/attualita/lockdown-a-natale-cacciari-allattacco-ci-faranno-morire-disperati-altro-che-covid/" title="Lockdown a Natale, Cacciari all’attacco: “Ci faranno morire disperati, altro che Covid”"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://ladiscussione.com/53600/attualita/lockdown-a-natale-cacciari-allattacco-ci-faranno-morire-disperati-altro-che-covid/" title=" Lockdown a Natale, Cacciari all’attacco: “Ci faranno morire disperati, altro che Covid” ">Lockdown a Natale, Cacciari all’attacco: “Ci faranno morire disperati, altro che Covid”</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/redazione/">Redazione</a></span><time class="entry-date published" datetime="2020-10-17T00:06:32+02:00">sabato, 17 Ottobre, 2020</time><time class="updated" datetime="2020-10-16T17:37:44+02:00">venerdì, 16 Ottobre, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-10-17T00:06:32+02:00">sabato, 17 Ottobre, 2020</time><time class="updated" datetime="2020-10-16T17:37:44+02:00">venerdì, 16 Ottobre, 2020</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/10/lockdown.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/53610/politica/verso-il-lockdown-totale-la-comunicazione-strategica-di-conte/" title="Verso il lockdown totale. La comunicazione strategica di Conte"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://ladiscussione.com/53610/politica/verso-il-lockdown-totale-la-comunicazione-strategica-di-conte/" title=" Verso il lockdown totale. La comunicazione strategica di Conte ">Verso il lockdown totale. La comunicazione strategica di Conte</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/redazione/">Redazione</a></span><time class="entry-date published" datetime="2020-10-17T00:04:32+02:00">sabato, 17 Ottobre, 2020</time><time class="updated" datetime="2020-10-16T17:17:46+02:00">venerdì, 16 Ottobre, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-10-17T00:04:32+02:00">sabato, 17 Ottobre, 2020</time><time class="updated" datetime="2020-10-16T17:17:46+02:00">venerdì, 16 Ottobre, 2020</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/10/Paolo-Fresu-Petra-Magoni-Heroes-di-Giampaolo-Solitro-1.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/53609/cultura/bologna-jazz-festival-2020-ecco-il-programma-completo/" title="Bologna Jazz Festival 2020, ecco il programma completo"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://ladiscussione.com/53609/cultura/bologna-jazz-festival-2020-ecco-il-programma-completo/" title=" Bologna Jazz Festival 2020, ecco il programma completo ">Bologna Jazz Festival 2020, ecco il programma completo</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/redazione/">Redazione</a></span><time class="entry-date published" datetime="2020-10-17T00:02:54+02:00">sabato, 17 Ottobre, 2020</time><time class="updated" datetime="2020-10-16T17:41:56+02:00">venerdì, 16 Ottobre, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-10-17T00:02:54+02:00">sabato, 17 Ottobre, 2020</time><time class="updated" datetime="2020-10-16T17:41:56+02:00">venerdì, 16 Ottobre, 2020</time></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
			</div>
<style>@media screen and (min-width: 768px ){}#penci_block_6__2978962 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__2978962 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__2978962 = new penciBlock();penci_block_6__2978962.blockID="penci_block_6__2978962";penci_block_6__2978962.atts_json = '{"build_query":"size:7","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","thumb_pos":"left","replace_feat_author":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-280-186","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"","hide_comment":"1","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"5","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-1","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__2978962","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__2978962.content="";penciBlocksArray.push(penci_block_6__2978962);</script><div id="text-3" class="widget  penci-block-vc penci-widget-sidebar style-title-4 style-title-left widget_text"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Sponsor</span></h4></div>			<div class="textwidget"><div class="penci-google-adsense penci_ads_5"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 250 x 250 fisso -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4249736090326838"
     data-ad-slot="9694944548"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
		</div>	</div>
</aside><!-- #secondary -->
		</div>

	</div>
		</main><!-- #main -->
	</div><!-- #primary -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for La Discussione"/>
		<meta itemprop="description" content="Quotidiano fondato da Alcide De Gasperi"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2020"/>
		<meta itemprop="copyrightHolder" content="La Discussione"/>
								<div class="footer__bottom style-1">
			<div class="footer__bottom_container footer__sidebars-inner penci-container-fluid">
							<div class="footer__logo">
					<a href="https://ladiscussione.com/" rel="home"><img  src="https://ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-2-e1557611752434.png" alt="logo "/></a>				</div>
						<div class="penci-footer-text-wrap ">La Discussione S.r.l. – Piazza Capranica, 78 – 00186 ROMA – C.F. e P. IVA 15045971007<br><em>Registrazione Tribunale di Roma n. 3628 del 15/12/1953</em><br>
<em>La società editrice è iscritta al R.O.C. al n. 33049</em>
<br>
<a href="https://ladiscussione.com/privacy-cookie-policy/">Privacy &amp; Cookie Policy</a>
<br><br></div>							<div class="footer__social-media">
					<a class="social-media-item socail_media__facebook" target="_blank" href="https://it-it.facebook.com/ladiscussione.quotidiano/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/laDiscussioneQ" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/ladiscussione/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__linkedin" target="_blank" href="https://www.linkedin.com/in/la-discussione-quotidiano-1048984b" title="Linkedin" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-linkedin"></i><span class="social_title screen-reader-text">Linkedin</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/c/laDiscussioneQ" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>				</div>
					</div>
	</div>		<div class="footer__copyright_menu">
			<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright">
			<div class="site-info">
				Powered by <a href="https://qcloud.it">Quolit SRL - qCloud.it</a>			</div><!-- .site-info -->
					</div>
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="https://ladiscussione.com/" class="custom-logo-link" rel="home"><img width="720" height="134" src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?fit=720%2C134&amp;ssl=1" class="custom-logo" alt="La Discussione" loading="lazy" srcset="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?w=720&amp;ssl=1 720w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?resize=300%2C56&amp;ssl=1 300w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?resize=585%2C109&amp;ssl=1 585w" sizes="(max-width: 720px) 100vw, 720px" /></a>						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://it-it.facebook.com/ladiscussione.quotidiano/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/laDiscussioneQ" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/ladiscussione/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__linkedin" target="_blank" href="https://www.linkedin.com/in/la-discussione-quotidiano-1048984b" title="Linkedin" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-linkedin"></i><span class="social_title screen-reader-text">Linkedin</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/c/laDiscussioneQ" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-470"><a href="https://ladiscussione.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-357"><a href="https://ladiscussione.com/ambiente/">Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36476"><a href="https://ladiscussione.com/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://ladiscussione.com/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://ladiscussione.com/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5634"><a href="https://ladiscussione.com/esteri/">Esteri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355"><a href="https://ladiscussione.com/europa/">Europa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356"><a href="https://ladiscussione.com/lavoro/">Lavoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352"><a href="https://ladiscussione.com/motori/">Motori</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-376"><a href="https://ladiscussione.com/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1262"><a href="https://ladiscussione.com/salute/">Salute</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313"><a href="https://ladiscussione.com/societa/">Società</a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
	<div class="penci-wrap-gprd-law penci-wrap-gprd-law-close">
		<div class="penci-gprd-law">
			<p>
				Questo sito web utilizza i cookies per migliorare l'esperienza di navigazione. Se continui ad utilizzare il sito ne assumiamo che tu sia concorde.				<a class="penci-gprd-accept" href="#">Accetta</a>				<a class="penci-gprd-more" href="https://ladiscussione.com/privacy-cookie-policy/">Maggiori Informazioni</a>			</p>
		</div>
			</div>

<div id="pum-15627" class="pum pum-overlay pum-theme-15622 pum-theme-lightbox popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:15627,&quot;slug&quot;:&quot;utenti-al-mese&quot;,&quot;theme_id&quot;:15622,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-15627&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:&quot;1&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-15627&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-15627" class="pum-container popmake theme-15622 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<div class="vc_row wpb_row vc_row_80725867 vc_row-fluid penci-pb-row"><div class="wpb_column vc_column_container vc_col-sm-12 penci-col-12"><div class="vc_column-inner wpb_column vc_column_container vc_col-sm-12 penci-col-12 "><div class="wpb_wrapper"><div class="penci-container-vc penci-container-fluid penci-container-width-1400 penci_vc_sticky_sidebar penci-vc_one-column"><div class="penci-container__content penci-con_sb1_sb2"><div  class="penci-content-main  no-class_layout " role="complementary"><div class="theiaStickySidebar">
	<div class="wpb_text_column wpb_content_element  wpb_animate_when_almost_visible wpb_fadeInDown fadeInDown" >
		<div class="wpb_wrapper">
			<p><img loading="lazy" class="wp-image-16 aligncenter" style="text-align: center;" src="https://ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960-300x56.png" alt="" width="400" height="74" srcset="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?resize=300%2C56&amp;ssl=1 300w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?resize=585%2C109&amp;ssl=1 585w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?w=720&amp;ssl=1 720w" sizes="(max-width: 400px) 100vw, 400px" /></p>
<p style="text-align: center;">Quotidiano fondato da Alcide De Gasperi</p>
<hr />
<p style="text-align: center;"><strong><br />
Compra il tuo spazio pubblicitario su &#8220;la Discussione&#8221;</strong><br />
<strong><span style="color: #ffcc00;">5.000.000</span> di Page Views/mese</strong><br />
<strong><span style="color: #ffcc00;">1.900.000</span> Visitatori Unici/mese</strong></p>
<p style="text-align: center;"><strong>Info: +39 327 068 7022</strong></p>

		</div>
	</div>
</div></div></div></div></div></div></div></div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Chiudi">
			&times;            </button>
		
	</div>

</div>
<script type="text/html" id="wpb-modifications"></script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
				<script type="text/javascript">
				jQuery(document).ready(function() {
					jQuery('.penci-social-item.whatsapp').on("click", function(e) {
						if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
							var article = jQuery(this).attr("data-text");
							var weburl = jQuery(this).attr("data-link");
							var whats_app_message = encodeURIComponent(article)+" - "+encodeURIComponent(weburl);
							var whatsapp_url = "whatsapp://send?text="+whats_app_message;
							window.location.href= whatsapp_url;
						}else{
							alert('La condivisione su whatsapp non funzionerà su PC.');
						}
					});
				});
			</script>
			<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ladiscussione.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js'></script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/penci-pennews-review/js/jquery.rateyo.min.js?ver=3.0' id='jquery-recipe-rateyo-js'></script>
<script type='text/javascript' id='penci-rateyo-review-js-extra'>
/* <![CDATA[ */
var PENCI = {"postID":"53581","ajaxUrl":"https:\/\/ladiscussione.com\/wp-admin\/admin-ajax.php","nonce":"19efdb5228","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0' id='penci-rateyo-review-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.6.0/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.6.0/assets/js/js-cookie/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.6.0/assets/js/frontend/woocommerce.min.js' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_46d3ba56d3c82810874497a31a8a9375","fragment_name":"wc_fragments_46d3ba56d3c82810874497a31a8a9375","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.6.0/assets/js/frontend/cart-fragments.min.js' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
	
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ldu_8EUAAAAAALe5BVgZ7806cm-EUslwjXKwdDB&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Ldu_8EUAAAAAALe5BVgZ7806cm-EUslwjXKwdDB","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' id='penci-js-extra'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/ladiscussione.com\/wp-admin\/admin-ajax.php","nonce":"19efdb5228","errorMsg":"Something wrong happened. Please try again.","login":"Indirizzo email","password":"Password","errorPass":"<p class=\"message message-error\">La password non corrisponde alla password di conferma<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"Visualizza altro","linkTextAll":"Menu","linkText":"Altro"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/themes/pennews/js/script.min.js?ver=6.5.9' id='penci-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.2.0' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/js_composer/assets/lib/vc_waypoints/vc-waypoints.min.js?ver=6.2.0' id='vc_waypoints-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/position.min.js' id='jquery-ui-position-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.12.0","pm_dir_url":"https:\/\/ladiscussione.com\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/ladiscussione.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/ladiscussione.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"15621","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/ladiscussione.com\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/ladiscussione.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-15627":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-15627"],"delay":"500"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-15627","key":"","session":false,"time":"1 month","path":"1"}}],"theme_id":"15622","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","close_on_form_submission_delay":"0","theme_slug":"lightbox","id":15627,"slug":"utenti-al-mese"}};
/* ]]> */
</script>
<script type='text/javascript' src='//ladiscussione.com/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1601421282&#038;ver=1.12.0' id='popup-maker-site-js'></script>
<script type='text/javascript' id='ivory-search-scripts-js-extra'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=4.5.9' id='ivory-search-scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202042.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'162895365',post:'53581',tz:'2',srv:'ladiscussione.com'} ]);
	_stq.push([ 'clickTrackerInit', '162895365', '53581' ]);
</script>
			<script type="text/javascript">
				function PenciSimplePopularPosts_AddCount(id, endpoint)
				{
					var xmlhttp;
					var params = "/?penci_spp_count=1&penci_spp_post_id=" + id + "&cachebuster=" +  Math.floor((Math.random() * 100000));
					// code for IE7+, Firefox, Chrome, Opera, Safari
					if (window.XMLHttpRequest)
					{
						xmlhttp=new XMLHttpRequest();
					}
					// code for IE6, IE5
					else
					{
						xmlhttp=new ActiveXObject("Microsoft.XMLHTTP");
					}
					xmlhttp.onreadystatechange=function()
					{
						if ( xmlhttp.readyState == 4 && xmlhttp.status == 200 ) {
							var data = JSON.parse( xmlhttp.responseText );
							document.getElementsByClassName( "penci-post-countview-number" )[0].innerHTML = data.visits;
						}
					}
					xmlhttp.open("GET", endpoint + params, true);
					xmlhttp.send();
				}
				PenciSimplePopularPosts_AddCount(53581, 'https://ladiscussione.com');
			</script>
			</body>
</html>

<!-- Dynamic page generated in 2.022 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-10-17 08:11:40 -->

<!-- super cache -->