<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
	<script>window._wca = window._wca || [];</script>
<meta property="og:title" content="Fisco;  Fontana (commercialisti) “Superbonus 110% volano per l’economia”"/>
<meta property="og:description" content="Webinar sul Dl Rilancio e gli incentivi per il settore edile, verso un futuro sostenibile promosso da Odcec Napoli Nord e Ordine degli architetti di Caserta."/>
<meta property="og:image" content="https://ladiscussione.com/wp-content/uploads/2020/09/Raffaele-Cecoro-e-Sandro-Fontana-1.jpg"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Fisco;  Fontana (commercialisti) “Superbonus 110% volano per l’economia”"/>
<meta name="twitter:description" content="Webinar sul Dl Rilancio e gli incentivi per il settore edile, verso un futuro sostenibile promosso da Odcec Napoli Nord e Ordine degli architetti di Caserta."/>
<meta name="twitter:image" content="https://ladiscussione.com/wp-content/uploads/2020/09/Raffaele-Cecoro-e-Sandro-Fontana-1.jpg"/>
<meta name="author" content="Redazione"/>

	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Fisco;  Fontana (commercialisti) “Superbonus 110% volano per l’economia” &ndash; La Discussione</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://ladiscussione.com/51243/economia/fisco-fontana-commercialisti-superbonus-110-volano-per-leconomia/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://ladiscussione.com/51243/economia/fisco-fontana-commercialisti-superbonus-110-volano-per-leconomia/" />
	<meta property="og:site_name" content="La Discussione" />
	<meta property="article:publisher" content="https://it-it.facebook.com/ladiscussione-quotidiano" />
	<meta property="article:published_time" content="2020-09-26T22:02:54+00:00" />
	<meta property="article:modified_time" content="2020-09-26T17:50:50+00:00" />
	<meta property="og:image" content="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/09/Raffaele-Cecoro-e-Sandro-Fontana-1.jpg?fit=800%2C545&#038;ssl=1" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="545" />
	<meta property="fb:app_id" content="2345783799006677" />
	<meta name="twitter:creator" content="@laDiscussioneQ" />
	<meta name="twitter:site" content="@laDiscussioneQ" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ladiscussione.com/#organization","name":"La Discussione","url":"https://ladiscussione.com/","sameAs":["https://it-it.facebook.com/ladiscussione-quotidiano","https://www.instagram.com/ladiscussione","https://www.linkedin.com/in/la-discussione-quotidiano-1048984b","https://www.youtube.com/c/laDiscussioneQ","https://twitter.com/laDiscussioneQ"],"logo":{"@type":"ImageObject","@id":"https://ladiscussione.com/#logo","inLanguage":"it-IT","url":"https://i1.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-2-e1593122471946.png?fit=190%2C36&ssl=1","width":190,"height":36,"caption":"La Discussione"},"image":{"@id":"https://ladiscussione.com/#logo"}},{"@type":"WebSite","@id":"https://ladiscussione.com/#website","url":"https://ladiscussione.com/","name":"La Discussione","description":"Quotidiano fondato da Alcide De Gasperi","publisher":{"@id":"https://ladiscussione.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://ladiscussione.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://ladiscussione.com/51243/economia/fisco-fontana-commercialisti-superbonus-110-volano-per-leconomia/#primaryimage","inLanguage":"it-IT","url":"https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/09/Raffaele-Cecoro-e-Sandro-Fontana-1.jpg?fit=800%2C545&ssl=1","width":800,"height":545},{"@type":"WebPage","@id":"https://ladiscussione.com/51243/economia/fisco-fontana-commercialisti-superbonus-110-volano-per-leconomia/#webpage","url":"https://ladiscussione.com/51243/economia/fisco-fontana-commercialisti-superbonus-110-volano-per-leconomia/","name":"Fisco; \u00a0Fontana (commercialisti) \u201cSuperbonus 110% volano per l\u2019economia\u201d &ndash; La Discussione","isPartOf":{"@id":"https://ladiscussione.com/#website"},"primaryImageOfPage":{"@id":"https://ladiscussione.com/51243/economia/fisco-fontana-commercialisti-superbonus-110-volano-per-leconomia/#primaryimage"},"datePublished":"2020-09-26T22:02:54+00:00","dateModified":"2020-09-26T17:50:50+00:00","breadcrumb":{"@id":"https://ladiscussione.com/51243/economia/fisco-fontana-commercialisti-superbonus-110-volano-per-leconomia/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://ladiscussione.com/51243/economia/fisco-fontana-commercialisti-superbonus-110-volano-per-leconomia/"]}]},{"@type":"BreadcrumbList","@id":"https://ladiscussione.com/51243/economia/fisco-fontana-commercialisti-superbonus-110-volano-per-leconomia/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://ladiscussione.com/","url":"https://ladiscussione.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://ladiscussione.com/51243/economia/fisco-fontana-commercialisti-superbonus-110-volano-per-leconomia/","url":"https://ladiscussione.com/51243/economia/fisco-fontana-commercialisti-superbonus-110-volano-per-leconomia/","name":"Fisco; \u00a0Fontana (commercialisti) \u201cSuperbonus 110% volano per l\u2019economia\u201d"}}]},{"@type":"Article","@id":"https://ladiscussione.com/51243/economia/fisco-fontana-commercialisti-superbonus-110-volano-per-leconomia/#article","isPartOf":{"@id":"https://ladiscussione.com/51243/economia/fisco-fontana-commercialisti-superbonus-110-volano-per-leconomia/#webpage"},"author":{"@id":"https://ladiscussione.com/#/schema/person/3784f45b7b511d001c215b9285128935"},"headline":"Fisco; \u00a0Fontana (commercialisti) \u201cSuperbonus 110% volano per l\u2019economia\u201d","datePublished":"2020-09-26T22:02:54+00:00","dateModified":"2020-09-26T17:50:50+00:00","mainEntityOfPage":{"@id":"https://ladiscussione.com/51243/economia/fisco-fontana-commercialisti-superbonus-110-volano-per-leconomia/#webpage"},"commentCount":0,"publisher":{"@id":"https://ladiscussione.com/#organization"},"image":{"@id":"https://ladiscussione.com/51243/economia/fisco-fontana-commercialisti-superbonus-110-volano-per-leconomia/#primaryimage"},"keywords":"Antonio Tuccillo,commercialisti,Fisco,Raffaele Cecoro,Sandro Fontana,Superbonus","articleSection":"Articoli del Giorno,Economia","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://ladiscussione.com/51243/economia/fisco-fontana-commercialisti-superbonus-110-volano-per-leconomia/#respond"]}]},{"@type":"Person","@id":"https://ladiscussione.com/#/schema/person/3784f45b7b511d001c215b9285128935","name":"Redazione","image":{"@type":"ImageObject","@id":"https://ladiscussione.com/#personlogo","inLanguage":"it-IT","url":"https://ladiscussione.com/wp-content/uploads/2019/12/LaD-Cerchio-200px.png","caption":"Redazione"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="La Discussione &raquo; Feed" href="https://ladiscussione.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Discussione &raquo; Feed dei commenti" href="https://ladiscussione.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Discussione &raquo; Fisco;  Fontana (commercialisti) “Superbonus 110% volano per l’economia” Feed dei commenti" href="https://ladiscussione.com/51243/economia/fisco-fontana-commercialisti-superbonus-110-volano-per-leconomia/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-46772882-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-46772882-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ladiscussione.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://c0.wp.com/p/woocommerce/4.5.2/packages/woocommerce-blocks/build/vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://c0.wp.com/p/woocommerce/4.5.2/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bsk-pdf-manager-pro-deprecated-css-css'  href='https://ladiscussione.com/wp-content/plugins/bsk-pdf-manager/css/bsk-pdf-manager-pro-deprecated.css?ver=1597360481' type='text/css' media='all' />
<link rel='stylesheet' id='bsk-pdf-manager-pro-css-css'  href='https://ladiscussione.com/wp-content/plugins/bsk-pdf-manager/css/bsk-pdf-manager-pro.css?ver=1597360481' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://ladiscussione.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='plyr-css-css'  href='https://ladiscussione.com/wp-content/plugins/easy-video-player/lib/plyr.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='https://ladiscussione.com/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/4.5.2/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/4.5.2/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/4.5.2/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://ladiscussione.com/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gateway-ppec-frontend-css'  href='https://ladiscussione.com/wp-content/plugins/woocommerce-gateway-paypal-express-checkout/assets/css/wc-gateway-ppec-frontend.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://ladiscussione.com/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css'  href='https://ladiscussione.com/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CSumana%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CAssistant%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CSource+Sans+Pro%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CEB+Garamond%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-woocommerce-css'  href='https://ladiscussione.com/wp-content/themes/pennews/css/woocommerce.css?ver=6.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='penci-portfolio-css'  href='https://ladiscussione.com/wp-content/themes/pennews/css/portfolio.css?ver=6.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='penci-review-css'  href='https://ladiscussione.com/wp-content/themes/pennews/css/review.css?ver=6.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='https://ladiscussione.com/wp-content/themes/pennews/style.css?ver=6.5.9' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://ladiscussione.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='vc_animate-css-css'  href='https://ladiscussione.com/wp-content/plugins/js_composer/assets/lib/bower/animate-css/animate.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//ladiscussione.com/wp-content/uploads/pum/pum-site-styles.css?generated=1599178020&#038;ver=1.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/ladiscussione.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.2.2' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='bsk-pdf-manager-pro-deprecated-js-extra'>
/* <![CDATA[ */
var bsk_pdf_pro = {"ajaxurl":"https:\/\/ladiscussione.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/bsk-pdf-manager/js/bsk_pdf_manager_pro_deprecated.js?ver=1597360481' id='bsk-pdf-manager-pro-deprecated-js'></script>
<script type='text/javascript' id='bsk-pdf-manager-pro-js-extra'>
/* <![CDATA[ */
var bsk_pdf_pro = {"ajaxurl":"https:\/\/ladiscussione.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/bsk-pdf-manager/js/bsk_pdf_manager_pro.js?ver=1597360481' id='bsk-pdf-manager-pro-js'></script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/easy-video-player/lib/plyr.min.js?ver=5.5.1' id='plyr-js-js'></script>
<script async defer type='text/javascript' src='https://stats.wp.com/s-202039.js' id='woocommerce-analytics-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ladiscussione.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ladiscussione.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<meta name="generator" content="WooCommerce 4.5.2" />
<link rel='shortlink' href='https://ladiscussione.com/?p=51243' />
<link rel="alternate" type="application/json+oembed" href="https://ladiscussione.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fladiscussione.com%2F51243%2Feconomia%2Ffisco-fontana-commercialisti-superbonus-110-volano-per-leconomia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ladiscussione.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fladiscussione.com%2F51243%2Feconomia%2Ffisco-fontana-commercialisti-superbonus-110-volano-per-leconomia%2F&#038;format=xml" />
<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
		<style type="text/css">
																																													
					</style>
		<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://ladiscussione.com/xmlrpc.php"><meta name="google-site-verification" content="j97fb3dakddNkmID1rq9CsrTd2jZnwyT1sk7Z1wf7jw" />

<link rel="stylesheet" id="penci-style-csss" href="https://ladiscussione.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/all.min.css" type="text/css" media="all"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/i2.wp.com\/ladiscussione.com\/wp-content\/uploads\/2019\/05\/Testata_LaDiscussione_standard-base-1-e1557426107960.png?fit=720%2C134&ssl=1"
    },
    "url": "https:\/\/ladiscussione.com\/",
    "name": "La Discussione",
    "description": "Quotidiano fondato da Alcide De Gasperi"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "La Discussione",
    "alternateName": "Quotidiano fondato da Alcide De Gasperi",
    "url": "https:\/\/ladiscussione.com\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/ladiscussione.com\/51243\/economia\/fisco-fontana-commercialisti-superbonus-110-volano-per-leconomia"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/ladiscussione.com\/51243\/economia\/fisco-fontana-commercialisti-superbonus-110-volano-per-leconomia"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "Add widgets here to display them in the first column of the footer",
    "url": "https:\/\/ladiscussione.com\/51243\/economia\/fisco-fontana-commercialisti-superbonus-110-volano-per-leconomia"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "https:\/\/ladiscussione.com\/51243\/economia\/fisco-fontana-commercialisti-superbonus-110-volano-per-leconomia"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #3",
    "alternateName": "Add widgets here to display them in the third column of the footer",
    "url": "https:\/\/ladiscussione.com\/51243\/economia\/fisco-fontana-commercialisti-superbonus-110-volano-per-leconomia"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #4",
    "alternateName": "Add widgets here to display them in the fourth column of the footer",
    "url": "https:\/\/ladiscussione.com\/51243\/economia\/fisco-fontana-commercialisti-superbonus-110-volano-per-leconomia"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar For Shop",
    "alternateName": "This sidebar for Shop Page &amp; Shop Archive, if this sidebar is empty, will display Main Sidebar",
    "url": "https:\/\/ladiscussione.com\/51243\/economia\/fisco-fontana-commercialisti-superbonus-110-volano-per-leconomia"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Fisco; \u00a0Fontana (commercialisti) \u201cSuperbonus 110% volano per l\u2019economia\u201d",
    "description": "Webinar sul Dl Rilancio e gli incentivi per il settore edile, verso un futuro sostenibile promosso da Odcec Napoli Nord e Ordine degli architetti di Caserta. \u201cIl Superbonus 110% \u00e8 stato definito come il volano dell\u2019economia dopo la crisi pandemica. Il Decreto Rilancio ha tra gli obiettivi la ripresa dell\u2019edilizia, il sostegno alle famiglie, la riduzione delle spese energetiche e l\u2019aumento dell\u2019occupazione. Il successo dell\u2019incentivo, a mio avviso, sar\u00e0 strettamente legato ai tempi di trasferimento dei crediti d\u2019imposta. Se ben approfondita la misura pu\u00f2 rappresentare un\u2019importante opportunit\u00e0 di sviluppo professionale per architetti e dottori commercialisti, figure necessarie per garantire il buon esito dell\u2019iniziativa\u201d. Lo ha detto\u00a0Sandro Fontana, consigliere segretario dell\u2019Ordine dei dottori commercialisti e degli esperti contabili di Napoli Nord, presieduto da\u00a0Antonio Tuccillo, presentando il webinar \u201cIl Dl Rilancio e gli incentivi per il settore edile. Verso un futuro sostenibile\u201d promosso dall\u2019Ordine degli architetti, pianificatori, paesaggisti, conservatori della provincia di Caserta, presieduto da\u00a0Raffaele Cecoro\u00a0e dall\u2019Odcec di Napoli Nord, che si terr\u00e0 luned\u00ec 28 settembre alle ore 14,45. \u201cIl tema da alcuni mesi \u00e8 al centro del dibattito tra tecnici, imprese e committenti. Un\u2019occasione per rilanciare il settore edile ormai fermo da anni. La grande novit\u00e0 della cessione di credito con la possibilit\u00e0 di superare lo scoglio della capienza fiscale &#8211; sottolinea Cecoro &#8211; potrebbe portare ossigeno all&#8217;intero comparto. Un incentivo che da un lato vede un importante investimento da parte del governo ma dall&#8217;altro la possibilit\u00e0 di efficientare e ammodernare un patrimonio edilizio fortemente energivoro dal punto di vista energetico e poco performante dal punto di vista sismico\u201d. \u201cIl seminario si concluder\u00e0 con un \u2018question time\u2019 che dar\u00e0 la possibilit\u00e0 di un contatto diretto tra relatori e i tecnici collegati in modo da poter affrontare dubbi e problematiche emersi nell&#8217;applicazione del superbonus\u201d. \u201cSar\u00e0 importante affidarsi a professionisti seri e preparati che agiranno lontano da logiche di partnership con imprese di costruzioni, esco o consorzi. Un buon lavoro del professionista &#8211; ha aggiunto il numero uno degli architetti casertani &#8211; garantir\u00e0 i giusti adempimenti ed una corretta istruttoria delle pratiche per usufruire degli incentivi senza preoccupazioni ne angosce. Super bonus non vuol dire \u2018gratis\u2019 ma bens\u00ec cedere una spesa a chi recupera un credito\u201d. Il superbonus 110% \u00e8 operativo ed \u00e8 evidente l\u2019impatto positivo che pu\u00f2 avere tale norma sul sistema Paese. Secondo il commercialista\u00a0Giancarlo Falco,\u00a0esperto della materia, \u201cper ottimizzare al meglio tale strumento \u00e8 necessario sensibilizzare tutti gli attori coinvolti nei lavori ad un\u2019attenta pianificazione fiscale e finanziaria di tutta l\u2019operazione e ad una puntuale gestione di tutta la procedura, al fine di prevenire quei rischi &#8211; in primis quello fiscale &#8211; che potrebbero pregiudicare il buon esito dell\u2019operazione\u201d. All\u2019incontro on line interverranno anche\u00a0Luigi Della Gatta\u00a0(presidente dell\u2019Ance Caserta), il senatore\u00a0Agostino Santillo\u00a0(Commissione Lavori Pubblici di Palazzo Madama),\u00a0Carmine Lubritto\u00a0(Universit\u00e0 degli studi della Campania L. Vanvitelli),\u00a0Giovanni Russo\u00a0(Esperto in gestione dell\u2019energia),\u00a0Fabrizio Pistolesi(consigliere segretario della Cassa di previdenza degli architetti).",
    "datePublished": "2020-09-27",
    "datemodified": "2020-09-26",
    "mainEntityOfPage": "https:\/\/ladiscussione.com\/51243\/economia\/fisco-fontana-commercialisti-superbonus-110-volano-per-leconomia\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i1.wp.com\/ladiscussione.com\/wp-content\/uploads\/2020\/09\/Raffaele-Cecoro-e-Sandro-Fontana-1.jpg?fit=800%2C545&ssl=1",
        "width": 800,
        "height": 545
    },
    "publisher": {
        "@type": "Organization",
        "name": "La Discussione",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/i2.wp.com\/ladiscussione.com\/wp-content\/uploads\/2019\/05\/Testata_LaDiscussione_standard-base-1-e1557426107960.png?fit=720%2C134&ssl=1"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-Redazione",
        "name": "Redazione"
    }
}</script><meta property="fb:app_id" content="348280475330978">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f5f5f5; }
</style>
	<link rel="icon" href="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/cropped-LaD-Cerchio-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/cropped-LaD-Cerchio-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/cropped-LaD-Cerchio-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/cropped-LaD-Cerchio-1.png?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			.fa, .fab {
    font: normal normal normal 14px/1 FontAwesome !important;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style>
		a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}
	</style>
</head>

<body class="post-template-default single single-post postid-51243 single-format-standard custom-background wp-custom-logo theme-pennews woocommerce-no-js pennews group-blog header-sticky penci-body-boxed penci_enable_ajaxsearch penci_sticky_content_sidebar sidebar-right penci-single-style-2 wpb-js-composer js-comp-ver-6.2.0 vc_responsive">

<div id="page" class="site penci-enable-boxed">
	<div class="penci-topbar clearfix style-1">
	<div class="penci-topbar_container penci-container-fluid">

					<div class="penci-topbar__left">
				<div class="topbar_item topbar_date">
	domenica, 27 Settembre, 2020</div>
<div class="topbar_item topbar__menu topbar__logout_login"><ul class="topbar__login">
			<li class="menu-item login login-popup"><a href="#login-form"><i class="fa fa-sign-in"></i> Accedi o Registrati</a></li>
		</ul></div>			<div id="penci-popup-login" class="penci-popup-login-register penci-popup-login">
			<div class="penci-login-container">
				<h4 class="title">Accedi</h4>
				<div class="penci-login">
					
		<form name="loginform" id="loginform" action="https://ladiscussione.com/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="penci_login">Username or email</label>
				<input type="text" name="log" id="penci_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="penci_pass">Password</label>
				<input type="password" name="pwd" id="penci_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Tienimi connesso fino a quando non clicco su &quot;Esci&quot;</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Login al tuo account" />
				<input type="hidden" name="redirect_to" value="https://ladiscussione.com" />
			</p>
			
		</form>					<a class="penci-lostpassword" href="https://ladiscussione.com/mio-account/lost-password/">Password dimenticata?</a>
				</div>
								<a class="close-popup form" href="#">X</a>
				<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>			</div>
		</div>
		<div id="penci-popup-register" class="penci-popup-login-register penci-popup-register">
			<div class="penci-login-container">
				<h4 class="title">Registrati</h4>
				<div class="penci-login">
					<form name="form" id="registration" action="https://ladiscussione.com/wp-login.php?action=register" method="post" novalidate="novalidate">
						<input type="hidden" name="_wpnonce" value="354a32a9d1">
						<div class="first-last">
							<div class="register-input">
								<input class="penci_first_name" name="penci_first_name" type="text" placeholder="Nome"/>
							</div>
							<div class="register-input">
								<input class="penci_last_name" name="penci_last_name" type="text" placeholder="Cognome"/>
							</div>
						</div>
						<div class="register-input">
							<input class="penci_user_name" name="penci_user_name" type="text" placeholder="Username"/>
						</div>
						<div class="register-input">
							<input class="penci_user_email" name="penci_user_email" type="email" placeholder="Indirizzo Email"/>
						</div>
						<div class="register-input">
							<input class="penci_user_pass" name="penci_user_pass" type="password" placeholder="Password"/>
						</div>
						<div class="register-input">
							<input class="penci_user_pass_confirm" name="penci_user_pass_confirm" type="password" placeholder="Conferma Password"/>
						</div>
												<div class="register-input">
							<input type="submit" name="penci_submit" class="button" value="Registra un nuovo account"/>
						</div>
						<div class="register-input login login-popup">
							Hai già un account?<a href="#login">Login qui</a>
						</div>
						<a class="close-popup form" href="#">X</a>
					</form>
				</div>
				<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>			</div>
		</div>
	<div class="topbar_item topbar__menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-361"><a href="https://ladiscussione.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-2880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2880"><a href="https://ladiscussione.com/redazione/">Redazione</a></li>
<li id="menu-item-364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364"><a href="https://ladiscussione.com/abbonamenti/">Abbonati</a></li>
<li id="menu-item-614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-614"><a href="https://ladiscussione.com/edizioni-pdf/">Edizioni Digitali</a></li>
<li id="menu-item-365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365"><a href="https://ladiscussione.com/contatti/">Contatti</a></li>
<li id="menu-item-7193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7193"><a href="https://ladiscussione.com/mio-account/">Accedi</a></li>
</ul></div>			</div>
			<div class="penci-topbar__right">
				
			</div>
			</div>
</div>
<div class="site-header-wrapper"><div class="header__top header--s3 customizer-width">
	<div class="penci-container-fluid">
		
<div class="site-branding">
	
		<h2><a href="https://ladiscussione.com/" class="custom-logo-link" rel="home"><img width="720" height="134" src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?fit=720%2C134&amp;ssl=1" class="custom-logo" alt="La Discussione" loading="lazy" srcset="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?w=720&amp;ssl=1 720w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?resize=300%2C56&amp;ssl=1 300w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?resize=585%2C109&amp;ssl=1 585w" sizes="(max-width: 720px) 100vw, 720px" /></a></h2>
						<span class="site-description">Quotidiano fondato da Alcide De Gasperi</span>
	</div><!-- .site-branding -->
	</div>
</div>
	<header id="masthead" class="site-header site-header__main header--s3" data-height="60" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-fluid header-content__container">
		<nav id="site-navigation" class="main-navigation penci_disable_padding_menu penci_enable_line_menu pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-menuprincipale" class="menu"><li id="menu-item-470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-470"><a href="https://ladiscussione.com/" itemprop="url">Home</a></li>
<li id="menu-item-357" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-357"><a href="https://ladiscussione.com/ambiente/" itemprop="url">Ambiente</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-35 row-active" data-current="1" data-blockUid="penci_megamenu__45338" >
					<div id="penci_megamenu__45338block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/ambiente/">Ambiente</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/09/Mondo-in-mano.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/51185/ambiente/salviamo-il-pianeta-per-salvare-noi-stessi/" title="Salviamo il Pianeta per salvare noi stessi"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/51185/ambiente/salviamo-il-pianeta-per-salvare-noi-stessi/">Salviamo il Pianeta per salvare noi stessi</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 26 Settembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/ambiente/">Ambiente</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/09/puliamo.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/51164/ambiente/puliamo-il-mondo-tre-giorni-con-i-volontari-ditalia-per-raccogliere-i-rifiuti-abbandonati-dallue-un-progetto-contro-i-razzismi/" title="Puliamo il mondo: tre giorni con i volontari d’Italia per raccogliere i rifiuti abbandonati. Dall’Ue un progetto contro i razzismi"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/51164/ambiente/puliamo-il-mondo-tre-giorni-con-i-volontari-ditalia-per-raccogliere-i-rifiuti-abbandonati-dallue-un-progetto-contro-i-razzismi/">Puliamo il mondo: tre giorni con i volontari&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 26 Settembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/ambiente/">Ambiente</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/09/diamanti-conaf-serve-una-legge-quadro-sul-consumo-del-suolo.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/51130/ambiente/diamanti-conaf-serve-una-legge-quadro-sul-consumo-del-suolo/" title="Diamanti (Conaf): &#8220;Serve una legge quadro sul consumo del suolo&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/51130/ambiente/diamanti-conaf-serve-una-legge-quadro-sul-consumo-del-suolo/">Diamanti (Conaf): &#8220;Serve una legge quadro sul consumo&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 26 Settembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/ambiente/">Ambiente</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/09/pioggia.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/50934/ambiente/clima-750-eventi-estremi-hanno-messo-in-ginocchio-imprese-e-produzioni-campi-devastati-da-pioggia-e-grandine/" title="Clima: 750 eventi estremi hanno messo in ginocchio imprese e produzioni. Campi devastati da pioggia e grandine"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/50934/ambiente/clima-750-eventi-estremi-hanno-messo-in-ginocchio-imprese-e-produzioni-campi-devastati-da-pioggia-e-grandine/">Clima: 750 eventi estremi hanno messo in ginocchio&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>giovedì, 24 Settembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/ambiente/">Ambiente</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/09/roma-1.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/49911/ambiente/legalita-lotta-riciclaggio-al-via-collaborazione-roma-capitale-uif/" title="Legalità: lotta riciclaggio, al via collaborazione Roma Capitale-Uif"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/49911/ambiente/legalita-lotta-riciclaggio-al-via-collaborazione-roma-capitale-uif/">Legalità: lotta riciclaggio, al via collaborazione Roma Capitale-Uif</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>lunedì, 21 Settembre, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__45338 = new penciBlock();penci_megamenu__45338.blockID="penci_megamenu__45338";penci_megamenu__45338.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__45338","paged":1,"unique_id":"penci_megamenu__45338","shortcode_id":"megamenu","cat_id":35,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__45338);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__45338block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__45338block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-36476" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-36476"><a href="https://ladiscussione.com/attualita/" itemprop="url">Attualità</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-1406 row-active" data-current="1" data-blockUid="penci_megamenu__10877" >
					<div id="penci_megamenu__10877block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/attualita/">Attualità</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/09/grillo.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/51097/attualita/volano-gli-stracci-nel-m5s-e-beppe-grillo-piccona-il-parlamento/" title="Volano gli stracci nel M5S e Beppe Grillo “piccona” il Parlamento"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/51097/attualita/volano-gli-stracci-nel-m5s-e-beppe-grillo-piccona-il-parlamento/">Volano gli stracci nel M5S e Beppe Grillo&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 25 Settembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/attualita/">Attualità</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/09/paolo-carra-generale-carabinieri.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/50926/attualita/tutela-della-salute-il-generale-paolo-carra-nuovo-comandate-i-saluti-del-ministro-speranza-al-generale-adelmo-lusi/" title="Tutela della salute. Il generale Paolo Carra nuovo comandate, i saluti del ministro Speranza al generale Adelmo Lusi"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/50926/attualita/tutela-della-salute-il-generale-paolo-carra-nuovo-comandate-i-saluti-del-ministro-speranza-al-generale-adelmo-lusi/">Tutela della salute. Il generale Paolo Carra nuovo&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>giovedì, 24 Settembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/attualita/">Attualità</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/09/meluzzi.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/50935/attualita/fausto-leali-meluzzi-in-difesa-anche-un-marxista-disse-lo-stesso-riascoltiamo-la-sua-angelo-negro/" title="Fausto Leali, Meluzzi in difesa: “Anche un marxista disse lo stesso. Riascoltiamo la sua ‘Angelo Negro&#8217;”"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/50935/attualita/fausto-leali-meluzzi-in-difesa-anche-un-marxista-disse-lo-stesso-riascoltiamo-la-sua-angelo-negro/">Fausto Leali, Meluzzi in difesa: “Anche un marxista&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>giovedì, 24 Settembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/attualita/">Attualità</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/09/rapporto-generali-italia-con-il-covid-cresce-il-welfare-aziendale.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/50805/attualita/rapporto-generali-italia-con-il-covid-cresce-il-welfare-aziendale/" title="Rapporto Generali Italia, con il Covid cresce il welfare aziendale"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/50805/attualita/rapporto-generali-italia-con-il-covid-cresce-il-welfare-aziendale/">Rapporto Generali Italia, con il Covid cresce il&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>martedì, 22 Settembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/attualita/">Attualità</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/09/folla.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/50705/attualita/il-paese-del-ma/" title="Il Paese del &#8220;ma&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/50705/attualita/il-paese-del-ma/">Il Paese del &#8220;ma&#8221;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>martedì, 22 Settembre, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__10877 = new penciBlock();penci_megamenu__10877.blockID="penci_megamenu__10877";penci_megamenu__10877.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__10877","paged":1,"unique_id":"penci_megamenu__10877","shortcode_id":"megamenu","cat_id":1406,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__10877);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__10877block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__10877block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-34"><a href="https://ladiscussione.com/cultura/" itemprop="url">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-6 row-active" data-current="1" data-blockUid="penci_megamenu__13701" >
					<div id="penci_megamenu__13701block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/cultura/">Cultura</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/09/Remo-Rapino-vincitore-del-Premio-Campiello.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/50637/cultura/remo-rapino-dopo-la-vittoria-del-campiello-mi-sono-reso-conto-di-aver-scritto-un-libro-damore-lo-scrittore-abruzzese-e-il-suo-liborio-continuano-a-mietere-successi/" title="Remo Rapino dopo la vittoria del Campiello: “Mi sono reso conto di aver scritto un libro d&#8217;amore”. Lo scrittore abruzzese e il suo Liborio continuano a mietere successi"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/50637/cultura/remo-rapino-dopo-la-vittoria-del-campiello-mi-sono-reso-conto-di-aver-scritto-un-libro-damore-lo-scrittore-abruzzese-e-il-suo-liborio-continuano-a-mietere-successi/">Remo Rapino dopo la vittoria del Campiello: “Mi&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>martedì, 22 Settembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/cultura/">Cultura</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/09/unnamed-1.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/50721/cultura/sotto-la-sedia-peppino-di-stefano-racconta-la-sua-carriera-da-arbitro-internazionale-di-tennis/" title="“Sotto la sedia”: Peppino Di Stefano racconta la sua carriera da arbitro internazionale di tennis"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/50721/cultura/sotto-la-sedia-peppino-di-stefano-racconta-la-sua-carriera-da-arbitro-internazionale-di-tennis/">“Sotto la sedia”: Peppino Di Stefano racconta la sua&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>lunedì, 21 Settembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/cultura/">Cultura</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/09/Giornate-europee-del-patrimonio_Monte-dAccoddi-e1600328399438.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/50419/cultura/giornate-europee-del-patrimonio-lo-slogan-di-questanno-e-imparare-per-la-vita/" title="Giornate Europee del Patrimonio, lo slogan di quest’anno è “Imparare per la vita”"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/50419/cultura/giornate-europee-del-patrimonio-lo-slogan-di-questanno-e-imparare-per-la-vita/">Giornate Europee del Patrimonio, lo slogan di quest’anno&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 19 Settembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/cultura/">Cultura</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-18-at-14.35.55.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/50398/cultura/locri-epizefiri-e-il-teatro-riscoperto-allalba/" title="Locri Epizefiri e il teatro riscoperto all’alba"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/50398/cultura/locri-epizefiri-e-il-teatro-riscoperto-allalba/">Locri Epizefiri e il teatro riscoperto all’alba</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 18 Settembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/cultura/">Cultura</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/09/Enia_1.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/50183/cultura/davide-enia-in-scena-con-maggio-43-spettacolo-per-voce-e-musica/" title="Davide Enia in scena con Maggio ‘43, spettacolo per voce e musica"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/50183/cultura/davide-enia-in-scena-con-maggio-43-spettacolo-per-voce-e-musica/">Davide Enia in scena con Maggio ‘43, spettacolo&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>giovedì, 17 Settembre, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__13701 = new penciBlock();penci_megamenu__13701.blockID="penci_megamenu__13701";penci_megamenu__13701.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__13701","paged":1,"unique_id":"penci_megamenu__13701","shortcode_id":"megamenu","cat_id":6,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__13701);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__13701block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__13701block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu penci-megamenu-width1080 menu-item-35"><a href="https://ladiscussione.com/economia/" itemprop="url">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-5 row-active" data-current="1" data-blockUid="penci_megamenu__47483" >
					<div id="penci_megamenu__47483block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/economia/">Economia</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/09/export.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/51276/economia/export-confindustria-missione-cinese-per-imprese-italiane-priorita-ai-settori-strategici-del-made-in-italy/" title="Export. Confindustria: missione Cinese per imprese Italiane. Priorità ai settori strategici del Made in Italy"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/51276/economia/export-confindustria-missione-cinese-per-imprese-italiane-priorita-ai-settori-strategici-del-made-in-italy/">Export. Confindustria: missione Cinese per imprese Italiane. Priorità&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>domenica, 27 Settembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/economia/">Economia</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/09/Raffaele-Cecoro-e-Sandro-Fontana-1.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/51243/economia/fisco-fontana-commercialisti-superbonus-110-volano-per-leconomia/" title="Fisco;  Fontana (commercialisti) “Superbonus 110% volano per l’economia”"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/51243/economia/fisco-fontana-commercialisti-superbonus-110-volano-per-leconomia/">Fisco;  Fontana (commercialisti) “Superbonus 110% volano per l’economia”</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>domenica, 27 Settembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/economia/">Economia</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/09/Focum-Anc-da-sinistra-Gribaudo-Fenu-De-Bertoldi-Cuchel-e-DAlessio.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/51141/economia/fisco-cuchel-commercialisti-semplificare-il-rapporto-con-i-contribuenti-e-puntare-su-maggiore-equita/" title="Fisco, Cuchel (commercialisti): “Semplificare il rapporto con i contribuenti e puntare su maggiore equità”"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/51141/economia/fisco-cuchel-commercialisti-semplificare-il-rapporto-con-i-contribuenti-e-puntare-su-maggiore-equita/">Fisco, Cuchel (commercialisti): “Semplificare il rapporto con i&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 25 Settembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/economia/">Economia</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/09/mes.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/51021/economia/mes-le-molte-ragioni-del-si/" title="Mes: le molte ragioni del sì"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/51021/economia/mes-le-molte-ragioni-del-si/">Mes: le molte ragioni del sì</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 25 Settembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/economia/">Economia</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/09/silvestrini.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/51038/economia/recovery-fund-silvestrini-cna-fondi-occasione-straordinaria-per-crescere-serve-salto-di-qualita-da-parte-di-tutti/" title="Recovery Fund. Silvestrini (Cna): fondi, occasione straordinaria per crescere. Serve salto di qualità da parte di tutti"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/51038/economia/recovery-fund-silvestrini-cna-fondi-occasione-straordinaria-per-crescere-serve-salto-di-qualita-da-parte-di-tutti/">Recovery Fund. Silvestrini (Cna): fondi, occasione straordinaria per&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 25 Settembre, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__47483 = new penciBlock();penci_megamenu__47483.blockID="penci_megamenu__47483";penci_megamenu__47483.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__47483","paged":1,"unique_id":"penci_megamenu__47483","shortcode_id":"megamenu","cat_id":5,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__47483);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__47483block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__47483block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-5634" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-5634"><a href="https://ladiscussione.com/esteri/" itemprop="url">Esteri</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-1420 row-active" data-current="1" data-blockUid="penci_megamenu__55781" >
					<div id="penci_megamenu__55781block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/esteri/">Esteri</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/09/Merkel-vs-Putin1.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/49384/esteri/germania-e-russia-ai-ferri-corti-o-no/" title="Germania e Russia ai ferri corti. O no?"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/49384/esteri/germania-e-russia-ai-ferri-corti-o-no/">Germania e Russia ai ferri corti. O no?</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>giovedì, 10 Settembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/esteri/">Esteri</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/09/putin.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/49205/esteri/i-negazionisti-mica-solo-quelli-di-sabato-ci-sono-anche-quelli-del-vaccino-russo-e/" title="I “negazionisti”, mica solo quelli di sabato. Ci sono anche quelli del vaccino russo e…."></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/49205/esteri/i-negazionisti-mica-solo-quelli-di-sabato-ci-sono-anche-quelli-del-vaccino-russo-e/">I “negazionisti”, mica solo quelli di sabato. Ci&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>martedì, 8 Settembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/esteri/">Esteri</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/09/lamorgese_ansa.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/49017/esteri/immigrazione-lamorgese-sforzi-a-sostegno-dei-governi-africani/" title="Immigrazione: Lamorgese &#8220;Sforzi a sostegno dei governi africani&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/49017/esteri/immigrazione-lamorgese-sforzi-a-sostegno-dei-governi-africani/">Immigrazione: Lamorgese &#8220;Sforzi a sostegno dei governi africani&#8221;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>martedì, 8 Settembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/esteri/">Esteri</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/09/Biden-Trump-e1599157541719.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/48712/esteri/elezioni-usa-la-partita-e-ancora-aperta/" title="Elezioni USA, la partita è ancora aperta"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/48712/esteri/elezioni-usa-la-partita-e-ancora-aperta/">Elezioni USA, la partita è ancora aperta</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 4 Settembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/esteri/">Esteri</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/08/3.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/48409/esteri/portland-nessuno-si-inginocchia-per-il-bianco-ucciso-reo-di-essere-filo-trump/" title="Portland. Nessuno si inginocchia per il “bianco” ucciso, reo di essere filo-Trump?"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/48409/esteri/portland-nessuno-si-inginocchia-per-il-bianco-ucciso-reo-di-essere-filo-trump/">Portland. Nessuno si inginocchia per il “bianco” ucciso,&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>martedì, 1 Settembre, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__55781 = new penciBlock();penci_megamenu__55781.blockID="penci_megamenu__55781";penci_megamenu__55781.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__55781","paged":1,"unique_id":"penci_megamenu__55781","shortcode_id":"megamenu","cat_id":1420,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__55781);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__55781block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__55781block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-355" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-355"><a href="https://ladiscussione.com/europa/" itemprop="url">Europa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-38 row-active" data-current="1" data-blockUid="penci_megamenu__3716" >
					<div id="penci_megamenu__3716block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="mega-cat-name" href="https://ladiscussione.com/europa/">Europa</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/09/maxresdefault-81.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/51244/video-tg/tg-europa-del-26-09-2020/" title="Tg Europa del 26/09/2020"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/51244/video-tg/tg-europa-del-26-09-2020/">Tg Europa del 26/09/2020</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 26 Settembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="mega-cat-name" href="https://ladiscussione.com/europa/">Europa</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/09/maxresdefault-58.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/50554/video-tg/tg-europa-del-19-09-2020/" title="Tg Europa del 19/09/2020"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/50554/video-tg/tg-europa-del-19-09-2020/">Tg Europa del 19/09/2020</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 19 Settembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/europa/">Europa</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/09/Giornate-europee-del-patrimonio_Monte-dAccoddi-e1600328399438.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/50419/cultura/giornate-europee-del-patrimonio-lo-slogan-di-questanno-e-imparare-per-la-vita/" title="Giornate Europee del Patrimonio, lo slogan di quest’anno è “Imparare per la vita”"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/50419/cultura/giornate-europee-del-patrimonio-lo-slogan-di-questanno-e-imparare-per-la-vita/">Giornate Europee del Patrimonio, lo slogan di quest’anno&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 19 Settembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/europa/">Europa</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/09/Ue-Uk.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/49444/europa/ue-regno-unito-confagricoltura-senza-un-accordo-si-rischia-ritorno-dei-dazi-e-controlli-alle-frontiere/" title="Ue-Regno Unito, Confagricoltura: Senza un accordo si rischia ritorno dei dazi e controlli alle frontiere"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/49444/europa/ue-regno-unito-confagricoltura-senza-un-accordo-si-rischia-ritorno-dei-dazi-e-controlli-alle-frontiere/">Ue-Regno Unito, Confagricoltura: Senza un accordo si rischia&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 9 Settembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/europa/">Europa</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/08/bielorussia-ue-non-riconosce-elezioni-e-imporra-sanzioni.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/47146/esteri/bielorussia-ue-non-riconosce-elezioni-e-imporra-sanzioni/" title="Bielorussia, Ue non riconosce elezioni e imporrà sanzioni"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/47146/esteri/bielorussia-ue-non-riconosce-elezioni-e-imporra-sanzioni/">Bielorussia, Ue non riconosce elezioni e imporrà sanzioni</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 21 Agosto, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__3716 = new penciBlock();penci_megamenu__3716.blockID="penci_megamenu__3716";penci_megamenu__3716.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__3716","paged":1,"unique_id":"penci_megamenu__3716","shortcode_id":"megamenu","cat_id":38,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__3716);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__3716block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__3716block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-356" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-356"><a href="https://ladiscussione.com/lavoro/" itemprop="url">Lavoro</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-39 row-active" data-current="1" data-blockUid="penci_megamenu__93131" >
					<div id="penci_megamenu__93131block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/lavoro/">Lavoro</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/09/Sangalli-Carlo1.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/51284/lavoro/occupazione-sangalli-confcommercio-serve-patto-generazionale-sul-lavoro-treu-cnel-superare-incomprensioni-tra-giovani-e-anziani/" title="Occupazione. Sangalli (Confcommercio): serve patto generazionale sul lavoro. Treu (Cnel): superare incomprensioni tra giovani e anziani"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/51284/lavoro/occupazione-sangalli-confcommercio-serve-patto-generazionale-sul-lavoro-treu-cnel-superare-incomprensioni-tra-giovani-e-anziani/">Occupazione. Sangalli (Confcommercio): serve patto generazionale sul lavoro&#8230;.</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>domenica, 27 Settembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/lavoro/">Lavoro</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/09/Confindustria_PiattaformaGO_internazionalizzazione_1260x400-e1601127610167.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/51283/lavoro/imprese-confindustria-lancia-il-progetto-go-piattaforma-per-linternazionalizzazione/" title="Imprese. Confindustria lancia il progetto GO!, piattaforma per l’Internazionalizzazione"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/51283/lavoro/imprese-confindustria-lancia-il-progetto-go-piattaforma-per-linternazionalizzazione/">Imprese. Confindustria lancia il progetto GO!, piattaforma per&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>domenica, 27 Settembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/lavoro/">Lavoro</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/09/scuola-bentornati-17.09.2020.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/50927/lavoro/scuola-immissione-in-ruolo-a-buon-fine-solo-il-22-delle-assunzioni-docenti-e-solo-il-38-dei-posti-ata/" title="Scuola: immissione in ruolo a buon fine solo il 22% delle assunzioni docenti e solo il 38% dei posti Ata"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/50927/lavoro/scuola-immissione-in-ruolo-a-buon-fine-solo-il-22-delle-assunzioni-docenti-e-solo-il-38-dei-posti-ata/">Scuola: immissione in ruolo a buon fine solo&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>giovedì, 24 Settembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/lavoro/">Lavoro</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/09/foto.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/50814/lavoro/riparte-da-napoli-la-formazione-in-agricoltura-di-uci-unione-coltivatori-italiani/" title="Riparte da Napoli la formazione in Agricoltura di Uci (unione coltivatori italiani) "></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/50814/lavoro/riparte-da-napoli-la-formazione-in-agricoltura-di-uci-unione-coltivatori-italiani/">Riparte da Napoli la formazione in Agricoltura di&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>martedì, 22 Settembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/lavoro/">Lavoro</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/09/contratti.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/50513/lavoro/contratti-sindacati-federmeccanica-trattativa-in-salita-re-david-fiom-salari-da-aumentare-palombella-uilm-ora-buste-paga-sostanziose/" title="Contratti. Sindacati-Federmeccanica, trattativa in salita. Re David (Fiom): salari da aumentare. Palombella (Uilm): ora buste paga sostanziose"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/50513/lavoro/contratti-sindacati-federmeccanica-trattativa-in-salita-re-david-fiom-salari-da-aumentare-palombella-uilm-ora-buste-paga-sostanziose/">Contratti. Sindacati-Federmeccanica, trattativa in salita. Re David (Fiom):&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>domenica, 20 Settembre, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__93131 = new penciBlock();penci_megamenu__93131.blockID="penci_megamenu__93131";penci_megamenu__93131.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__93131","paged":1,"unique_id":"penci_megamenu__93131","shortcode_id":"megamenu","cat_id":39,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__93131);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__93131block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__93131block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-352" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-352"><a href="https://ladiscussione.com/motori/" itemprop="url">Motori</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-36 row-active" data-current="1" data-blockUid="penci_megamenu__4948" >
					<div id="penci_megamenu__4948block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="mega-cat-name" href="https://ladiscussione.com/motori/">Motori</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/09/sddefault-17-e1601161477157.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/51295/video-tg/tg-motori-del-26-09-2020/" title="Tg Motori del 26/09/2020"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/51295/video-tg/tg-motori-del-26-09-2020/">Tg Motori del 26/09/2020</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 26 Settembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="mega-cat-name" href="https://ladiscussione.com/motori/">Motori</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/09/sddefault-13.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/50539/video-tg/tg-motori-del-19-09-2020/" title="Tg Motori del 19/09/2020"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/50539/video-tg/tg-motori-del-19-09-2020/">Tg Motori del 19/09/2020</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 19 Settembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="mega-cat-name" href="https://ladiscussione.com/motori/">Motori</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/09/sddefault-8.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/49725/video-tg/tg-motori-del-12-09-2020/" title="Tg Motori del 12/09/2020"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/49725/video-tg/tg-motori-del-12-09-2020/">Tg Motori del 12/09/2020</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 12 Settembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/motori/">Motori</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/09/automobili.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/49025/motori/aci-bilancio-positivo-anche-ad-agosto-per-mercato-usato/" title="Aci, bilancio positivo anche ad agosto per mercato usato"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/49025/motori/aci-bilancio-positivo-anche-ad-agosto-per-mercato-usato/">Aci, bilancio positivo anche ad agosto per mercato&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>lunedì, 7 Settembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="mega-cat-name" href="https://ladiscussione.com/motori/">Motori</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/09/sddefault-2.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/48953/video-tg/tg-motori-del-05-09-2020/" title="Tg Motori del 05/09/2020"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/48953/video-tg/tg-motori-del-05-09-2020/">Tg Motori del 05/09/2020</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 5 Settembre, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__4948 = new penciBlock();penci_megamenu__4948.blockID="penci_megamenu__4948";penci_megamenu__4948.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__4948","paged":1,"unique_id":"penci_megamenu__4948","shortcode_id":"megamenu","cat_id":36,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__4948);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__4948block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__4948block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-376" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-376"><a href="https://ladiscussione.com/politica/" itemprop="url">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-32 row-active" data-current="1" data-blockUid="penci_megamenu__18824" >
					<div id="penci_megamenu__18824block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/politica/">Politica</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/09/Tessera-elettorale.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/51321/politica/legge-elettorale-quando-il-sarto-sbaglia-labito/" title="Legge elettorale: quando il sarto sbaglia l&#8217;abito"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/51321/politica/legge-elettorale-quando-il-sarto-sbaglia-labito/">Legge elettorale: quando il sarto sbaglia l&#8217;abito</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>domenica, 27 Settembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/politica/">Politica</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/09/img138.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/51288/politica/quellidea-di-bisaglia/" title="Quell’idea di Bisaglia"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/51288/politica/quellidea-di-bisaglia/">Quell’idea di Bisaglia</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>domenica, 27 Settembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/politica/">Politica</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/09/conte-3.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/51261/politica/recovery-fund-conte-storica-occasione-stato-acceleri-sviluppo/" title="Recovery fund: Conte &#8220;Storica occasione, Stato acceleri sviluppo&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/51261/politica/recovery-fund-conte-storica-occasione-stato-acceleri-sviluppo/">Recovery fund: Conte &#8220;Storica occasione, Stato acceleri sviluppo&#8221;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>domenica, 27 Settembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/politica/">Politica</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/09/spallata.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/51180/politica/la-spallata-non-ce-stata-ma-avrebbe-mai-potuto-esserci/" title="La spallata non c’è stata ma avrebbe mai potuto esserci?"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/51180/politica/la-spallata-non-ce-stata-ma-avrebbe-mai-potuto-esserci/">La spallata non c’è stata ma avrebbe mai&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 26 Settembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/politica/">Politica</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/09/traliccio.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/51150/politica/vertice-sicurezza-il-governo-ci-tutela-dal-coronavirus-ma-non-dai-rischi-del-5g/" title="Vertice sicurezza. Il governo ci tutela dal Coronavirus ma non dai rischi del 5G"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/51150/politica/vertice-sicurezza-il-governo-ci-tutela-dal-coronavirus-ma-non-dai-rischi-del-5g/">Vertice sicurezza. Il governo ci tutela dal Coronavirus&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 26 Settembre, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__18824 = new penciBlock();penci_megamenu__18824.blockID="penci_megamenu__18824";penci_megamenu__18824.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__18824","paged":1,"unique_id":"penci_megamenu__18824","shortcode_id":"megamenu","cat_id":32,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__18824);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__18824block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__18824block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-1262" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-1262"><a href="https://ladiscussione.com/salute/" itemprop="url">Salute</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-37 row-active" data-current="1" data-blockUid="penci_megamenu__18750" >
					<div id="penci_megamenu__18750block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="mega-cat-name" href="https://ladiscussione.com/salute/">Salute</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/09/maxresdefault-79.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/51204/video-tg/tg-salute-del-25-09-2020/" title="Tg Salute del 25/09/2020"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/51204/video-tg/tg-salute-del-25-09-2020/">Tg Salute del 25/09/2020</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 25 Settembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="mega-cat-name" href="https://ladiscussione.com/salute/">Salute</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/09/maxresdefault-76.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/51163/video-tg/la-salute-vien-mangiando-le-apnee-notturne/" title="La Salute Vien Mangiando &#8211; Le apnee notturne"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/51163/video-tg/la-salute-vien-mangiando-le-apnee-notturne/">La Salute Vien Mangiando &#8211; Le apnee notturne</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 25 Settembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/salute/">Salute</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/09/carta.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/51031/sanita/sanita-nasce-la-carta-dei-diritti-dei-pazienti-con-tumori-gastrointestinali-patto-tra-istituzioni-ospedali-pazienti-e-associazioni/" title="Sanità. Nasce la “Carta dei diritti” dei pazienti con tumori gastrointestinali. Patto tra istituzioni, ospedali pazienti e associazioni"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/51031/sanita/sanita-nasce-la-carta-dei-diritti-dei-pazienti-con-tumori-gastrointestinali-patto-tra-istituzioni-ospedali-pazienti-e-associazioni/">Sanità. Nasce la “Carta dei diritti” dei pazienti&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 25 Settembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/salute/">Salute</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/09/prevenzione.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/50631/salute/oltre-il-coronavirus-allarme-in-europa-tumore-alla-prostata-107-mila-decessi-lanno-scatta-in-italia-il-programma-di-prevenzione/" title="Oltre il Coronavirus. Allarme in Europa: tumore alla prostata 107 mila decessi l’anno. Scatta in Italia il programma di prevenzione"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/50631/salute/oltre-il-coronavirus-allarme-in-europa-tumore-alla-prostata-107-mila-decessi-lanno-scatta-in-italia-il-programma-di-prevenzione/">Oltre il Coronavirus. Allarme in Europa: tumore alla&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>lunedì, 21 Settembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/salute/">Salute</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/09/vacc-1.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/50518/salute/influenza-e-vaccino-il-no-dei-medici-alle-vaccinazioni-in-farmacia-anelli-fnomceo-solo-se-i-farmacisti-verrano-negli-studi-medici-a-dispensare-le-medicine/" title="Influenza e vaccino. Il no dei medici alle vaccinazioni in farmacia. Anelli (Fnomceo): solo se i farmacisti verrano negli studi medici a dispensare le medicine"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/50518/salute/influenza-e-vaccino-il-no-dei-medici-alle-vaccinazioni-in-farmacia-anelli-fnomceo-solo-se-i-farmacisti-verrano-negli-studi-medici-a-dispensare-le-medicine/">Influenza e vaccino. Il no dei medici alle&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>domenica, 20 Settembre, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__18750 = new penciBlock();penci_megamenu__18750.blockID="penci_megamenu__18750";penci_megamenu__18750.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__18750","paged":1,"unique_id":"penci_megamenu__18750","shortcode_id":"megamenu","cat_id":37,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__18750);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__18750block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__18750block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-313" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-313"><a href="https://ladiscussione.com/societa/" itemprop="url">Società</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-33 row-active" data-current="1" data-blockUid="penci_megamenu__28120" >
					<div id="penci_megamenu__28120block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/societa/">Società</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/07/Manica-larga.png?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/51273/manica-larga/lanno-che-verra-nuovo-contratto-sociale-ricerca-applicata-e-formazione-professionale-per-proteggere-la-societa-liberale-e-costruire-insieme-futuro/" title="L’anno che verrà: nuovo contratto sociale, ricerca applicata e formazione professionale per proteggere la società liberale e costruire insieme futuro"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/51273/manica-larga/lanno-che-verra-nuovo-contratto-sociale-ricerca-applicata-e-formazione-professionale-per-proteggere-la-societa-liberale-e-costruire-insieme-futuro/">L’anno che verrà: nuovo contratto sociale, ricerca applicata&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>domenica, 27 Settembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/societa/">Società</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/09/camera.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/51188/societa/ratifica-convenzione-di-faro-litalia-riuscira-a-compiere-lauspicata-rivoluzione/" title="Ratifica Convenzione di Faro, l’Italia riuscirà a compiere l’auspicata rivoluzione?"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/51188/societa/ratifica-convenzione-di-faro-litalia-riuscira-a-compiere-lauspicata-rivoluzione/">Ratifica Convenzione di Faro, l’Italia riuscirà a compiere&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 26 Settembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/societa/">Società</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/09/sciopero-scuola.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/51146/societa/priorita-alla-scuola-i-sindacati-il-26-settembre-in-piazza-per-un-grande-piano-di-rilancio-della-scuola/" title="“Priorità alla scuola”. I sindacati: il 26 settembre in piazza per un grande piano di rilancio della scuola"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/51146/societa/priorita-alla-scuola-i-sindacati-il-26-settembre-in-piazza-per-un-grande-piano-di-rilancio-della-scuola/">“Priorità alla scuola”. I sindacati: il 26 settembre&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 26 Settembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/societa/">Società</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/09/napoli.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/51132/societa/la-citta-va-in-porto-cultura-ricerca-sviluppo-visioni-per-una-progettazione-condivisa/" title="La città va in porto: cultura ricerca sviluppo. Visioni per una progettazione condivisa"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/51132/societa/la-citta-va-in-porto-cultura-ricerca-sviluppo-visioni-per-una-progettazione-condivisa/">La città va in porto: cultura ricerca sviluppo&#8230;.</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 25 Settembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/societa/">Società</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/09/pensioni-corte-dei-conti-verificare-la-sostenibilita-di-quota-100.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/50841/societa/pensioni-corte-dei-conti-verificare-la-sostenibilita-di-quota-100/" title="Pensioni, Corte dei Conti &#8220;Verificare la sostenibilità di Quota 100&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/50841/societa/pensioni-corte-dei-conti-verificare-la-sostenibilita-di-quota-100/">Pensioni, Corte dei Conti &#8220;Verificare la sostenibilità di&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 23 Settembre, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__28120 = new penciBlock();penci_megamenu__28120.blockID="penci_megamenu__28120";penci_megamenu__28120.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__28120","paged":1,"unique_id":"penci_megamenu__28120","shortcode_id":"megamenu","cat_id":33,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__28120);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__28120block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__28120block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
</ul>
</nav><!-- #site-navigation -->
		<div class="header__social-search">
				<div class="header__search" id="top-search">
			<a class="search-click"><i class="fa fa-search"></i></a>
			<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="https://ladiscussione.com/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Cerca nel sito..." value="" name="s" autocomplete="off">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>		</div>
	
			<div class="header__social-media">
			<div class="header__content-social-media">

			<a class="social-media-item socail_media__facebook" target="_blank" href="https://it-it.facebook.com/ladiscussione.quotidiano/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/laDiscussioneQ" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/ladiscussione/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__linkedin" target="_blank" href="https://www.linkedin.com/in/la-discussione-quotidiano-1048984b" title="Linkedin" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-linkedin"></i><span class="social_title screen-reader-text">Linkedin</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/c/laDiscussioneQ" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>											<a href="https://ladiscussione.com/carrello/"
				   class="social-media-item cart-contents cart-icon ">
					<span class="cart-contents_wraper"><i class="fa fa-shopping-cart"></i>
						<span class="items-number">0</span></span>
				</a>
						</div>
		</div>
	
</div>

	</div>
</header><!-- #masthead -->
</div><div class="penci-header-mobile mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
								<div class="site-branding"><a href="https://ladiscussione.com/" class="custom-logo-link" rel="home"><img width="720" height="134" src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?fit=720%2C134&amp;ssl=1" class="custom-logo" alt="La Discussione" loading="lazy" srcset="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?w=720&amp;ssl=1 720w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?resize=300%2C56&amp;ssl=1 300w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?resize=585%2C109&amp;ssl=1 585w" sizes="(max-width: 720px) 100vw, 720px" /></a></div>
									<div class="header__search-mobile header__search" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="https://ladiscussione.com/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Cerca nel sito..." value="" name="s" autocomplete="off">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>						</div>
					</div>
				</div>
			</div>
			</div>
</div>	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
				<div class="penci-container">
		<div class="penci-container__content penci-con_sb1_sb2">
			<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
				<div class="theiaStickySidebar">
					<div class="entry-media penci-entry-media"><div class="post-format-meta "><div class="post-image penci-standard-format"><img width="800" height="545" src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/09/Raffaele-Cecoro-e-Sandro-Fontana-1.jpg?fit=800%2C545&amp;ssl=1" class="attachment-penci-thumb-960-auto size-penci-thumb-960-auto wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/09/Raffaele-Cecoro-e-Sandro-Fontana-1.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/09/Raffaele-Cecoro-e-Sandro-Fontana-1.jpg?resize=300%2C204&amp;ssl=1 300w, https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/09/Raffaele-Cecoro-e-Sandro-Fontana-1.jpg?resize=768%2C523&amp;ssl=1 768w, https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/09/Raffaele-Cecoro-e-Sandro-Fontana-1.jpg?resize=587%2C400&amp;ssl=1 587w, https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/09/Raffaele-Cecoro-e-Sandro-Fontana-1.jpg?resize=585%2C399&amp;ssl=1 585w, https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/09/Raffaele-Cecoro-e-Sandro-Fontana-1.jpg?resize=600%2C409&amp;ssl=1 600w" sizes="(max-width: 800px) 100vw, 800px" /></div></div></div>					<div class="penci-content-post noloaddisqus " data-url="https://ladiscussione.com/51243/economia/fisco-fontana-commercialisti-superbonus-110-volano-per-leconomia/" data-id="51243" data-title="">
													<article id="post-51243" class="penci-single-artcontent post-51243 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli-del-giorno category-economia tag-antonio-tuccillo tag-commercialisti tag-fisco tag-raffaele-cecoro tag-sandro-fontana tag-superbonus penci-post-item">

								<header class="entry-header penci-entry-header penci-title-">
									<div class="penci-entry-categories"><span class="penci-cat-links"><a class="penci-cat-name" href="https://ladiscussione.com/economia/">Economia</a></span></div><h1 class="entry-title penci-entry-title penci-title-">Fisco;  Fontana (commercialisti) “Superbonus 110% volano per l’economia”</h1>
									<div class="entry-meta penci-entry-meta">
										<span class="entry-meta-item penci-byline">di <span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/redazione/">Redazione</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-09-27T00:02:54+02:00">domenica, 27 Settembre, 2020</time><time class="updated" datetime="2020-09-26T19:50:50+02:00">sabato, 26 Settembre, 2020</time></span><span class="entry-meta-item penci-post-countview"><span class="entry-meta-item penci-post-countview penci_post-meta_item"><i class="fa fa-eye"></i><span class="penci-post-countview-number penci-post-countview-p51243">7739</span></span></span>									</div><!-- .entry-meta -->
									<span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Condividi</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="51243" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fladiscussione.com%2F51243%2Feconomia%2Ffisco-fontana-commercialisti-superbonus-110-volano-per-leconomia%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Fisco%20 Fontana%20(commercialisti)%20“Superbonus%20110%20volano%20per%20leconomia”%20-%20https://ladiscussione.com/51243/economia/fisco-fontana-commercialisti-superbonus-110-volano-per-leconomia/"><i class="fa fa-twitter"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fladiscussione.com%2F51243%2Feconomia%2Ffisco-fontana-commercialisti-superbonus-110-volano-per-leconomia%2F&#038;media=https%3A%2F%2Fladiscussione.com%2Fwp-content%2Fuploads%2F2020%2F09%2FRaffaele-Cecoro-e-Sandro-Fontana-1.jpg&#038;description=Fisco%20%C2%A0Fontana%20%28commercialisti%29%20%E2%80%9CSuperbonus%20110%20volano%20per%20leconomia%E2%80%9D"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fladiscussione.com%2F51243%2Feconomia%2Ffisco-fontana-commercialisti-superbonus-110-volano-per-leconomia%2F&#038;title=Fisco%20%C2%A0Fontana%20%28commercialisti%29%20%E2%80%9CSuperbonus%20110%20volano%20per%20leconomia%E2%80%9D"><i class="fa fa-linkedin"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fladiscussione.com%2F51243%2Feconomia%2Ffisco-fontana-commercialisti-superbonus-110-volano-per-leconomia%2F&#038;title=Fisco%20%C2%A0Fontana%20%28commercialisti%29%20%E2%80%9CSuperbonus%20110%20volano%20per%20leconomia%E2%80%9D"><i class="fa fa-reddit"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="Fisco;  Fontana (commercialisti) “Superbonus 110% volano per l’economia”" data-link="https://ladiscussione.com/51243/economia/fisco-fontana-commercialisti-superbonus-110-volano-per-leconomia/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fladiscussione.com%2F51243%2Feconomia%2Ffisco-fontana-commercialisti-superbonus-110-volano-per-leconomia%2F&#038;text=Fisco%20%C2%A0Fontana%20%28commercialisti%29%20%E2%80%9CSuperbonus%20110%20volano%20per%20leconomia%E2%80%9D"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Fisco%20 Fontana%20(commercialisti)%20“Superbonus%20110%20volano%20per%20leconomia”&#038;BODY=https://ladiscussione.com/51243/economia/fisco-fontana-commercialisti-superbonus-110-volano-per-leconomia/"><i class="fa fa-envelope"></i></a></span>								</header><!-- .entry-header -->
								<div class="penci-entry-content entry-content">
	<div class="penci-google-adsense penci_single_ad_before_content">Sponsor
<div class="penci-google-adsense penci_ads_86"><p align="center"><a href="https://www.generali.it/">
<img src="/wp-content/uploads/2020/05/Banner-Generali-675x90-1.png" alt="Assicurazioni Generali" align="middle" />
</a></p></div></div><p><em>Webinar sul Dl Rilancio e gli incentivi per il settore edile, verso un futuro sostenibile promosso da Odcec Napoli Nord e Ordine degli architetti di Caserta.</em></p>
<p>“Il Superbonus 110% è stato definito come il volano dell’economia dopo la crisi pandemica. Il Decreto Rilancio ha tra gli obiettivi la ripresa dell’edilizia, il sostegno alle famiglie, la riduzione delle spese energetiche e l’aumento dell’occupazione. Il successo dell’incentivo, a mio avviso, sarà strettamente legato ai tempi di trasferimento dei crediti d’imposta. Se ben approfondita la misura può rappresentare un’importante opportunità di sviluppo professionale per architetti e dottori commercialisti, figure necessarie per garantire il buon esito dell’iniziativa”.</p>
<p>Lo ha detto <b>Sandro Fontana</b>, consigliere segretario dell’Ordine dei dottori commercialisti e degli esperti contabili di Napoli Nord, presieduto da <b>Antonio Tuccillo</b>, presentando il webinar “Il Dl Rilancio e gli incentivi per il settore edile. Verso un futuro sostenibile” promosso dall’Ordine degli architetti, pianificatori, paesaggisti, conservatori della provincia di Caserta, presieduto da <b>Raffaele Cecoro </b>e dall’Odcec di Napoli Nord, che si terrà lunedì 28 settembre alle ore 14,45.</p>
<p>“Il tema da alcuni mesi è al centro del dibattito tra tecnici, imprese e committenti. Un’occasione per rilanciare il settore edile ormai fermo da anni. La grande novità della cessione di credito con la possibilità di superare lo scoglio della capienza fiscale &#8211; sottolinea Cecoro &#8211; potrebbe portare ossigeno all&#8217;intero comparto. Un incentivo che da un lato vede un importante investimento da parte del governo ma dall&#8217;altro la possibilità di efficientare e ammodernare un patrimonio edilizio fortemente energivoro dal punto di vista energetico e poco performante dal punto di vista sismico”. “Il seminario si concluderà con un ‘question time’ che darà la possibilità di un contatto diretto tra relatori e i tecnici collegati in modo da poter affrontare dubbi e problematiche emersi nell&#8217;applicazione del superbonus”.</p>
<p>“Sarà importante affidarsi a professionisti seri e preparati che agiranno lontano da logiche di partnership con imprese di costruzioni, esco o consorzi. Un buon lavoro del professionista &#8211; ha aggiunto il numero uno degli architetti casertani &#8211; garantirà i giusti adempimenti ed una corretta istruttoria delle pratiche per usufruire degli incentivi senza preoccupazioni ne angosce. Super bonus non vuol dire ‘gratis’ ma bensì cedere una spesa a chi recupera un credito”.</p>
<p>Il superbonus 110% è operativo ed è evidente l’impatto positivo che può avere tale norma sul sistema Paese.</p>
<p>Secondo il commercialista <b>Giancarlo Falco, </b>esperto della materia, “per ottimizzare al meglio tale strumento è necessario sensibilizzare tutti gli attori coinvolti nei lavori ad un’attenta pianificazione fiscale e finanziaria di tutta l’operazione e ad una puntuale gestione di tutta la procedura, al fine di prevenire quei rischi &#8211; in primis quello fiscale &#8211; che potrebbero pregiudicare il buon esito dell’operazione”.</p>
<p>All’incontro on line interverranno anche <b>Luigi Della Gatta </b>(presidente dell’Ance Caserta), il senatore <b>Agostino Santillo </b>(Commissione Lavori Pubblici di Palazzo Madama), <b>Carmine Lubritto </b>(Università degli studi della Campania L. Vanvitelli), <b>Giovanni Russo </b>(Esperto in gestione dell’energia), <b>Fabrizio Pistolesi</b>(consigliere segretario della Cassa di previdenza degli architetti).</p>
<div class="penci-google-adsense penci_single_ad_after_content"><div class="penci-google-adsense penci_ads_2"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728 x 90 Sotto articolo fisso -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4249736090326838"
     data-ad-slot="6256416504"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><!-- .entry-content -->								<footer class="penci-entry-footer">
									<div class="penci-source-via-tags-wrap"><span class="tags-links penci-tags-links"><a href="https://ladiscussione.com/tag/antonio-tuccillo/" rel="tag">Antonio Tuccillo</a><a href="https://ladiscussione.com/tag/commercialisti/" rel="tag">commercialisti</a><a href="https://ladiscussione.com/tag/fisco/" rel="tag">Fisco</a><a href="https://ladiscussione.com/tag/raffaele-cecoro/" rel="tag">Raffaele Cecoro</a><a href="https://ladiscussione.com/tag/sandro-fontana/" rel="tag">Sandro Fontana</a><a href="https://ladiscussione.com/tag/superbonus/" rel="tag">Superbonus</a></span></div><span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Condividi</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="51243" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fladiscussione.com%2F51243%2Feconomia%2Ffisco-fontana-commercialisti-superbonus-110-volano-per-leconomia%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Fisco%20 Fontana%20(commercialisti)%20“Superbonus%20110%20volano%20per%20leconomia”%20-%20https://ladiscussione.com/51243/economia/fisco-fontana-commercialisti-superbonus-110-volano-per-leconomia/"><i class="fa fa-twitter"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fladiscussione.com%2F51243%2Feconomia%2Ffisco-fontana-commercialisti-superbonus-110-volano-per-leconomia%2F&#038;media=https%3A%2F%2Fladiscussione.com%2Fwp-content%2Fuploads%2F2020%2F09%2FRaffaele-Cecoro-e-Sandro-Fontana-1.jpg&#038;description=Fisco%20%C2%A0Fontana%20%28commercialisti%29%20%E2%80%9CSuperbonus%20110%20volano%20per%20leconomia%E2%80%9D"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fladiscussione.com%2F51243%2Feconomia%2Ffisco-fontana-commercialisti-superbonus-110-volano-per-leconomia%2F&#038;title=Fisco%20%C2%A0Fontana%20%28commercialisti%29%20%E2%80%9CSuperbonus%20110%20volano%20per%20leconomia%E2%80%9D"><i class="fa fa-linkedin"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fladiscussione.com%2F51243%2Feconomia%2Ffisco-fontana-commercialisti-superbonus-110-volano-per-leconomia%2F&#038;title=Fisco%20%C2%A0Fontana%20%28commercialisti%29%20%E2%80%9CSuperbonus%20110%20volano%20per%20leconomia%E2%80%9D"><i class="fa fa-reddit"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="Fisco;  Fontana (commercialisti) “Superbonus 110% volano per l’economia”" data-link="https://ladiscussione.com/51243/economia/fisco-fontana-commercialisti-superbonus-110-volano-per-leconomia/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fladiscussione.com%2F51243%2Feconomia%2Ffisco-fontana-commercialisti-superbonus-110-volano-per-leconomia%2F&#038;text=Fisco%20%C2%A0Fontana%20%28commercialisti%29%20%E2%80%9CSuperbonus%20110%20volano%20per%20leconomia%E2%80%9D"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Fisco%20 Fontana%20(commercialisti)%20“Superbonus%20110%20volano%20per%20leconomia”&#038;BODY=https://ladiscussione.com/51243/economia/fisco-fontana-commercialisti-superbonus-110-volano-per-leconomia/"><i class="fa fa-envelope"></i></a></span>								</footer><!-- .entry-footer -->
							</article>
								<div class="penci-post-pagination">
					<div class="prev-post">
								<div class="penci_media_object">
					<a class="post-nav-thumb penci_mobj__img" href="https://ladiscussione.com/51261/politica/recovery-fund-conte-storica-occasione-stato-acceleri-sviluppo/">
						<img width="150" height="150" src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/09/conte-3.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />					</a>
										<div class="prev-post-inner penci_mobj__body">
						<div class="prev-post-title">
							<span><i class="fa fa-angle-left"></i>Articolo Precedente</span>
						</div>
						<div class="pagi-text">
							<h5 class="prev-title"><a href="https://ladiscussione.com/51261/politica/recovery-fund-conte-storica-occasione-stato-acceleri-sviluppo/">Recovery fund: Conte &#8220;Storica occasione, Stato acceleri sviluppo&#8221;</a></h5>
						</div>
					</div>
				</div>
			</div>
		
					<div class="next-post ">
								<div class="penci_media_object penci_mobj-image-right">
					<a class="post-nav-thumb penci_mobj__img" href="https://ladiscussione.com/51288/politica/quellidea-di-bisaglia/">
						<img width="150" height="150" src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/09/img138.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />					</a>
										<div class="next-post-inner">
						<div class="prev-post-title next-post-title">
							<span>Articolo Successivo<i class="fa fa-angle-right"></i></span>
						</div>
						<div class="pagi-text">
							<h5 class="next-title"><a href="https://ladiscussione.com/51288/politica/quellidea-di-bisaglia/">Quell’idea di Bisaglia</a></h5>
						</div>
					</div>
				</div>			</div>
			</div>
<div class="penci-post-author penci_media_object">
	<div class="author-img penci_mobj__img">
		<img src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/12/LaD-Cerchio-200px.png?fit=100%2C100&amp;ssl=1" width="100" height="100" alt="Redazione" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />	</div>
	<div class="penci-author-content penci_mobj__body">
		<h5><a href="https://ladiscussione.com/author/redazione/" title="Articoli scritti da Redazione" rel="author">Redazione</a></h5>
		<div class="author-description">
				</div>
		<div class="author-socials">
																										</div>
	</div>
</div><div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Articoli correlati</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-12233 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli-del-giorno category-economia tag-fisco tag-francesco-boccia tag-iva penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2019/10/iva.jpg?resize=480%2C320&amp;ssl=1" href="https://ladiscussione.com/12233/economia/boccia-nessun-aumento-iva-ma-necessario-rimodulare/"></a><h4 class="entry-title"><a href="https://ladiscussione.com/12233/economia/boccia-nessun-aumento-iva-ma-necessario-rimodulare/">Boccia: &#8220;Nessun aumento Iva, ma necessario rimodulare&#8221;</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/redazione/">Redazione</a></span><time class="entry-date published" datetime="2019-10-02T11:30:25+02:00">mercoledì, 2 Ottobre, 2019</time><time class="updated" datetime="2019-10-02T12:55:12+02:00">mercoledì, 2 Ottobre, 2019</time></div></div><div  class="item-related penci-imgtype-landscape post-35650 post type-post status-publish format-standard has-post-thumbnail hentry category-economia tag-alberto-chiosi tag-antonio-de-angelis tag-commercialisti tag-contabili tag-covid-19 tag-emergenza tag-imposte tag-matteo-de-lise tag-ripartenza tag-ungdcec penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/comm.jpg?resize=480%2C320&amp;ssl=1" href="https://ladiscussione.com/35650/economia/de-lise-de-angelis-e-chiosi-sospendere-versamento-imposte-2020-e-ridurre-aliquote-del-10-i-presidenti-ungdcec-aiga-e-asign-chiediamo-misure-drastiche-per-la-ripartenza/"></a><h4 class="entry-title"><a href="https://ladiscussione.com/35650/economia/de-lise-de-angelis-e-chiosi-sospendere-versamento-imposte-2020-e-ridurre-aliquote-del-10-i-presidenti-ungdcec-aiga-e-asign-chiediamo-misure-drastiche-per-la-ripartenza/">De Lise, De Angelis e Chiosi: sospendere versamento imposte 2020 e ridurre aliquote del 10%. I presidenti UNGDCEC, AIGA e ASIGN: &#8220;Chiediamo misure drastiche per la ripartenza&#8221;</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/redazione/">Redazione</a></span><time class="entry-date published" datetime="2020-05-09T00:00:42+02:00">sabato, 9 Maggio, 2020</time><time class="updated" datetime="2020-05-09T11:39:40+02:00">sabato, 9 Maggio, 2020</time></div></div><div  class="item-related penci-imgtype-landscape post-8169 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli-del-giorno category-economia tag-cgia tag-fisco tag-fmi tag-lavoratori tag-mestre tag-paolo-zabeo tag-renato-mason tag-tasse penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/08/Tasse-calcolo.jpg?resize=480%2C320&amp;ssl=1" href="https://ladiscussione.com/8169/economia/fisco-cgia-lavoratori-autonomi-e-piccole-imprese-pagano-di-piu/"></a><h4 class="entry-title"><a href="https://ladiscussione.com/8169/economia/fisco-cgia-lavoratori-autonomi-e-piccole-imprese-pagano-di-piu/">Fisco: CGIA, lavoratori autonomi e piccole imprese pagano di più</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/redazione/">Redazione</a></span><time class="entry-date published" datetime="2019-08-24T06:58:36+02:00">sabato, 24 Agosto, 2019</time><time class="updated" datetime="2019-08-24T10:08:16+02:00">sabato, 24 Agosto, 2019</time></div></div></div></div><div id="wordpress-51243-comment" class="active multi-wordpress-comment penci-tab-pane" ><div class="post-comments  post-comments-51243  no-comment-yet" id="comments">
	<div class='comments'></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/51243/economia/fisco-fontana-commercialisti-superbonus-110-volano-per-leconomia/#respond" style="display:none;">Cancella risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://ladiscussione.com/wp-login.php?redirect_to=https%3A%2F%2Fladiscussione.com%2F51243%2Feconomia%2Ffisco-fontana-commercialisti-superbonus-110-volano-per-leconomia%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	</div> <!-- end comments div -->
</div>					</div>

									</div>
			</div>
						
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
		<div id="penci-banner_box--77893" class="penci-block-vc penci-banner-box penci-list-banner widget penci-block-vc penci-widget-sidebar style-title-4 style-title-left penci-block-vc penci-widget penci-ad_box penci-widget__ad_box left penci-link-filter-hidden penci-vc-column-1">
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>In omaggio ai nostri lettori</span></h3>		</div>
		<div class="penci-block_content">
			<div class="penci-promo-item penci-banner-has-text">
				<a class="penci-promo-link" href="https://ladiscussione.com/100-anni-con-karol/" target="_self"></a><img width="300" height="250" src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/banner_100Karol.jpg?fit=300%2C250&amp;ssl=1" class="penci-image-holder penci-banner-image  penci-lazy attachment-full" alt="" loading="lazy" />			</div>
		</div>
	</div>
<style>#penci-banner_box--77893 .penci-block__title a, #penci-banner_box--77893 .penci-block__title span{ background-color:#eadc1e !important; }#penci-banner_box--77893 .penci-block__title a, #penci-banner_box--77893 .penci-block__title span{ color:#000000 !important; } #penci-banner_box--77893 .penci-block-heading:after{ background-color:#000000 !important; }#penci-banner_box--77893 .penci-promo-item.penci-banner-has-text:after{ content: none; }#penci-banner_box--77893 .penci-promo-text h4{ font-family:"Roboto";font-weight:400; }</style><div id="text-4" class="widget  penci-block-vc penci-widget-sidebar style-title-4 style-title-left widget_text"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Sponsor</span></h4></div>			<div class="textwidget"><div class="penci-google-adsense penci_ads_90"><p align="center"><a href="https://www.gentilecatone.com/">
<img src="/wp-content/uploads/2019/07/Banner-Gentile-Catone.png" alt="Gentile-Catone" />
</a></p></div>
</div>
		</div><div id="text-2" class="widget  penci-block-vc penci-widget-sidebar style-title-4 style-title-left widget_text"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Sponsor</span></h4></div>			<div class="textwidget"><div class="penci-google-adsense penci_ads_4"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Quadrato barra laterale adattabile -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4249736090326838"
     data-ad-slot="5765461917"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
		</div>	<div id="penci_block_6__49718163" class="penci-block-vc penci-block_6 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-4 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 left penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__49718163" >
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>Articoli recenti</span></h3>								</div>
		<div id="penci_block_6__49718163block_content" class="penci-block_content">
			<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/09/Tessera-elettorale.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/51321/politica/legge-elettorale-quando-il-sarto-sbaglia-labito/" title="Legge elettorale: quando il sarto sbaglia l&#8217;abito"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://ladiscussione.com/51321/politica/legge-elettorale-quando-il-sarto-sbaglia-labito/" title=" Legge elettorale: quando il sarto sbaglia l&#8217;abito ">Legge elettorale: quando il sarto sbaglia l&#8217;abito</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/giuseppe-mazzei/">Giuseppe Mazzei</a></span><time class="entry-date published" datetime="2020-09-27T00:16:19+02:00">domenica, 27 Settembre, 2020</time><time class="updated" datetime="2020-09-26T18:49:44+02:00">sabato, 26 Settembre, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-09-27T00:16:19+02:00">domenica, 27 Settembre, 2020</time><time class="updated" datetime="2020-09-26T18:49:44+02:00">sabato, 26 Settembre, 2020</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/07/Manica-larga.png?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/51273/manica-larga/lanno-che-verra-nuovo-contratto-sociale-ricerca-applicata-e-formazione-professionale-per-proteggere-la-societa-liberale-e-costruire-insieme-futuro/" title="L’anno che verrà: nuovo contratto sociale, ricerca applicata e formazione professionale per proteggere la società liberale e costruire insieme futuro"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://ladiscussione.com/51273/manica-larga/lanno-che-verra-nuovo-contratto-sociale-ricerca-applicata-e-formazione-professionale-per-proteggere-la-societa-liberale-e-costruire-insieme-futuro/" title=" L’anno che verrà: nuovo contratto sociale, ricerca applicata e formazione professionale per proteggere la società liberale e costruire insieme futuro ">L’anno che verrà: nuovo contratto sociale, ricerca applicata e formazione professionale per proteggere la società liberale e costruire insieme futuro</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/luca-sabia/">Luca Sabia</a></span><time class="entry-date published" datetime="2020-09-27T00:14:20+02:00">domenica, 27 Settembre, 2020</time><time class="updated" datetime="2020-09-27T01:16:46+02:00">domenica, 27 Settembre, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-09-27T00:14:20+02:00">domenica, 27 Settembre, 2020</time><time class="updated" datetime="2020-09-27T01:16:46+02:00">domenica, 27 Settembre, 2020</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/07/Il-Cittadino.png?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/51274/il-cittadino/legittimazione-popolare/" title="Legittimazione popolare"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://ladiscussione.com/51274/il-cittadino/legittimazione-popolare/" title=" Legittimazione popolare ">Legittimazione popolare</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/tommaso-marvasi/">Tommaso Marvasi</a></span><time class="entry-date published" datetime="2020-09-27T00:12:07+02:00">domenica, 27 Settembre, 2020</time><time class="updated" datetime="2020-09-26T20:16:29+02:00">sabato, 26 Settembre, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-09-27T00:12:07+02:00">domenica, 27 Settembre, 2020</time><time class="updated" datetime="2020-09-26T20:16:29+02:00">sabato, 26 Settembre, 2020</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/09/export.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/51276/economia/export-confindustria-missione-cinese-per-imprese-italiane-priorita-ai-settori-strategici-del-made-in-italy/" title="Export. Confindustria: missione Cinese per imprese Italiane. Priorità ai settori strategici del Made in Italy"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://ladiscussione.com/51276/economia/export-confindustria-missione-cinese-per-imprese-italiane-priorita-ai-settori-strategici-del-made-in-italy/" title=" Export. Confindustria: missione Cinese per imprese Italiane. Priorità ai settori strategici del Made in Italy ">Export. Confindustria: missione Cinese per imprese Italiane. Priorità ai settori strategici del Made in Italy</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/angelicabianco/">Angelica Bianco</a></span><time class="entry-date published" datetime="2020-09-27T00:10:26+02:00">domenica, 27 Settembre, 2020</time><time class="updated" datetime="2020-09-26T18:35:53+02:00">sabato, 26 Settembre, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-09-27T00:10:26+02:00">domenica, 27 Settembre, 2020</time><time class="updated" datetime="2020-09-26T18:35:53+02:00">sabato, 26 Settembre, 2020</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/09/Sangalli-Carlo1.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/51284/lavoro/occupazione-sangalli-confcommercio-serve-patto-generazionale-sul-lavoro-treu-cnel-superare-incomprensioni-tra-giovani-e-anziani/" title="Occupazione. Sangalli (Confcommercio): serve patto generazionale sul lavoro. Treu (Cnel): superare incomprensioni tra giovani e anziani"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://ladiscussione.com/51284/lavoro/occupazione-sangalli-confcommercio-serve-patto-generazionale-sul-lavoro-treu-cnel-superare-incomprensioni-tra-giovani-e-anziani/" title=" Occupazione. Sangalli (Confcommercio): serve patto generazionale sul lavoro. Treu (Cnel): superare incomprensioni tra giovani e anziani ">Occupazione. Sangalli (Confcommercio): serve patto generazionale sul lavoro. Treu (Cnel): superare incomprensioni tra giovani e anziani</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/maurizio-piccinino/">Maurizio Piccinino</a></span><time class="entry-date published" datetime="2020-09-27T00:08:17+02:00">domenica, 27 Settembre, 2020</time><time class="updated" datetime="2020-09-26T18:37:06+02:00">sabato, 26 Settembre, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-09-27T00:08:17+02:00">domenica, 27 Settembre, 2020</time><time class="updated" datetime="2020-09-26T18:37:06+02:00">sabato, 26 Settembre, 2020</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/09/Confindustria_PiattaformaGO_internazionalizzazione_1260x400-e1601127610167.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/51283/lavoro/imprese-confindustria-lancia-il-progetto-go-piattaforma-per-linternazionalizzazione/" title="Imprese. Confindustria lancia il progetto GO!, piattaforma per l’Internazionalizzazione"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://ladiscussione.com/51283/lavoro/imprese-confindustria-lancia-il-progetto-go-piattaforma-per-linternazionalizzazione/" title=" Imprese. Confindustria lancia il progetto GO!, piattaforma per l’Internazionalizzazione ">Imprese. Confindustria lancia il progetto GO!, piattaforma per l’Internazionalizzazione</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/migliozzi-gianluca/">Gianluca Migliozzi</a></span><time class="entry-date published" datetime="2020-09-27T00:06:02+02:00">domenica, 27 Settembre, 2020</time><time class="updated" datetime="2020-09-26T19:22:25+02:00">sabato, 26 Settembre, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-09-27T00:06:02+02:00">domenica, 27 Settembre, 2020</time><time class="updated" datetime="2020-09-26T19:22:25+02:00">sabato, 26 Settembre, 2020</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/09/img138.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/51288/politica/quellidea-di-bisaglia/" title="Quell’idea di Bisaglia"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://ladiscussione.com/51288/politica/quellidea-di-bisaglia/" title=" Quell’idea di Bisaglia ">Quell’idea di Bisaglia</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/ettore-bonalberti/">Ettore Bonalberti</a></span><time class="entry-date published" datetime="2020-09-27T00:04:40+02:00">domenica, 27 Settembre, 2020</time><time class="updated" datetime="2020-09-26T19:29:29+02:00">sabato, 26 Settembre, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-09-27T00:04:40+02:00">domenica, 27 Settembre, 2020</time><time class="updated" datetime="2020-09-26T19:29:29+02:00">sabato, 26 Settembre, 2020</time></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
			</div>
<style>@media screen and (min-width: 768px ){}#penci_block_6__49718163 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__49718163 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__49718163 = new penciBlock();penci_block_6__49718163.blockID="penci_block_6__49718163";penci_block_6__49718163.atts_json = '{"build_query":"size:7","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","thumb_pos":"left","replace_feat_author":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-280-186","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"","hide_comment":"1","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"5","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-1","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__49718163","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__49718163.content="";penciBlocksArray.push(penci_block_6__49718163);</script><div id="text-3" class="widget  penci-block-vc penci-widget-sidebar style-title-4 style-title-left widget_text"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Sponsor</span></h4></div>			<div class="textwidget"><div class="penci-google-adsense penci_ads_5"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 250 x 250 fisso -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4249736090326838"
     data-ad-slot="9694944548"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
		</div>	</div>
</aside><!-- #secondary -->
		</div>

	</div>
		</main><!-- #main -->
	</div><!-- #primary -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for La Discussione"/>
		<meta itemprop="description" content="Quotidiano fondato da Alcide De Gasperi"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2020"/>
		<meta itemprop="copyrightHolder" content="La Discussione"/>
								<div class="footer__bottom style-1">
			<div class="footer__bottom_container footer__sidebars-inner penci-container-fluid">
							<div class="footer__logo">
					<a href="https://ladiscussione.com/" rel="home"><img  src="https://ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-2-e1557611752434.png" alt="logo "/></a>				</div>
						<div class="penci-footer-text-wrap ">La Discussione S.r.l. – Piazza Capranica, 78 – 00186 ROMA – C.F. e P. IVA 15045971007<br><em>Registrazione Tribunale di Roma n. 3628 del 15/12/1953</em><br>
<em>La società editrice è iscritta al R.O.C. al n. 33049</em>
<br>
<a href="https://ladiscussione.com/privacy-cookie-policy/">Privacy &amp; Cookie Policy</a>
<br><br></div>							<div class="footer__social-media">
					<a class="social-media-item socail_media__facebook" target="_blank" href="https://it-it.facebook.com/ladiscussione.quotidiano/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/laDiscussioneQ" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/ladiscussione/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__linkedin" target="_blank" href="https://www.linkedin.com/in/la-discussione-quotidiano-1048984b" title="Linkedin" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-linkedin"></i><span class="social_title screen-reader-text">Linkedin</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/c/laDiscussioneQ" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>				</div>
					</div>
	</div>		<div class="footer__copyright_menu">
			<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright">
			<div class="site-info">
				Powered by <a href="https://qcloud.it">Quolit SRL - qCloud.it</a>			</div><!-- .site-info -->
					</div>
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="https://ladiscussione.com/" class="custom-logo-link" rel="home"><img width="720" height="134" src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?fit=720%2C134&amp;ssl=1" class="custom-logo" alt="La Discussione" loading="lazy" srcset="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?w=720&amp;ssl=1 720w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?resize=300%2C56&amp;ssl=1 300w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?resize=585%2C109&amp;ssl=1 585w" sizes="(max-width: 720px) 100vw, 720px" /></a>						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://it-it.facebook.com/ladiscussione.quotidiano/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/laDiscussioneQ" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/ladiscussione/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__linkedin" target="_blank" href="https://www.linkedin.com/in/la-discussione-quotidiano-1048984b" title="Linkedin" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-linkedin"></i><span class="social_title screen-reader-text">Linkedin</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/c/laDiscussioneQ" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-470"><a href="https://ladiscussione.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-357"><a href="https://ladiscussione.com/ambiente/">Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36476"><a href="https://ladiscussione.com/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://ladiscussione.com/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35"><a href="https://ladiscussione.com/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5634"><a href="https://ladiscussione.com/esteri/">Esteri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355"><a href="https://ladiscussione.com/europa/">Europa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356"><a href="https://ladiscussione.com/lavoro/">Lavoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352"><a href="https://ladiscussione.com/motori/">Motori</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-376"><a href="https://ladiscussione.com/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1262"><a href="https://ladiscussione.com/salute/">Salute</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313"><a href="https://ladiscussione.com/societa/">Società</a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
	<div class="penci-wrap-gprd-law penci-wrap-gprd-law-close">
		<div class="penci-gprd-law">
			<p>
				Questo sito web utilizza i cookies per migliorare l'esperienza di navigazione. Se continui ad utilizzare il sito ne assumiamo che tu sia concorde.				<a class="penci-gprd-accept" href="#">Accetta</a>				<a class="penci-gprd-more" href="https://ladiscussione.com/privacy-cookie-policy/">Maggiori Informazioni</a>			</p>
		</div>
			</div>

<div id="pum-15627" class="pum pum-overlay pum-theme-15622 pum-theme-lightbox popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:15627,&quot;slug&quot;:&quot;utenti-al-mese&quot;,&quot;theme_id&quot;:15622,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-15627&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:&quot;1&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-15627&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-15627" class="pum-container popmake theme-15622 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<div class="vc_row wpb_row vc_row_64451819 vc_row-fluid penci-pb-row"><div class="wpb_column vc_column_container vc_col-sm-12 penci-col-12"><div class="vc_column-inner wpb_column vc_column_container vc_col-sm-12 penci-col-12 "><div class="wpb_wrapper"><div class="penci-container-vc penci-container-fluid penci-container-width-1400 penci_vc_sticky_sidebar penci-vc_one-column"><div class="penci-container__content penci-con_sb1_sb2"><div  class="penci-content-main  no-class_layout " role="complementary"><div class="theiaStickySidebar">
	<div class="wpb_text_column wpb_content_element  wpb_animate_when_almost_visible wpb_fadeInDown fadeInDown" >
		<div class="wpb_wrapper">
			<p><img loading="lazy" class="wp-image-16 aligncenter" style="text-align: center;" src="https://ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960-300x56.png" alt="" width="400" height="74" srcset="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?resize=300%2C56&amp;ssl=1 300w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?resize=585%2C109&amp;ssl=1 585w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?w=720&amp;ssl=1 720w" sizes="(max-width: 400px) 100vw, 400px" /></p>
<p style="text-align: center;">Quotidiano fondato da Alcide De Gasperi</p>
<hr />
<p style="text-align: center;"><strong><br />
Compra il tuo spazio pubblicitario su &#8220;la Discussione&#8221;</strong><br />
<strong><span style="color: #ffcc00;">5.000.000</span> di Page Views/mese</strong><br />
<strong><span style="color: #ffcc00;">1.900.000</span> Visitatori Unici/mese</strong></p>
<p style="text-align: center;"><strong>Info: +39 327 068 7022</strong></p>

		</div>
	</div>
</div></div></div></div></div></div></div></div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Chiudi">
			&times;            </button>
		
	</div>

</div>
<script type="text/html" id="wpb-modifications"></script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
				<script type="text/javascript">
				jQuery(document).ready(function() {
					jQuery('.penci-social-item.whatsapp').on("click", function(e) {
						if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
							var article = jQuery(this).attr("data-text");
							var weburl = jQuery(this).attr("data-link");
							var whats_app_message = encodeURIComponent(article)+" - "+encodeURIComponent(weburl);
							var whatsapp_url = "whatsapp://send?text="+whats_app_message;
							window.location.href= whatsapp_url;
						}else{
							alert('La condivisione su whatsapp non funzionerà su PC.');
						}
					});
				});
			</script>
			<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ladiscussione.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js'></script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/penci-pennews-review/js/jquery.rateyo.min.js?ver=3.0' id='jquery-recipe-rateyo-js'></script>
<script type='text/javascript' id='penci-rateyo-review-js-extra'>
/* <![CDATA[ */
var PENCI = {"postID":"51243","ajaxUrl":"https:\/\/ladiscussione.com\/wp-admin\/admin-ajax.php","nonce":"b168fc5aa3","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0' id='penci-rateyo-review-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.5.2/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.5.2/assets/js/js-cookie/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.5.2/assets/js/frontend/woocommerce.min.js' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_46d3ba56d3c82810874497a31a8a9375","fragment_name":"wc_fragments_46d3ba56d3c82810874497a31a8a9375","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.5.2/assets/js/frontend/cart-fragments.min.js' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
	
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ldu_8EUAAAAAALe5BVgZ7806cm-EUslwjXKwdDB&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Ldu_8EUAAAAAALe5BVgZ7806cm-EUslwjXKwdDB","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' id='penci-js-extra'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/ladiscussione.com\/wp-admin\/admin-ajax.php","nonce":"b168fc5aa3","errorMsg":"Something wrong happened. Please try again.","login":"Indirizzo email","password":"Password","errorPass":"<p class=\"message message-error\">La password non corrisponde alla password di conferma<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"Visualizza altro","linkTextAll":"Menu","linkText":"Altro"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/themes/pennews/js/script.min.js?ver=6.5.9' id='penci-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.2.0' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/js_composer/assets/lib/vc_waypoints/vc-waypoints.min.js?ver=6.2.0' id='vc_waypoints-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/position.min.js' id='jquery-ui-position-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.11.2","pm_dir_url":"https:\/\/ladiscussione.com\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/ladiscussione.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/ladiscussione.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"15621","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/ladiscussione.com\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/ladiscussione.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-15627":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-15627"],"delay":"500"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-15627","key":"","session":false,"time":"1 month","path":"1"}}],"theme_id":"15622","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","close_on_form_submission_delay":"0","theme_slug":"lightbox","id":15627,"slug":"utenti-al-mese"}};
/* ]]> */
</script>
<script type='text/javascript' src='//ladiscussione.com/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1599178020&#038;ver=1.11.2' id='popup-maker-site-js'></script>
<script type='text/javascript' id='ivory-search-scripts-js-extra'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=4.5.8' id='ivory-search-scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202039.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'162895365',post:'51243',tz:'2',srv:'ladiscussione.com'} ]);
	_stq.push([ 'clickTrackerInit', '162895365', '51243' ]);
</script>
			<script type="text/javascript">
				function PenciSimplePopularPosts_AddCount(id, endpoint)
				{
					var xmlhttp;
					var params = "/?penci_spp_count=1&penci_spp_post_id=" + id + "&cachebuster=" +  Math.floor((Math.random() * 100000));
					// code for IE7+, Firefox, Chrome, Opera, Safari
					if (window.XMLHttpRequest)
					{
						xmlhttp=new XMLHttpRequest();
					}
					// code for IE6, IE5
					else
					{
						xmlhttp=new ActiveXObject("Microsoft.XMLHTTP");
					}
					xmlhttp.onreadystatechange=function()
					{
						if ( xmlhttp.readyState == 4 && xmlhttp.status == 200 ) {
							var data = JSON.parse( xmlhttp.responseText );
							document.getElementsByClassName( "penci-post-countview-number" )[0].innerHTML = data.visits;
						}
					}
					xmlhttp.open("GET", endpoint + params, true);
					xmlhttp.send();
				}
				PenciSimplePopularPosts_AddCount(51243, 'https://ladiscussione.com');
			</script>
			</body>
</html>

<!-- Dynamic page generated in 1.981 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-09-27 07:53:40 -->

<!-- super cache -->