<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
	<script>window._wca = window._wca || [];</script>
<meta property="og:title" content="Il Consorzio SGS (Servizi Globali Sociosanitari) presenta Welfare Come Te"/>
<meta property="og:description" content="Nasce il Consorzio nazionale FIBER e rivoluziona il welfare aziendale: non “solo” benefit ma veri progetti di welfare sociale.  La cooperazione sociale c"/>
<meta property="og:image" content="https://ladiscussione.com/wp-content/uploads/2020/05/Screenshot_20200528-213309_WhatsApp.jpg"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Il Consorzio SGS (Servizi Globali Sociosanitari) presenta Welfare Come Te"/>
<meta name="twitter:description" content="Nasce il Consorzio nazionale FIBER e rivoluziona il welfare aziendale: non “solo” benefit ma veri progetti di welfare sociale.  La cooperazione sociale c"/>
<meta name="twitter:image" content="https://ladiscussione.com/wp-content/uploads/2020/05/Screenshot_20200528-213309_WhatsApp.jpg"/>
<meta name="author" content="Redazione"/>

	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Il Consorzio SGS (Servizi Globali Sociosanitari) presenta Welfare Come Te &ndash; La Discussione</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://ladiscussione.com/38296/societa/il-consorzio-sgs-servizi-globali-sociosanitari-presenta-welfare-come-te/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://ladiscussione.com/38296/societa/il-consorzio-sgs-servizi-globali-sociosanitari-presenta-welfare-come-te/" />
	<meta property="og:site_name" content="La Discussione" />
	<meta property="article:publisher" content="https://it-it.facebook.com/ladiscussione-quotidiano" />
	<meta property="article:published_time" content="2020-05-28T22:06:34+00:00" />
	<meta property="article:modified_time" content="2020-05-29T12:19:58+00:00" />
	<meta property="og:image" content="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Screenshot_20200528-213309_WhatsApp.jpg?fit=1078%2C1085&#038;ssl=1" />
	<meta property="og:image:width" content="1078" />
	<meta property="og:image:height" content="1085" />
	<meta property="fb:app_id" content="2345783799006677" />
	<meta name="twitter:creator" content="@laDiscussioneQ" />
	<meta name="twitter:site" content="@laDiscussioneQ" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ladiscussione.com/#organization","name":"La Discussione","url":"https://ladiscussione.com/","sameAs":["https://it-it.facebook.com/ladiscussione-quotidiano","https://www.instagram.com/ladiscussione","https://www.linkedin.com/in/la-discussione-quotidiano-1048984b","https://www.youtube.com/c/laDiscussioneQ","https://twitter.com/laDiscussioneQ"],"logo":{"@type":"ImageObject","@id":"https://ladiscussione.com/#logo","inLanguage":"it-IT","url":"https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-2-e1557611752434.png?fit=240%2C45&ssl=1","width":240,"height":45,"caption":"La Discussione"},"image":{"@id":"https://ladiscussione.com/#logo"}},{"@type":"WebSite","@id":"https://ladiscussione.com/#website","url":"https://ladiscussione.com/","name":"La Discussione","description":"Quotidiano fondato da Alcide De Gasperi","publisher":{"@id":"https://ladiscussione.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://ladiscussione.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://ladiscussione.com/38296/societa/il-consorzio-sgs-servizi-globali-sociosanitari-presenta-welfare-come-te/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Screenshot_20200528-213309_WhatsApp.jpg?fit=1078%2C1085&ssl=1","width":1078,"height":1085},{"@type":"WebPage","@id":"https://ladiscussione.com/38296/societa/il-consorzio-sgs-servizi-globali-sociosanitari-presenta-welfare-come-te/#webpage","url":"https://ladiscussione.com/38296/societa/il-consorzio-sgs-servizi-globali-sociosanitari-presenta-welfare-come-te/","name":"Il Consorzio SGS (Servizi Globali Sociosanitari) presenta Welfare Come Te &ndash; La Discussione","isPartOf":{"@id":"https://ladiscussione.com/#website"},"primaryImageOfPage":{"@id":"https://ladiscussione.com/38296/societa/il-consorzio-sgs-servizi-globali-sociosanitari-presenta-welfare-come-te/#primaryimage"},"datePublished":"2020-05-28T22:06:34+00:00","dateModified":"2020-05-29T12:19:58+00:00","breadcrumb":{"@id":"https://ladiscussione.com/38296/societa/il-consorzio-sgs-servizi-globali-sociosanitari-presenta-welfare-come-te/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://ladiscussione.com/38296/societa/il-consorzio-sgs-servizi-globali-sociosanitari-presenta-welfare-come-te/"]}]},{"@type":"BreadcrumbList","@id":"https://ladiscussione.com/38296/societa/il-consorzio-sgs-servizi-globali-sociosanitari-presenta-welfare-come-te/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://ladiscussione.com/","url":"https://ladiscussione.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://ladiscussione.com/38296/societa/il-consorzio-sgs-servizi-globali-sociosanitari-presenta-welfare-come-te/","url":"https://ladiscussione.com/38296/societa/il-consorzio-sgs-servizi-globali-sociosanitari-presenta-welfare-come-te/","name":"Il Consorzio SGS (Servizi Globali Sociosanitari) presenta Welfare Come Te"}}]},{"@type":"Article","@id":"https://ladiscussione.com/38296/societa/il-consorzio-sgs-servizi-globali-sociosanitari-presenta-welfare-come-te/#article","isPartOf":{"@id":"https://ladiscussione.com/38296/societa/il-consorzio-sgs-servizi-globali-sociosanitari-presenta-welfare-come-te/#webpage"},"author":{"@id":"https://ladiscussione.com/#/schema/person/3784f45b7b511d001c215b9285128935"},"headline":"Il Consorzio SGS (Servizi Globali Sociosanitari) presenta Welfare Come Te","datePublished":"2020-05-28T22:06:34+00:00","dateModified":"2020-05-29T12:19:58+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ladiscussione.com/38296/societa/il-consorzio-sgs-servizi-globali-sociosanitari-presenta-welfare-come-te/#webpage"},"publisher":{"@id":"https://ladiscussione.com/#organization"},"image":{"@id":"https://ladiscussione.com/38296/societa/il-consorzio-sgs-servizi-globali-sociosanitari-presenta-welfare-come-te/#primaryimage"},"keywords":"Consorzio SGS,Maria Luigia Di Blasio,Welfare Come Te","articleSection":"Articoli del Giorno,Societ\u00e0","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://ladiscussione.com/38296/societa/il-consorzio-sgs-servizi-globali-sociosanitari-presenta-welfare-come-te/#respond"]}]},{"@type":["Person"],"@id":"https://ladiscussione.com/#/schema/person/3784f45b7b511d001c215b9285128935","name":"Redazione","image":{"@type":"ImageObject","@id":"https://ladiscussione.com/#personlogo","inLanguage":"it-IT","url":"https://ladiscussione.com/wp-content/uploads/2019/12/LaD-Cerchio-200px.png","caption":"Redazione"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Discussione &raquo; Feed" href="https://ladiscussione.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Discussione &raquo; Feed dei commenti" href="https://ladiscussione.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Discussione &raquo; Il Consorzio SGS (Servizi Globali Sociosanitari) presenta Welfare Come Te Feed dei commenti" href="https://ladiscussione.com/38296/societa/il-consorzio-sgs-servizi-globali-sociosanitari-presenta-welfare-come-te/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-46772882-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-46772882-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ladiscussione.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gutenberg-pdfjs-css'  href='https://ladiscussione.com/wp-content/plugins/pdfjs-viewer-shortcode/blocks/dist/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://c0.wp.com/p/woocommerce/3.9.3/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bsk-pdf-manager-pro-deprecated-css-css'  href='https://ladiscussione.com/wp-content/plugins/bsk-pdf-manager/css/bsk-pdf-manager-pro-deprecated.css?ver=1586300478' type='text/css' media='all' />
<link rel='stylesheet' id='bsk-pdf-manager-pro-css-css'  href='https://ladiscussione.com/wp-content/plugins/bsk-pdf-manager/css/bsk-pdf-manager-pro.css?ver=1586300478' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://ladiscussione.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='flowplayer-css-css'  href='https://ladiscussione.com/wp-content/plugins/easy-video-player/lib/skin/skin.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='https://ladiscussione.com/wp-content/plugins/pdf-print/css/frontend.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='https://ladiscussione.com/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/3.9.3/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/3.9.3/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/3.9.3/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wc-gateway-ppec-frontend-css'  href='https://ladiscussione.com/wp-content/plugins/woocommerce-gateway-paypal-express-checkout/assets/css/wc-gateway-ppec-frontend.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://ladiscussione.com/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css'  href='https://ladiscussione.com/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CSumana%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CAssistant%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CSource+Sans+Pro%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CEB+Garamond%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-woocommerce-css'  href='https://ladiscussione.com/wp-content/themes/pennews/css/woocommerce.css?ver=6.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='penci-portfolio-css'  href='https://ladiscussione.com/wp-content/themes/pennews/css/portfolio.css?ver=6.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='penci-review-css'  href='https://ladiscussione.com/wp-content/themes/pennews/css/review.css?ver=6.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='https://ladiscussione.com/wp-content/themes/pennews/style.css?ver=6.5.7' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://ladiscussione.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='js_composer_front-css'  href='https://ladiscussione.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='vc_animate-css-css'  href='https://ladiscussione.com/wp-content/plugins/js_composer/assets/lib/bower/animate-css/animate.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//ladiscussione.com/wp-content/uploads/pum/pum-site-styles.css?generated=1589502025&#038;ver=1.10.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.5/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/ladiscussione.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bsk_pdf_pro = {"ajaxurl":"https:\/\/ladiscussione.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/bsk-pdf-manager/js/bsk_pdf_manager_pro_deprecated.js?ver=1586300478'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bsk_pdf_pro = {"ajaxurl":"https:\/\/ladiscussione.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/bsk-pdf-manager/js/bsk_pdf_manager_pro.js?ver=1586300478'></script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/easy-video-player/lib/flowplayer.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/pdf-print/js/html2canvas.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/pdf-print/js/jspdf.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pdfprnt_file_settings = {"margin_left":"15","margin_right":"15","margin_top":"16","margin_bottom":"16","page_size":"A4","file_action":"download","file_name":"Il Consorzio SGS (Servizi Globali Sociosanitari) presenta Welfare Come Te"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/pdf-print/js/front-script.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.9.3/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/ladiscussione.com\/carrello\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.9.3/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.0.5'></script>
<script async type='text/javascript' src='https://stats.wp.com/s-202022.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ladiscussione.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ladiscussione.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<meta name="generator" content="WooCommerce 3.9.3" />
<link rel='shortlink' href='https://ladiscussione.com/?p=38296' />
<link rel="alternate" type="application/json+oembed" href="https://ladiscussione.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fladiscussione.com%2F38296%2Fsocieta%2Fil-consorzio-sgs-servizi-globali-sociosanitari-presenta-welfare-come-te%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ladiscussione.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fladiscussione.com%2F38296%2Fsocieta%2Fil-consorzio-sgs-servizi-globali-sociosanitari-presenta-welfare-come-te%2F&#038;format=xml" />
<!-- This content is generated with the Easy Video Player plugin v1.1.8 - http://noorsplugin.com/wordpress-video-plugin/ --><script>flowplayer.conf.embed = false;flowplayer.conf.keyboard = false;</script><!-- Easy Video Player plugin --><script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
		<style type="text/css">
																																													
					</style>
		
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://ladiscussione.com/xmlrpc.php"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/i2.wp.com\/ladiscussione.com\/wp-content\/uploads\/2019\/05\/Testata_LaDiscussione_standard-base-1-e1557426107960.png?fit=720%2C134&ssl=1"
    },
    "url": "https:\/\/ladiscussione.com\/",
    "name": "La Discussione",
    "description": "Quotidiano fondato da Alcide De Gasperi"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "La Discussione",
    "alternateName": "Quotidiano fondato da Alcide De Gasperi",
    "url": "https:\/\/ladiscussione.com\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/ladiscussione.com\/38296\/societa\/il-consorzio-sgs-servizi-globali-sociosanitari-presenta-welfare-come-te"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/ladiscussione.com\/38296\/societa\/il-consorzio-sgs-servizi-globali-sociosanitari-presenta-welfare-come-te"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "Add widgets here to display them in the first column of the footer",
    "url": "https:\/\/ladiscussione.com\/38296\/societa\/il-consorzio-sgs-servizi-globali-sociosanitari-presenta-welfare-come-te"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "https:\/\/ladiscussione.com\/38296\/societa\/il-consorzio-sgs-servizi-globali-sociosanitari-presenta-welfare-come-te"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #3",
    "alternateName": "Add widgets here to display them in the third column of the footer",
    "url": "https:\/\/ladiscussione.com\/38296\/societa\/il-consorzio-sgs-servizi-globali-sociosanitari-presenta-welfare-come-te"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #4",
    "alternateName": "Add widgets here to display them in the fourth column of the footer",
    "url": "https:\/\/ladiscussione.com\/38296\/societa\/il-consorzio-sgs-servizi-globali-sociosanitari-presenta-welfare-come-te"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar For Shop",
    "alternateName": "This sidebar for Shop Page &amp; Shop Archive, if this sidebar is empty, will display Main Sidebar",
    "url": "https:\/\/ladiscussione.com\/38296\/societa\/il-consorzio-sgs-servizi-globali-sociosanitari-presenta-welfare-come-te"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Il Consorzio SGS (Servizi Globali Sociosanitari) presenta Welfare Come Te",
    "description": "Nasce il Consorzio nazionale FIBER e rivoluziona il welfare aziendale:\u00a0non \u201csolo\u201d benefit ma veri progetti di welfare sociale. La cooperazione sociale cambia l\u2019approccio del welfare aziendale per diventare interlocutore preferenziale delle aziende con l\u2019obiettivo di favorire condizioni di benessere per lavoratori e caregiver ovvero di chi si prende cura di una persona cara bisognosa di assistenza a lungo termine Da sempre vicino alle fragilit\u00e0 delle famiglie, il mondo cooperativo si avvicina ulteriormente alle imprese e, partendo dall\u2019esperienza consolidata di tre reti di Cooperative presenti in gran parte del territorio nazionale (ComeTe, Pronto Serenit\u00e0 e Ribes), ufficializza una nuova realt\u00e0 Consorzio FIBER che riunisce alcune tra le pi\u00f9 importanti cooperative e consorzi sociali italiani e che ha dato vita al marchio Welfare Come Te. Anche il Consorzio SGS che ha sede a Lanciano e comprende ben 36 cooperative non solo abruzzesi, \u00e8 entrato a far parte di FIBER: societ\u00e0 che aggrega oltre 100 cooperative socie che operano a livello nazionale con standard qualitativi certificati, raggiungendo insieme un numero di lavoratori che supera le 50.000 unit\u00e0. Inoltre, grazie a partnership territoriali consolidate con numerose cooperative sociali, garantisce una presenza capillare in ogni Regione italiana, facendo quindi in modo che il welfare aziendale possa avere una forte ricaduta territoriale.\u00a0 \u00a0 \u00abIl Consorzio SGS \u2013\u00a0 sottolinea Maria Luigia Di Blasio Direttore Generale del Consorzio &#8212; ha scelto di partecipare a un progetto che si assume la responsabilit\u00e0 di \u201cridare dignit\u00e0\u201d alla parola Welfare, lavorando con le imprese di ogni dimensione, per portarle a essere protagoniste nell\u2019integrazione tra il Primo e il Secondo welfare, tra il pubblico e il privato, valorizzando il proprio radicamento territoriale nel dialogo con i diversi stakeholder (lavoratori, sindacati, clienti, consumatori) e rafforzandone identit\u00e0, valore e responsabilit\u00e0 sociale\u00bb.Si tratta di un cambiamento importante, un vero e proprio cambio di passo. In questo modo viene capitalizzata l\u2019esperienza del Consorzio nella partecipazione ai servizi di welfare territoriale, dando forma a un modello nazionale in grado di offrire risposte di accompagnamento personalizzato, che non si limita a vendere servizi, ma che si appoggia, dove possibile, a servizi esistenti, pubblici o privati.\u00a0 Welfare Come Te si posiziona all\u2019interno del mercato come interlocutore per aziende, provider, associazioni di categoria e consulenti del lavoro, mettendo a disposizione la propria competenza nello sviluppo e nella gestione di servizi educativi e socio-assistenziali. Inserendosi anche come progetto dedicato ai caregiver.\u00a0 Welfare sociale anche per le PMI. La proposta di Welfare Come Te \u00e8 pensata per offrire anche alle imprese pi\u00f9 piccole l\u2019opportunit\u00e0 di uscire da un approccio standardizzato, affiancandole nella realizzazione di Piani personalizzati, sostenibili e caratterizzati da un forte impatto sociale.\u00a0 \u00a0 Concetto ribadito da Alessandro Micich, Presidente di FIBER: \u00abWelfare Come Te vuole promuovere una nuova cultura del welfare aziendale: non pi\u00f9 solo \u201cbenefits\u201d ma veri progetti di responsabilit\u00e0 sociale in grado di rispondere alle reali esigenze socio-demografiche, disegnati e portati avanti dagli stessi attori che, per decenni, si sono occupati di welfare locale, al fianco dei comuni: le cooperative sociali. E lo fa anche lanciando su tutto...",
    "datePublished": "2020-05-29",
    "datemodified": "2020-05-29",
    "mainEntityOfPage": "https:\/\/ladiscussione.com\/38296\/societa\/il-consorzio-sgs-servizi-globali-sociosanitari-presenta-welfare-come-te\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i0.wp.com\/ladiscussione.com\/wp-content\/uploads\/2020\/05\/Screenshot_20200528-213309_WhatsApp.jpg?fit=1078%2C1085&ssl=1",
        "width": 1078,
        "height": 1085
    },
    "publisher": {
        "@type": "Organization",
        "name": "La Discussione",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/i2.wp.com\/ladiscussione.com\/wp-content\/uploads\/2019\/05\/Testata_LaDiscussione_standard-base-1-e1557426107960.png?fit=720%2C134&ssl=1"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-Redazione",
        "name": "Redazione"
    }
}</script><meta property="fb:app_id" content="348280475330978">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f5f5f5; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/cropped-LaD-Cerchio-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/cropped-LaD-Cerchio-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/cropped-LaD-Cerchio-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/cropped-LaD-Cerchio-1.png?fit=270%2C270&#038;ssl=1" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style>
		a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}
	</style>
</head>

<body class="post-template-default single single-post postid-38296 single-format-standard custom-background wp-custom-logo theme-pennews pennews woocommerce-no-js group-blog header-sticky penci-body-boxed penci_enable_ajaxsearch penci_sticky_content_sidebar sidebar-right penci-single-style-2 wpb-js-composer js-comp-ver-6.0.5 vc_responsive">

<div id="page" class="site penci-enable-boxed">
	<div class="penci-topbar clearfix style-1">
	<div class="penci-topbar_container penci-container-fluid">

					<div class="penci-topbar__left">
				<div class="topbar_item topbar_date">
	venerdì, 29 Maggio, 2020</div>
<div class="topbar_item topbar__menu topbar__logout_login"><ul class="topbar__login">
			<li class="menu-item login login-popup"><a href="#login-form"><i class="fa fa-sign-in"></i> Accedi o Registrati</a></li>
		</ul></div>			<div id="penci-popup-login" class="penci-popup-login-register penci-popup-login">
			<div class="penci-login-container">
				<h4 class="title">Accedi</h4>
				<div class="penci-login">
					
		<form name="loginform" id="loginform" action="https://ladiscussione.com/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="penci_login">Username or email</label>
				<input type="text" name="log" id="penci_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="penci_pass">Password</label>
				<input type="password" name="pwd" id="penci_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Tienimi connesso fino a quando non clicco su &quot;Esci&quot;</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Login al tuo account" />
				<input type="hidden" name="redirect_to" value="https://ladiscussione.com" />
			</p>
			
		</form>					<a class="penci-lostpassword" href="https://ladiscussione.com/mio-account/lost-password/">Password dimenticata?</a>
				</div>
								<a class="close-popup form" href="#">X</a>
				<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>			</div>
		</div>
		<div id="penci-popup-register" class="penci-popup-login-register penci-popup-register">
			<div class="penci-login-container">
				<h4 class="title">Registrati</h4>
				<div class="penci-login">
					<form name="form" id="registration" action="https://ladiscussione.com/wp-login.php?action=register" method="post" novalidate="novalidate">
						<input type="hidden" name="_wpnonce" value="f535247e6e">
						<div class="first-last">
							<div class="register-input">
								<input class="penci_first_name" name="penci_first_name" type="text" placeholder="Nome"/>
							</div>
							<div class="register-input">
								<input class="penci_last_name" name="penci_last_name" type="text" placeholder="Cognome"/>
							</div>
						</div>
						<div class="register-input">
							<input class="penci_user_name" name="penci_user_name" type="text" placeholder="Username"/>
						</div>
						<div class="register-input">
							<input class="penci_user_email" name="penci_user_email" type="email" placeholder="Indirizzo Email"/>
						</div>
						<div class="register-input">
							<input class="penci_user_pass" name="penci_user_pass" type="password" placeholder="Password"/>
						</div>
						<div class="register-input">
							<input class="penci_user_pass_confirm" name="penci_user_pass_confirm" type="password" placeholder="Conferma Password"/>
						</div>
												<div class="register-input">
							<input type="submit" name="penci_submit" class="button" value="Registra un nuovo account"/>
						</div>
						<div class="register-input login login-popup">
							Hai già un account?<a href="#login">Login qui</a>
						</div>
						<a class="close-popup form" href="#">X</a>
					</form>
				</div>
				<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>			</div>
		</div>
	<div class="topbar_item topbar__menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-361"><a href="https://ladiscussione.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-2880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2880"><a href="https://ladiscussione.com/redazione/">Redazione</a></li>
<li id="menu-item-364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364"><a href="https://ladiscussione.com/abbonamenti/">Abbonati</a></li>
<li id="menu-item-614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-614"><a href="https://ladiscussione.com/edizioni-pdf/">Edizioni Digitali</a></li>
<li id="menu-item-365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365"><a href="https://ladiscussione.com/contatti/">Contatti</a></li>
<li id="menu-item-7193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7193"><a href="https://ladiscussione.com/mio-account/">Accedi</a></li>
</ul></div>			</div>
			<div class="penci-topbar__right">
				
			</div>
			</div>
</div>
<div class="site-header-wrapper"><div class="header__top header--s3 customizer-width">
	<div class="penci-container-fluid">
		
<div class="site-branding">
	
		<h2><a href="https://ladiscussione.com/" class="custom-logo-link" rel="home"><img width="720" height="134" src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?fit=720%2C134&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="La Discussione" data-lazy-srcset="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?w=720&amp;ssl=1 720w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?resize=300%2C56&amp;ssl=1 300w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?resize=585%2C109&amp;ssl=1 585w" data-lazy-sizes="(max-width: 720px) 100vw, 720px" data-lazy-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?fit=720%2C134&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></h2>
						<span class="site-description">Quotidiano fondato da Alcide De Gasperi</span>
	</div><!-- .site-branding -->
	</div>
</div>
	<header id="masthead" class="site-header site-header__main header--s3" data-height="60" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-fluid header-content__container">
		<nav id="site-navigation" class="main-navigation penci_disable_padding_menu penci_enable_line_menu pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-menuprincipale" class="menu"><li id="menu-item-470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-470"><a href="https://ladiscussione.com/" itemprop="url">Home</a></li>
<li id="menu-item-357" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-357"><a href="https://ladiscussione.com/ambiente/" itemprop="url">Ambiente</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-35 row-active" data-current="1" data-blockUid="penci_megamenu__7885" >
					<div id="penci_megamenu__7885block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/ambiente/">Ambiente</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Sergio-Costa-1.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/38041/ambiente/costa-italia-in-prima-linea-per-sostegno-allafrica/" title="Costa: &#8220;Italia in prima linea per sostegno all&#8217;Africa&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/38041/ambiente/costa-italia-in-prima-linea-per-sostegno-allafrica/">Costa: &#8220;Italia in prima linea per sostegno all&#8217;Africa&#8221;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 29 Maggio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/ambiente/">Ambiente</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/siccità1.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/36660/ambiente/i-nubifragi-al-nord-e-temperature-africane-al-sud-lagricoltura-devastata-e-alla-conta-dei-danni-coldiretti-pioggia-caldo-e-grandine-migliaia-di-imprese-hanno-perso-i-prodotti/" title="I nubifragi al Nord e temperature africane al Sud, l’agricoltura devastata è alla conta dei danni. Coldiretti: pioggia, caldo e grandine. Migliaia di imprese hanno perso i prodotti"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/36660/ambiente/i-nubifragi-al-nord-e-temperature-africane-al-sud-lagricoltura-devastata-e-alla-conta-dei-danni-coldiretti-pioggia-caldo-e-grandine-migliaia-di-imprese-hanno-perso-i-prodotti/">I nubifragi al Nord e temperature africane al&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>domenica, 17 Maggio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/ambiente/">Ambiente</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/05/sergio-costa.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/36250/ambiente/costa-tavolo-permanente-per-monitoraggio-dei-rifiuti/" title="Costa: &#8220;Tavolo permanente per monitoraggio dei rifiuti&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/36250/ambiente/costa-tavolo-permanente-per-monitoraggio-dei-rifiuti/">Costa: &#8220;Tavolo permanente per monitoraggio dei rifiuti&#8221;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>giovedì, 14 Maggio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/ambiente/">Ambiente</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/sa.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/36139/ambiente/disinfezione-spiagge-per-wwf-evitare-scempi-inutili/" title="Disinfezione spiagge, per Wwf evitare scempi inutili"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/36139/ambiente/disinfezione-spiagge-per-wwf-evitare-scempi-inutili/">Disinfezione spiagge, per Wwf evitare scempi inutili</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 13 Maggio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/ambiente/">Ambiente</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Untitled-2-e1588979218404.png?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/35680/ambiente/giornata-mondiale-della-terra-in-troppi-lhanno-dimenticata/" title="Giornata mondiale della Terra, in troppi l’hanno dimenticata"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/35680/ambiente/giornata-mondiale-della-terra-in-troppi-lhanno-dimenticata/">Giornata mondiale della Terra, in troppi l’hanno dimenticata</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 9 Maggio, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__7885 = new penciBlock();penci_megamenu__7885.blockID="penci_megamenu__7885";penci_megamenu__7885.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__7885","paged":1,"unique_id":"penci_megamenu__7885","shortcode_id":"megamenu","cat_id":35,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__7885);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__7885block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__7885block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-36476" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-36476"><a href="https://ladiscussione.com/attualita/" itemprop="url">Attualità</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-1406 row-active" data-current="1" data-blockUid="penci_megamenu__58284" >
					<div id="penci_megamenu__58284block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/attualita/">Attualità</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Italia-Cina-bandiere.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/38171/attualita/la-cintura-di-seta-e-il-ruolo-dellitalia/" title="La cintura di seta e il ruolo dell&#8217;Italia"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/38171/attualita/la-cintura-di-seta-e-il-ruolo-dellitalia/">La cintura di seta e il ruolo dell&#8217;Italia</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 29 Maggio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/attualita/">Attualità</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Palazzo_Chigi_-_Roma_2010.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/38193/attualita/poverta-pandemica-come-andava-comunicata-la-guerra-al-covid-19/" title="Povertà pandemica. Come andava comunicata la guerra al Covid 19"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/38193/attualita/poverta-pandemica-come-andava-comunicata-la-guerra-al-covid-19/">Povertà pandemica. Come andava comunicata la guerra al&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 29 Maggio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/attualita/">Attualità</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Untitled-4.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/38180/attualita/ancora-la-questione-meridionale/" title="&#8220;Ancora la questione meridionale&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/38180/attualita/ancora-la-questione-meridionale/">&#8220;Ancora la questione meridionale&#8221;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 29 Maggio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/attualita/">Attualità</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/scuola-classe-vuota.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/38020/attualita/rinviati-a-settembre-istruzione-turismo-e-sport-voto-in-pagella-al-programma-di-governo-e-regioni-per-i-giovani/" title="Rinviati a settembre Istruzione, Turismo e Sport: voto in pagella al programma di Governo e Regioni per i giovani"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/38020/attualita/rinviati-a-settembre-istruzione-turismo-e-sport-voto-in-pagella-al-programma-di-governo-e-regioni-per-i-giovani/">Rinviati a settembre Istruzione, Turismo e Sport: voto&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>giovedì, 28 Maggio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/attualita/">Attualità</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Burocrazia.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/38025/attualita/lautocertificazione-come-paradigma-della-semplificazione-amministrativa/" title="L’autocertificazione come paradigma della semplificazione amministrativa"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/38025/attualita/lautocertificazione-come-paradigma-della-semplificazione-amministrativa/">L’autocertificazione come paradigma della semplificazione amministrativa</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>giovedì, 28 Maggio, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__58284 = new penciBlock();penci_megamenu__58284.blockID="penci_megamenu__58284";penci_megamenu__58284.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__58284","paged":1,"unique_id":"penci_megamenu__58284","shortcode_id":"megamenu","cat_id":1406,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__58284);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__58284block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__58284block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-34"><a href="https://ladiscussione.com/cultura/" itemprop="url">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-6 row-active" data-current="1" data-blockUid="penci_megamenu__45718" >
					<div id="penci_megamenu__45718block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/cultura/">Cultura</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/exit-strategy-2.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/38167/cultura/analisi-e-governo-crisi-covid-19-exit-strategies/" title="Analisi e governo crisi Covid-19: exit strategies"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/38167/cultura/analisi-e-governo-crisi-covid-19-exit-strategies/">Analisi e governo crisi Covid-19: exit strategies</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>giovedì, 28 Maggio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/cultura/">Cultura</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/ei-4.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/37828/cultura/mototematica-online-una-selezione-delle-opere-cinematografiche-delle-scorse-edizioni/" title="MOTOTEMATICA: online una selezione delle opere cinematografiche delle scorse edizioni"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/37828/cultura/mototematica-online-una-selezione-delle-opere-cinematografiche-delle-scorse-edizioni/">MOTOTEMATICA: online una selezione delle opere cinematografiche delle&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>martedì, 26 Maggio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/cultura/">Cultura</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Natale.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/36830/cultura/una-collana-ricorda-il-capitano-eroe-de-grazia/" title="Una collana ricorda il capitano &#8211; eroe De Grazia"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/36830/cultura/una-collana-ricorda-il-capitano-eroe-de-grazia/">Una collana ricorda il capitano &#8211; eroe De&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>martedì, 19 Maggio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/cultura/">Cultura</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/tablet.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/36749/cultura/la-nuova-scuola-secondo-confindustria-pc-e-tablet-per-tutti-didattica-innovativa-e-piano-digitale-nazionale/" title="La nuova scuola secondo Confindustria: pc e tablet per tutti, didattica innovativa e piano digitale nazionale."></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/36749/cultura/la-nuova-scuola-secondo-confindustria-pc-e-tablet-per-tutti-didattica-innovativa-e-piano-digitale-nazionale/">La nuova scuola secondo Confindustria: pc e tablet&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>lunedì, 18 Maggio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/cultura/">Cultura</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Bimbo-disegna.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/36097/cultura/andratuttobene-premi-agli-studenti-volenterosi/" title="#Andràtuttobene, premi agli studenti volenterosi"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/36097/cultura/andratuttobene-premi-agli-studenti-volenterosi/">#Andràtuttobene, premi agli studenti volenterosi</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 13 Maggio, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__45718 = new penciBlock();penci_megamenu__45718.blockID="penci_megamenu__45718";penci_megamenu__45718.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__45718","paged":1,"unique_id":"penci_megamenu__45718","shortcode_id":"megamenu","cat_id":6,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__45718);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__45718block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__45718block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-35"><a href="https://ladiscussione.com/economia/" itemprop="url">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-5 row-active" data-current="1" data-blockUid="penci_megamenu__55881" >
					<div id="penci_megamenu__55881block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/economia/">Economia</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-04-16-at-14.31.03.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/38176/economia/il-piano-di-confindustria-bonomi-riconquistare-9-punti-di-pil-lo-stato-non-dia-soldi-a-pioggia-introduttivi-servono-tagli-alle-tasse-e-riforme-anti-burocrazia/" title="Il piano di Confindustria. Bonomi: riconquistare 9 punti di PIL. Lo Stato non dia soldi a pioggia introduttivi. Servono tagli alle tasse e riforme anti burocrazia"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/38176/economia/il-piano-di-confindustria-bonomi-riconquistare-9-punti-di-pil-lo-stato-non-dia-soldi-a-pioggia-introduttivi-servono-tagli-alle-tasse-e-riforme-anti-burocrazia/">Il piano di Confindustria. Bonomi: riconquistare 9 punti&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 29 Maggio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/economia/">Economia</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Vini-1.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/38051/economia/vino-crollo-delle-vendite-cantine-in-gravi-difficolta-coldiretti-servono-fondi-e-sgravi-fiscali-a-rischio-lintero-comparto-vitivinicolo/" title="Vino crollo delle vendite. Cantine in gravi difficoltà. Coldiretti: servono fondi e sgravi fiscali. A rischio l’intero comparto vitivinicolo"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/38051/economia/vino-crollo-delle-vendite-cantine-in-gravi-difficolta-coldiretti-servono-fondi-e-sgravi-fiscali-a-rischio-lintero-comparto-vitivinicolo/">Vino crollo delle vendite. Cantine in gravi difficoltà&#8230;.</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>giovedì, 28 Maggio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/economia/">Economia</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/alemanno_riccardo.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/38118/economia/tributaristi-int-prorogare-al-30-settembre-i-versamenti-collegati-alla-dichiarazione-dei-redditi-e-per-gli-acconti-ricalcolo-del-totale-a-novembre-il-presidente-alemanno-indispensabile-la-proroga-c/" title="Tributaristi INT: Prorogare al 30 settembre i versamenti collegati alla dichiarazione dei redditi e per gli acconti ricalcolo del totale a Novembre. Il Presidente Alemanno: indispensabile la proroga che deve essere tempestiva."></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/38118/economia/tributaristi-int-prorogare-al-30-settembre-i-versamenti-collegati-alla-dichiarazione-dei-redditi-e-per-gli-acconti-ricalcolo-del-totale-a-novembre-il-presidente-alemanno-indispensabile-la-proroga-c/">Tributaristi INT: Prorogare al 30 settembre i versamenti&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>giovedì, 28 Maggio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/economia/">Economia</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/banche-fotolia-k90E-1020x533@IlSole24Ore-Web.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/38032/economia/banche-federcasse-consolidare-misure-su-proporzionalita/" title="Banche: Federcasse &#8220;consolidare misure su proporzionalità&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/38032/economia/banche-federcasse-consolidare-misure-su-proporzionalita/">Banche: Federcasse &#8220;consolidare misure su proporzionalità&#8221;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>giovedì, 28 Maggio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/economia/">Economia</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Orafo-lavoratore.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/37840/economia/federorafi-in-crisi-il-90-dei-lavoratori-maxi-richiesta-di-ammortizzatori-sociali/" title="Federorafi, in crisi il 90% dei lavoratori. Maxi richiesta di ammortizzatori sociali"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/37840/economia/federorafi-in-crisi-il-90-dei-lavoratori-maxi-richiesta-di-ammortizzatori-sociali/">Federorafi, in crisi il 90% dei lavoratori. Maxi&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 27 Maggio, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__55881 = new penciBlock();penci_megamenu__55881.blockID="penci_megamenu__55881";penci_megamenu__55881.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__55881","paged":1,"unique_id":"penci_megamenu__55881","shortcode_id":"megamenu","cat_id":5,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__55881);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__55881block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__55881block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-5634" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-5634"><a href="https://ladiscussione.com/esteri/" itemprop="url">Esteri</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-1420 row-active" data-current="1" data-blockUid="penci_megamenu__43983" >
					<div id="penci_megamenu__43983block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/esteri/">Esteri</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Usa-Ita-Zio-Sam.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/37854/esteri/quanto-vale-lamico-italiano-per-lo-zio-sam/" title="Quanto vale l&#8217;amico italiano per lo Zio Sam"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/37854/esteri/quanto-vale-lamico-italiano-per-lo-zio-sam/">Quanto vale l&#8217;amico italiano per lo Zio Sam</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 27 Maggio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/esteri/">Esteri</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/usa-e1588804548439.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/35440/esteri/i-rapporti-usa-cina-ai-tempi-del-coronavirus/" title="I rapporti USA-Cina ai tempi del Coronavirus"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/35440/esteri/i-rapporti-usa-cina-ai-tempi-del-coronavirus/">I rapporti USA-Cina ai tempi del Coronavirus</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>giovedì, 7 Maggio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/esteri/">Esteri</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/meluzzi.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/35267/esteri/scontro-usa-cina-meluzzi-trump-ha-ragione-italia-smetta-di-essere-filo-cinese/" title="Scontro Usa-Cina, Meluzzi: “Trump ha ragione. Italia smetta di essere filo-cinese”"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/35267/esteri/scontro-usa-cina-meluzzi-trump-ha-ragione-italia-smetta-di-essere-filo-cinese/">Scontro Usa-Cina, Meluzzi: “Trump ha ragione. Italia smetta&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>martedì, 5 Maggio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/esteri/">Esteri</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/03/soldati.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/30817/esteri/coronavirus-in-iraq-riduzione-temporanea-contingente-italiano/" title="Coronavirus: in Iraq riduzione temporanea contingente italiano"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/30817/esteri/coronavirus-in-iraq-riduzione-temporanea-contingente-italiano/">Coronavirus: in Iraq riduzione temporanea contingente italiano</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>domenica, 29 Marzo, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/esteri/">Esteri</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/03/Trump-Donald-low.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/30850/esteri/usa-insegnamento-di-buona-politica/" title="USA: insegnamento di buona politica"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/30850/esteri/usa-insegnamento-di-buona-politica/">USA: insegnamento di buona politica</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 28 Marzo, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__43983 = new penciBlock();penci_megamenu__43983.blockID="penci_megamenu__43983";penci_megamenu__43983.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__43983","paged":1,"unique_id":"penci_megamenu__43983","shortcode_id":"megamenu","cat_id":1420,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__43983);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__43983block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__43983block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-355" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-355"><a href="https://ladiscussione.com/europa/" itemprop="url">Europa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-38 row-active" data-current="1" data-blockUid="penci_megamenu__40972" >
					<div id="penci_megamenu__40972block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/europa/">Europa</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Europa-trattati.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/38016/europa/europa-i-trattati-vanno-rivisti-litalia-non-puo-cedere-ad-un-paradosso-giuridico-e-politico-di-quanti-esercitano-veti-e-rivalse-ostili/" title="Europa: I Trattati vanno rivisti. L’Italia non può cedere ad un paradosso giuridico e politico di quanti esercitano veti e rivalse ostili"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/38016/europa/europa-i-trattati-vanno-rivisti-litalia-non-puo-cedere-ad-un-paradosso-giuridico-e-politico-di-quanti-esercitano-veti-e-rivalse-ostili/">Europa: I Trattati vanno rivisti. L’Italia non può&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>giovedì, 28 Maggio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/europa/">Europa</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/bor.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/37744/europa/albione-sudamericana/" title="Albione sudamericana "></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/37744/europa/albione-sudamericana/">Albione sudamericana </a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>martedì, 26 Maggio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/europa/">Europa</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/ue-1.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/37282/europa/difficolta-e-perdita-di-sovranita/" title="Difficoltà e perdita di sovranità"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/37282/europa/difficolta-e-perdita-di-sovranita/">Difficoltà e perdita di sovranità</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 22 Maggio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/europa/">Europa</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Europa-Bandiera-Europea.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/37016/europa/il-ballo-lento-delleuropa/" title="Il ballo lento dell&#8217;Europa"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/37016/europa/il-ballo-lento-delleuropa/">Il ballo lento dell&#8217;Europa</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 20 Maggio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/europa/">Europa</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/unnamed.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/36759/europa/dialogare-con-lamerica-contro-chi-in-europa-vuole-una-italia-emarginata/" title="Dialogare con l’America, contro chi in Europa vuole una Italia emarginata…"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/36759/europa/dialogare-con-lamerica-contro-chi-in-europa-vuole-una-italia-emarginata/">Dialogare con l’America, contro chi in Europa vuole&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>lunedì, 18 Maggio, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__40972 = new penciBlock();penci_megamenu__40972.blockID="penci_megamenu__40972";penci_megamenu__40972.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__40972","paged":1,"unique_id":"penci_megamenu__40972","shortcode_id":"megamenu","cat_id":38,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__40972);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__40972block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__40972block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-356" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-356"><a href="https://ladiscussione.com/lavoro/" itemprop="url">Lavoro</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-39 row-active" data-current="1" data-blockUid="penci_megamenu__3545" >
					<div id="penci_megamenu__3545block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/lavoro/">Lavoro</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/05/att.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/37870/lavoro/coronavirus-per-423-italiani-in-calo-attivita-lavorativa-e-reddito/" title="Coronavirus: per 42,3% italiani in calo attività lavorativa e reddito"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/37870/lavoro/coronavirus-per-423-italiani-in-calo-attivita-lavorativa-e-reddito/">Coronavirus: per 42,3% italiani in calo attività lavorativa&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 27 Maggio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/lavoro/">Lavoro</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Paolo_Capone_Ugl.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/37861/lavoro/coronavirus-capone-ugl-oltre-2-milioni-di-lavoratori-aspettano-ancora-la-cig/" title="Coronavirus, Capone (Ugl): &#8220;Oltre 2 milioni di lavoratori aspettano ancora la Cig&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/37861/lavoro/coronavirus-capone-ugl-oltre-2-milioni-di-lavoratori-aspettano-ancora-la-cig/">Coronavirus, Capone (Ugl): &#8220;Oltre 2 milioni di lavoratori&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 27 Maggio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/lavoro/">Lavoro</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/lavoro-1.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/37593/lavoro/lo-smart-working-e-una-risorsa-solo-se-regolamentato/" title="Lo smart working è una risorsa solo se regolamentato"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/37593/lavoro/lo-smart-working-e-una-risorsa-solo-se-regolamentato/">Lo smart working è una risorsa solo se&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>lunedì, 25 Maggio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/lavoro/">Lavoro</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/inail.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/37505/lavoro/coldiretti-e-i-dati-inail-in-agricoltura-contagi-bassissimi-nei-campi-maggiore-sicurezza-e-possibilita-di-miglior-accoglienza/" title="Coldiretti e i dati Inail: in agricoltura contagi bassissimi. Nei campi maggiore sicurezza e possibilità di miglior accoglienza"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/37505/lavoro/coldiretti-e-i-dati-inail-in-agricoltura-contagi-bassissimi-nei-campi-maggiore-sicurezza-e-possibilita-di-miglior-accoglienza/">Coldiretti e i dati Inail: in agricoltura contagi&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>domenica, 24 Maggio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/lavoro/">Lavoro</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/spiaggia.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/36244/lavoro/lestate-delle-incertezze-i-balneatori-alle-prese-con-il-rebus-delle-norme/" title="L’estate delle incertezze. I balneatori alle prese con il rebus delle norme"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/36244/lavoro/lestate-delle-incertezze-i-balneatori-alle-prese-con-il-rebus-delle-norme/">L’estate delle incertezze. I balneatori alle prese con&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>giovedì, 14 Maggio, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__3545 = new penciBlock();penci_megamenu__3545.blockID="penci_megamenu__3545";penci_megamenu__3545.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__3545","paged":1,"unique_id":"penci_megamenu__3545","shortcode_id":"megamenu","cat_id":39,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__3545);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__3545block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__3545block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-352" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-352"><a href="https://ladiscussione.com/motori/" itemprop="url">Motori</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-36 row-active" data-current="1" data-blockUid="penci_megamenu__63383" >
					<div id="penci_megamenu__63383block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="mega-cat-name" href="https://ladiscussione.com/motori/">Motori</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/maxresdefault-6.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/34886/video-tg/tg-motori-del-02-05-2020/" title="Tg Motori del 02/05/2020"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/34886/video-tg/tg-motori-del-02-05-2020/">Tg Motori del 02/05/2020</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 2 Maggio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="mega-cat-name" href="https://ladiscussione.com/motori/">Motori</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/maxresdefault-4.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/34873/video-tg/fcaripartire-dai-prodotti-italiani/" title="FCA: &#8220;Ripartire dai prodotti italiani&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/34873/video-tg/fcaripartire-dai-prodotti-italiani/">FCA: &#8220;Ripartire dai prodotti italiani&#8221;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 2 Maggio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/motori/">Motori</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/04/mercato-auto-1200.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/34446/motori/motori-il-70-dei-dealer-auto-in-italia-e-a-rischio-insolvenza/" title="Motori: il 70% dei dealer auto in Italia è a rischio insolvenza"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/34446/motori/motori-il-70-dei-dealer-auto-in-italia-e-a-rischio-insolvenza/">Motori: il 70% dei dealer auto in Italia&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 29 Aprile, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/motori/">Motori</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/01/auto-1.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/22976/motori/unrae-per-mercato-europeo-sesto-anno-di-fila-in-crescita/" title="Unrae: &#8220;per mercato europeo sesto anno di fila in crescita&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/22976/motori/unrae-per-mercato-europeo-sesto-anno-di-fila-in-crescita/">Unrae: &#8220;per mercato europeo sesto anno di fila&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 17 Gennaio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/motori/">Motori</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/01/tesla.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/22250/motori/euro-ncap-tutte-a-5-stelle-le-best-in-class-2019/" title="Euro Ncap, tutte a 5 stelle le &#8220;Best in Class&#8221; 2019"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/22250/motori/euro-ncap-tutte-a-5-stelle-le-best-in-class-2019/">Euro Ncap, tutte a 5 stelle le &#8220;Best&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>giovedì, 9 Gennaio, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__63383 = new penciBlock();penci_megamenu__63383.blockID="penci_megamenu__63383";penci_megamenu__63383.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__63383","paged":1,"unique_id":"penci_megamenu__63383","shortcode_id":"megamenu","cat_id":36,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__63383);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__63383block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__63383block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-376" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-376"><a href="https://ladiscussione.com/politica/" itemprop="url">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-32 row-active" data-current="1" data-blockUid="penci_megamenu__53328" >
					<div id="penci_megamenu__53328block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/politica/">Politica</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/meloni.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/38154/politica/recovery-plan-salvini-e-la-meloni-in-difficolta-il-flop-della-comunicazione-sovranista/" title="Recovery Plan. Salvini e la Meloni in difficoltà. Il flop della comunicazione sovranista"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/38154/politica/recovery-plan-salvini-e-la-meloni-in-difficolta-il-flop-della-comunicazione-sovranista/">Recovery Plan. Salvini e la Meloni in difficoltà&#8230;.</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>giovedì, 28 Maggio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/politica/">Politica</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/soldi-3.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/38155/politica/recoveryfund-cosa-ne-pensano-gli-italiani-sui-social/" title="#RecoveryFund, cosa ne pensano gli italiani sui social"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/38155/politica/recoveryfund-cosa-ne-pensano-gli-italiani-sui-social/">#RecoveryFund, cosa ne pensano gli italiani sui social</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>giovedì, 28 Maggio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/politica/">Politica</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/01/m5s.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/38071/politica/la-politica-dei-due-forni-non-finisce-mai-di-sorprendere/" title="La politica dei due forni non finisce mai di sorprendere "></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/38071/politica/la-politica-dei-due-forni-non-finisce-mai-di-sorprendere/">La politica dei due forni non finisce mai di&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>giovedì, 28 Maggio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/politica/">Politica</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/salvini-1.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/38004/politica/open-arms-tra-un-mese-il-destino-di-salvini-e-il-futuro-di-renzi-e-di-conte/" title="Open Arms. Tra un mese il destino di Salvini e il futuro di Renzi (e di Conte)"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/38004/politica/open-arms-tra-un-mese-il-destino-di-salvini-e-il-futuro-di-renzi-e-di-conte/">Open Arms. Tra un mese il destino di&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 27 Maggio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/politica/">Politica</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/05/commissione-UE-bandiera-sede.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/37752/politica/prova-del-nove-per-leuropa/" title="Prova del nove per l’Europa"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/37752/politica/prova-del-nove-per-leuropa/">Prova del nove per l’Europa</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>martedì, 26 Maggio, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__53328 = new penciBlock();penci_megamenu__53328.blockID="penci_megamenu__53328";penci_megamenu__53328.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__53328","paged":1,"unique_id":"penci_megamenu__53328","shortcode_id":"megamenu","cat_id":32,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__53328);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__53328block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__53328block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-1262" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-1262"><a href="https://ladiscussione.com/salute/" itemprop="url">Salute</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-37 row-active" data-current="1" data-blockUid="penci_megamenu__89459" >
					<div id="penci_megamenu__89459block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/salute/">Salute</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Fabrizio-Pregliasco.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/37749/salute/virus-e-odiatori-al-virologo-pregliasco-insulti-e-minacce-interviene-la-federazione-dei-medici-piena-solidarieta-no-alle-intimidazioni/" title="Virus e odiatori. Al virologo Pregliasco insulti e minacce. Interviene la Federazione dei Medici: piena solidarietà, no alle intimidazioni"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/37749/salute/virus-e-odiatori-al-virologo-pregliasco-insulti-e-minacce-interviene-la-federazione-dei-medici-piena-solidarieta-no-alle-intimidazioni/">Virus e odiatori. Al virologo Pregliasco insulti e&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>martedì, 26 Maggio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/salute/">Salute</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/05/fe.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/36670/salute/in-fase-2-riprendono-trattamenti-fecondazione-assistita/" title="In Fase 2 riprendono trattamenti fecondazione assistita"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/36670/salute/in-fase-2-riprendono-trattamenti-fecondazione-assistita/">In Fase 2 riprendono trattamenti fecondazione assistita</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>domenica, 24 Maggio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="mega-cat-name" href="https://ladiscussione.com/salute/">Salute</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Schermata-2020-05-19-alle-00.38.23.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/36945/salute/salute20-il-nuovo-format-online-con-anna-la-rosa/" title="Salute20 Il nuovo format online con Anna La Rosa"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/36945/salute/salute20-il-nuovo-format-online-con-anna-la-rosa/">Salute20 Il nuovo format online con Anna La&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>martedì, 19 Maggio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/salute/">Salute</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Malato-cancro.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/36549/salute/lemergenza-covid-sta-ritardando-cure-a-371-mila-malati-di-cancro/" title="L’emergenza Covid sta ritardando cure a 371 mila malati di cancro"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/36549/salute/lemergenza-covid-sta-ritardando-cure-a-371-mila-malati-di-cancro/">L’emergenza Covid sta ritardando cure a 371 mila&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 16 Maggio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="mega-cat-name" href="https://ladiscussione.com/salute/">Salute</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/05/maxresdefault-46.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/36560/salute/la-salute-vien-mangiando-vino-rosso-elisir-di-lunga-vita-senza-abusare/" title="La Salute Vien Mangiando &#8211; Vino rosso elisir di lunga vita (senza abusare)"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/36560/salute/la-salute-vien-mangiando-vino-rosso-elisir-di-lunga-vita-senza-abusare/">La Salute Vien Mangiando &#8211; Vino rosso elisir&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 15 Maggio, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__89459 = new penciBlock();penci_megamenu__89459.blockID="penci_megamenu__89459";penci_megamenu__89459.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__89459","paged":1,"unique_id":"penci_megamenu__89459","shortcode_id":"megamenu","cat_id":37,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__89459);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__89459block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__89459block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-313" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu penci-megamenu-width1080 menu-item-313"><a href="https://ladiscussione.com/societa/" itemprop="url">Società</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-33 row-active" data-current="1" data-blockUid="penci_megamenu__13374" >
					<div id="penci_megamenu__13374block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/societa/">Società</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/controlli.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/38293/societa/passaporto-sanitario-scontro-fra-governo-e-regioni-il-3-giugno-resta-in-bilico/" title="Passaporto sanitario, scontro fra governo e regioni. Il 3 giugno resta in bilico"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/38293/societa/passaporto-sanitario-scontro-fra-governo-e-regioni-il-3-giugno-resta-in-bilico/">Passaporto sanitario, scontro fra governo e regioni. Il&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 29 Maggio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/societa/">Società</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Arcelor-Mittal-Taranto.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/38038/societa/ex-ilva-patuanelli-nuovo-piano-industriale-il-5-giugno/" title="Ex Ilva: Patuanelli &#8220;Nuovo piano industriale il 5 giugno&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/38038/societa/ex-ilva-patuanelli-nuovo-piano-industriale-il-5-giugno/">Ex Ilva: Patuanelli &#8220;Nuovo piano industriale il 5&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 29 Maggio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/societa/">Società</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Screenshot_20200528-213309_WhatsApp.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/38296/societa/il-consorzio-sgs-servizi-globali-sociosanitari-presenta-welfare-come-te/" title="Il Consorzio SGS (Servizi Globali Sociosanitari) presenta Welfare Come Te"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/38296/societa/il-consorzio-sgs-servizi-globali-sociosanitari-presenta-welfare-come-te/">Il Consorzio SGS (Servizi Globali Sociosanitari) presenta Welfare&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 29 Maggio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/societa/">Società</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/05/fase2-2.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/38046/societa/scuole-chiuse-e-genitori-a-lavoro-in-fase-2-come-aiutare-bambini/" title="Scuole chiuse e genitori a lavoro, in Fase 2 come aiutare bambini?"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/38046/societa/scuole-chiuse-e-genitori-a-lavoro-in-fase-2-come-aiutare-bambini/">Scuole chiuse e genitori a lavoro, in Fase&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 29 Maggio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/societa/">Società</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/imm.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/38231/societa/immigrazione-accordo-malta-libia-per-contrasto-a-trafficanti/" title="Immigrazione: accordo Malta-Libia per contrasto a trafficanti"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/38231/societa/immigrazione-accordo-malta-libia-per-contrasto-a-trafficanti/">Immigrazione: accordo Malta-Libia per contrasto a trafficanti</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 29 Maggio, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__13374 = new penciBlock();penci_megamenu__13374.blockID="penci_megamenu__13374";penci_megamenu__13374.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__13374","paged":1,"unique_id":"penci_megamenu__13374","shortcode_id":"megamenu","cat_id":33,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__13374);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__13374block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__13374block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
</ul>
</nav><!-- #site-navigation -->
		<div class="header__social-search">
				<div class="header__search" id="top-search">
			<a class="search-click"><i class="fa fa-search"></i></a>
			<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="https://ladiscussione.com/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Cerca nel sito..." value="" name="s" autocomplete="off">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>		</div>
	
			<div class="header__social-media">
			<div class="header__content-social-media">

			<a class="social-media-item socail_media__facebook" target="_blank" href="https://it-it.facebook.com/ladiscussione.quotidiano/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/laDiscussioneQ" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/ladiscussione/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__linkedin" target="_blank" href="https://www.linkedin.com/in/la-discussione-quotidiano-1048984b" title="Linkedin" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-linkedin"></i><span class="social_title screen-reader-text">Linkedin</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/c/laDiscussioneQ" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>											<a href="https://ladiscussione.com/carrello/"
				   class="social-media-item cart-contents cart-icon ">
					<span class="cart-contents_wraper"><i class="fa fa-shopping-cart"></i>
						<span class="items-number">0</span></span>
				</a>
						</div>
		</div>
	
</div>

	</div>
</header><!-- #masthead -->
</div><div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
								<div class="site-branding"><a href="https://ladiscussione.com/" class="custom-logo-link" rel="home"><img width="720" height="134" src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?fit=720%2C134&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="La Discussione" data-lazy-srcset="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?w=720&amp;ssl=1 720w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?resize=300%2C56&amp;ssl=1 300w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?resize=585%2C109&amp;ssl=1 585w" data-lazy-sizes="(max-width: 720px) 100vw, 720px" data-lazy-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?fit=720%2C134&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>
									<div class="header__search-mobile header__search" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="https://ladiscussione.com/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Cerca nel sito..." value="" name="s" autocomplete="off">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>						</div>
					</div>
				</div>
			</div>
			</div>
</div>	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
				<div class="penci-container">
		<div class="penci-container__content penci-con_sb1_sb2">
			<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
				<div class="theiaStickySidebar">
					<div class="entry-media penci-entry-media"><div class="post-format-meta "><div class="post-image penci-standard-format"><img width="960" height="966" src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Screenshot_20200528-213309_WhatsApp.jpg?fit=960%2C966&amp;ssl=1" class="attachment-penci-thumb-960-auto size-penci-thumb-960-auto wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Screenshot_20200528-213309_WhatsApp.jpg?w=1078&amp;ssl=1 1078w, https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Screenshot_20200528-213309_WhatsApp.jpg?resize=298%2C300&amp;ssl=1 298w, https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Screenshot_20200528-213309_WhatsApp.jpg?resize=1017%2C1024&amp;ssl=1 1017w, https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Screenshot_20200528-213309_WhatsApp.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Screenshot_20200528-213309_WhatsApp.jpg?resize=768%2C773&amp;ssl=1 768w, https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Screenshot_20200528-213309_WhatsApp.jpg?resize=960%2C966&amp;ssl=1 960w, https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Screenshot_20200528-213309_WhatsApp.jpg?resize=397%2C400&amp;ssl=1 397w, https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Screenshot_20200528-213309_WhatsApp.jpg?resize=585%2C589&amp;ssl=1 585w, https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Screenshot_20200528-213309_WhatsApp.jpg?resize=600%2C604&amp;ssl=1 600w, https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Screenshot_20200528-213309_WhatsApp.jpg?resize=100%2C100&amp;ssl=1 100w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Screenshot_20200528-213309_WhatsApp.jpg?fit=960%2C966&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></div></div>					<div class="penci-content-post noloaddisqus " data-url="https://ladiscussione.com/38296/societa/il-consorzio-sgs-servizi-globali-sociosanitari-presenta-welfare-come-te/" data-id="38296" data-title="">
													<article id="post-38296" class="penci-single-artcontent post-38296 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli-del-giorno category-societa tag-consorzio-sgs tag-maria-luigia-di-blasio tag-welfare-come-te penci-post-item">

								<header class="entry-header penci-entry-header penci-title-">
									<div class="penci-entry-categories"><span class="penci-cat-links"><a class="penci-cat-name" href="https://ladiscussione.com/societa/">Società</a></span></div><h1 class="entry-title penci-entry-title penci-title-">Il Consorzio SGS (Servizi Globali Sociosanitari) presenta Welfare Come Te</h1>
									<div class="entry-meta penci-entry-meta">
										<span class="entry-meta-item penci-byline">di <span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/redazione/">Redazione</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-05-29T00:06:34+02:00">venerdì, 29 Maggio, 2020</time><time class="updated" datetime="2020-05-29T14:19:58+02:00">venerdì, 29 Maggio, 2020</time></span><span class="entry-meta-item penci-post-countview"><span class="entry-meta-item penci-post-countview penci_post-meta_item"><i class="fa fa-eye"></i><span class="penci-post-countview-number penci-post-countview-p38296">2321</span></span></span>									</div><!-- .entry-meta -->
									<span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Condividi</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="38296" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fladiscussione.com%2F38296%2Fsocieta%2Fil-consorzio-sgs-servizi-globali-sociosanitari-presenta-welfare-come-te%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Il%20Consorzio%20SGS%20(Servizi%20Globali%20Sociosanitari)%20presenta%20Welfare%20Come%20Te%20-%20https://ladiscussione.com/38296/societa/il-consorzio-sgs-servizi-globali-sociosanitari-presenta-welfare-come-te/"><i class="fa fa-twitter"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fladiscussione.com%2F38296%2Fsocieta%2Fil-consorzio-sgs-servizi-globali-sociosanitari-presenta-welfare-come-te%2F&#038;media=https%3A%2F%2Fladiscussione.com%2Fwp-content%2Fuploads%2F2020%2F05%2FScreenshot_20200528-213309_WhatsApp.jpg&#038;description=Il%20Consorzio%20SGS%20%28Servizi%20Globali%20Sociosanitari%29%20presenta%20Welfare%20Come%20Te"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fladiscussione.com%2F38296%2Fsocieta%2Fil-consorzio-sgs-servizi-globali-sociosanitari-presenta-welfare-come-te%2F&#038;title=Il%20Consorzio%20SGS%20%28Servizi%20Globali%20Sociosanitari%29%20presenta%20Welfare%20Come%20Te"><i class="fa fa-linkedin"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fladiscussione.com%2F38296%2Fsocieta%2Fil-consorzio-sgs-servizi-globali-sociosanitari-presenta-welfare-come-te%2F&#038;title=Il%20Consorzio%20SGS%20%28Servizi%20Globali%20Sociosanitari%29%20presenta%20Welfare%20Come%20Te"><i class="fa fa-reddit"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="Il Consorzio SGS (Servizi Globali Sociosanitari) presenta Welfare Come Te" data-link="https://ladiscussione.com/38296/societa/il-consorzio-sgs-servizi-globali-sociosanitari-presenta-welfare-come-te/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fladiscussione.com%2F38296%2Fsocieta%2Fil-consorzio-sgs-servizi-globali-sociosanitari-presenta-welfare-come-te%2F&#038;text=Il%20Consorzio%20SGS%20%28Servizi%20Globali%20Sociosanitari%29%20presenta%20Welfare%20Come%20Te"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Il%20Consorzio%20SGS%20(Servizi%20Globali%20Sociosanitari)%20presenta%20Welfare%20Come%20Te&#038;BODY=https://ladiscussione.com/38296/societa/il-consorzio-sgs-servizi-globali-sociosanitari-presenta-welfare-come-te/"><i class="fa fa-envelope"></i></a></span>								</header><!-- .entry-header -->
								<div class="penci-entry-content entry-content">
	<div class="penci-google-adsense penci_single_ad_before_content">Sponsor
<div class="penci-google-adsense penci_ads_86"><p align="center"><a href="https://www.generali.it/">
<img src="/wp-content/uploads/2020/05/Banner-Generali-675x90-1.png" alt="Assicurazioni Generali" align="middle" />
</a></p></div></div><p><i>Nasce il Consorzio nazionale FIBER e rivoluziona il welfare aziendale:<span class="Apple-converted-space"> </span></i><i>non “solo” benefit ma veri progetti di welfare sociale.</i></p>
<p>La cooperazione sociale cambia l’approccio del welfare aziendale per diventare interlocutore preferenziale delle aziende con l’obiettivo di favorire condizioni di benessere per lavoratori e caregiver ovvero di chi si prende cura di una persona cara bisognosa di assistenza a lungo termine Da sempre vicino alle fragilità delle famiglie, il mondo cooperativo si avvicina ulteriormente alle imprese e, partendo dall’esperienza consolidata di tre reti di Cooperative presenti in gran parte del territorio nazionale (ComeTe, Pronto Serenità e Ribes), ufficializza una nuova realtà <b>Consorzio FIBER</b> che riunisce alcune tra le più importanti cooperative e consorzi sociali italiani e che ha dato vita al marchio <b>Welfare Come Te.</b></p>
<p>Anche il Consorzio SGS che ha sede a Lanciano e comprende ben 36 cooperative non solo abruzzesi, è entrato a far parte di FIBER: società che aggrega oltre 100 cooperative socie che operano a livello nazionale con standard qualitativi certificati, raggiungendo insieme un numero di lavoratori che supera le 50.000 unità. Inoltre, grazie a partnership territoriali consolidate con numerose cooperative sociali, garantisce una <b>presenza capillare in ogni Regione italiana</b>, facendo quindi in modo che il welfare aziendale possa avere una forte ricaduta territoriale.<span class="Apple-converted-space">   </span></p>
<p><i>«Il Consorzio SGS </i>–<span class="Apple-converted-space">  </span>sottolinea Maria Luigia Di Blasio Direttore Generale del Consorzio &#8212; <i>ha scelto di partecipare a un progetto che</i><i> si assume la responsabilità di “ridare dignità” alla parola Welfare, lavorando con le imprese di ogni dimensione, per portarle a essere protagoniste nell’integrazione tra il Primo e il Secondo welfare, tra il pubblico e il privato, valorizzando il proprio radicamento territoriale nel dialogo con i diversi stakeholder (lavoratori, sindacati, clienti, consumatori) e rafforzandone </i><i>i</i><i>dentità, valore e responsabilità sociale</i>».Si tratta di un cambiamento importante, un vero e proprio cambio di passo. In questo modo viene capitalizzata l’esperienza del Consorzio nella partecipazione ai servizi di welfare territoriale, dando forma a <b>un modello nazionale in grado di offrire risposte di accompagnamento personalizzato, che non si limita a vendere servizi, ma che si appoggia, dove possibile, a servizi esistenti, pubblici o privati</b>.<span class="Apple-converted-space"> </span></p>
<p><b>Welfare Come Te </b>si posiziona all’interno del mercato come interlocutore per aziende, provider, associazioni di categoria e consulenti del lavoro, mettendo a disposizione la propria competenza nello sviluppo e nella gestione di servizi educativi e socio-assistenziali. Inserendosi anche come progetto dedicato ai caregiver.<span class="Apple-converted-space"> </span></p>
<p><b>Welfare sociale anche per le PMI</b>. La proposta di Welfare Come Te è pensata per offrire anche alle imprese più piccole l’opportunità di uscire da un approccio standardizzato, affiancandole nella realizzazione di Piani personalizzati, sostenibili e caratterizzati da <b>un forte impatto sociale</b>.<span class="Apple-converted-space">   </span></p>
<p>Concetto ribadito da Alessandro Micich, Presidente di FIBER<b>:</b> «<b><i>Welfare Come Te</i></b> <i>vuole promuovere una nuova cultura del welfare aziendale: non più solo “benefits” ma veri progetti di responsabilità sociale in grado di rispondere alle reali esigenze socio-demografiche, disegnati e portati avanti dagli stessi attori che, per decenni, si sono occupati di welfare locale, al fianco dei comuni: le cooperative sociali. E lo fa anche lanciando su tutto il territorio nazionale la figura chiave dei </i><b><i>Care Manager</i></b><i>, persone di grande esperienza nell’ambito dei servizi di cura, tutor che incontrano le famiglie e le orientano nel trovare la soluzione migliore alla loro difficoltà</i>».<span class="Apple-converted-space"> </span></p>
<p>Il <b>Consorzio FIBER</b> è costituito da Cadiai, Coopselios, Care Expert, Codess Sociale, Universiis, Cidas, Consorzio Parsifal, Cooperativa Animazione Valdocco, Gesco, S.G.S, Cooss Marche, Sisifo, Cad, Itaca, Labirinto, Seacoop e Zerocento.</p>
<div class="penci-google-adsense penci_single_ad_after_content"><div class="penci-google-adsense penci_ads_2"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728 x 90 Sotto articolo fisso -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4249736090326838"
     data-ad-slot="6256416504"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><!-- .entry-content -->								<footer class="penci-entry-footer">
									<div class="penci-source-via-tags-wrap"><span class="tags-links penci-tags-links"><a href="https://ladiscussione.com/tag/consorzio-sgs/" rel="tag">Consorzio SGS</a><a href="https://ladiscussione.com/tag/maria-luigia-di-blasio/" rel="tag">Maria Luigia Di Blasio</a><a href="https://ladiscussione.com/tag/welfare-come-te/" rel="tag">Welfare Come Te</a></span></div><span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Condividi</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="38296" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fladiscussione.com%2F38296%2Fsocieta%2Fil-consorzio-sgs-servizi-globali-sociosanitari-presenta-welfare-come-te%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Il%20Consorzio%20SGS%20(Servizi%20Globali%20Sociosanitari)%20presenta%20Welfare%20Come%20Te%20-%20https://ladiscussione.com/38296/societa/il-consorzio-sgs-servizi-globali-sociosanitari-presenta-welfare-come-te/"><i class="fa fa-twitter"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fladiscussione.com%2F38296%2Fsocieta%2Fil-consorzio-sgs-servizi-globali-sociosanitari-presenta-welfare-come-te%2F&#038;media=https%3A%2F%2Fladiscussione.com%2Fwp-content%2Fuploads%2F2020%2F05%2FScreenshot_20200528-213309_WhatsApp.jpg&#038;description=Il%20Consorzio%20SGS%20%28Servizi%20Globali%20Sociosanitari%29%20presenta%20Welfare%20Come%20Te"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fladiscussione.com%2F38296%2Fsocieta%2Fil-consorzio-sgs-servizi-globali-sociosanitari-presenta-welfare-come-te%2F&#038;title=Il%20Consorzio%20SGS%20%28Servizi%20Globali%20Sociosanitari%29%20presenta%20Welfare%20Come%20Te"><i class="fa fa-linkedin"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fladiscussione.com%2F38296%2Fsocieta%2Fil-consorzio-sgs-servizi-globali-sociosanitari-presenta-welfare-come-te%2F&#038;title=Il%20Consorzio%20SGS%20%28Servizi%20Globali%20Sociosanitari%29%20presenta%20Welfare%20Come%20Te"><i class="fa fa-reddit"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="Il Consorzio SGS (Servizi Globali Sociosanitari) presenta Welfare Come Te" data-link="https://ladiscussione.com/38296/societa/il-consorzio-sgs-servizi-globali-sociosanitari-presenta-welfare-come-te/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fladiscussione.com%2F38296%2Fsocieta%2Fil-consorzio-sgs-servizi-globali-sociosanitari-presenta-welfare-come-te%2F&#038;text=Il%20Consorzio%20SGS%20%28Servizi%20Globali%20Sociosanitari%29%20presenta%20Welfare%20Come%20Te"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Il%20Consorzio%20SGS%20(Servizi%20Globali%20Sociosanitari)%20presenta%20Welfare%20Come%20Te&#038;BODY=https://ladiscussione.com/38296/societa/il-consorzio-sgs-servizi-globali-sociosanitari-presenta-welfare-come-te/"><i class="fa fa-envelope"></i></a></span>								</footer><!-- .entry-footer -->
							</article>
								<div class="penci-post-pagination">
					<div class="prev-post">
								<div class="penci_media_object">
					<a class="post-nav-thumb penci_mobj__img" href="https://ladiscussione.com/38046/societa/scuole-chiuse-e-genitori-a-lavoro-in-fase-2-come-aiutare-bambini/">
						<img width="150" height="150" src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/05/fase2-2.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/05/fase2-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/05/fase2-2.jpg?resize=480%2C480&amp;ssl=1 480w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/05/fase2-2.jpg?resize=280%2C280&amp;ssl=1 280w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/05/fase2-2.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/05/fase2-2.jpg?resize=100%2C100&amp;ssl=1 100w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/05/fase2-2.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" />					</a>
										<div class="prev-post-inner penci_mobj__body">
						<div class="prev-post-title">
							<span><i class="fa fa-angle-left"></i>Articolo Precedente</span>
						</div>
						<div class="pagi-text">
							<h5 class="prev-title"><a href="https://ladiscussione.com/38046/societa/scuole-chiuse-e-genitori-a-lavoro-in-fase-2-come-aiutare-bambini/">Scuole chiuse e genitori a lavoro, in Fase 2 come aiutare bambini?</a></h5>
						</div>
					</div>
				</div>
			</div>
		
					<div class="next-post ">
								<div class="penci_media_object penci_mobj-image-right">
					<a class="post-nav-thumb penci_mobj__img" href="https://ladiscussione.com/38038/societa/ex-ilva-patuanelli-nuovo-piano-industriale-il-5-giugno/">
						<img width="150" height="150" src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Arcelor-Mittal-Taranto.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Arcelor-Mittal-Taranto.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Arcelor-Mittal-Taranto.jpg?resize=480%2C480&amp;ssl=1 480w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Arcelor-Mittal-Taranto.jpg?resize=280%2C280&amp;ssl=1 280w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Arcelor-Mittal-Taranto.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Arcelor-Mittal-Taranto.jpg?resize=100%2C100&amp;ssl=1 100w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Arcelor-Mittal-Taranto.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" />					</a>
										<div class="next-post-inner">
						<div class="prev-post-title next-post-title">
							<span>Articolo Successivo<i class="fa fa-angle-right"></i></span>
						</div>
						<div class="pagi-text">
							<h5 class="next-title"><a href="https://ladiscussione.com/38038/societa/ex-ilva-patuanelli-nuovo-piano-industriale-il-5-giugno/">Ex Ilva: Patuanelli &#8220;Nuovo piano industriale il 5 giugno&#8221;</a></h5>
						</div>
					</div>
				</div>			</div>
			</div>
<div class="penci-post-author penci_media_object">
	<div class="author-img penci_mobj__img">
		<img src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/12/LaD-Cerchio-200px.png?fit=100%2C100&amp;ssl=1" width="100" height="100" alt="Redazione" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo jetpack-lazy-image" data-lazy-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/12/LaD-Cerchio-200px.png?fit=100%2C100&amp;ssl=1&amp;is-pending-load=1"><img src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/12/LaD-Cerchio-200px.png?fit=100%2C100&amp;ssl=1" width="100" height="100" alt="Redazione" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />	</div>
	<div class="penci-author-content penci_mobj__body">
		<h5><a href="https://ladiscussione.com/author/redazione/" title="Articoli scritti da Redazione" rel="author">Redazione</a></h5>
		<div class="author-description">
				</div>
		<div class="author-socials">
																										</div>
	</div>
</div><div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Articoli correlati</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-12085 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-lavoro tag-cooperativa tag-imprese tag-manager tag-maria-luigia-di-blasio penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2019/10/fotook.jpg?resize=480%2C320&amp;ssl=1" href="https://ladiscussione.com/12085/lavoro/cosi-si-crea-una-grande-squadra-maria-luigia-di-blasio-efficienza-e-affetto/"></a><h4 class="entry-title"><a href="https://ladiscussione.com/12085/lavoro/cosi-si-crea-una-grande-squadra-maria-luigia-di-blasio-efficienza-e-affetto/">Così si crea una grande squadra, Maria Luigia Di Blasio, efficienza e affetto</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/angelicabianco/">Angelica Bianco</a></span><time class="entry-date published" datetime="2019-10-02T00:02:46+02:00">mercoledì, 2 Ottobre, 2019</time><time class="updated" datetime="2019-10-01T12:21:10+02:00">martedì, 1 Ottobre, 2019</time></div></div><div  class="item-related penci-imgtype-landscape post-30121 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli-del-giorno category-societa tag-consorzio-sgs tag-coronavirus tag-covid-19 tag-maria-luigia-di-blasio penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/03/bionda.jpg?resize=480%2C320&amp;ssl=1" href="https://ladiscussione.com/30121/societa/coronavirus-oltre-il-dramma-tempo-e-spazio-per-migliorarsi-e-migliorare-intervista-a-maria-luigia-di-blasio-direttore-generale-del-consorzio-sgs-servizi-globali-sociosanitari/"></a><h4 class="entry-title"><a href="https://ladiscussione.com/30121/societa/coronavirus-oltre-il-dramma-tempo-e-spazio-per-migliorarsi-e-migliorare-intervista-a-maria-luigia-di-blasio-direttore-generale-del-consorzio-sgs-servizi-globali-sociosanitari/">Coronavirus; oltre il dramma, tempo e spazio per migliorarsi e migliorare. Intervista a Maria Luigia Di Blasio, Direttore Generale del Consorzio SGS &#8211; Servizi Globali Sociosanitari</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/angelicabianco/">Angelica Bianco</a></span><time class="entry-date published" datetime="2020-03-22T00:10:33+01:00">domenica, 22 Marzo, 2020</time><time class="updated" datetime="2020-03-23T11:26:45+01:00">lunedì, 23 Marzo, 2020</time></div></div></div></div><div id="wordpress-38296-comment" class="active multi-wordpress-comment penci-tab-pane" ><div class="post-comments  post-comments-38296  no-comment-yet" id="comments">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/38296/societa/il-consorzio-sgs-servizi-globali-sociosanitari-presenta-welfare-come-te/#respond" style="display:none;">Cancella risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://ladiscussione.com/wp-login.php?redirect_to=https%3A%2F%2Fladiscussione.com%2F38296%2Fsocieta%2Fil-consorzio-sgs-servizi-globali-sociosanitari-presenta-welfare-come-te%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	</div> <!-- end comments div -->
</div>					</div>

									</div>
			</div>
						
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
		<div id="penci-banner_box--81595" class="penci-block-vc penci-banner-box penci-list-banner widget penci-block-vc penci-widget-sidebar style-title-4 style-title-left penci-block-vc penci-widget penci-ad_box penci-widget__ad_box left penci-link-filter-hidden penci-vc-column-1">
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>In omaggio ai nostri lettori</span></h3>		</div>
		<div class="penci-block_content">
			<div class="penci-promo-item penci-banner-has-text">
				<a class="penci-promo-link" href="https://ladiscussione.com/100-anni-con-karol/" target="_self"></a><img width="300" height="250" src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/banner_100Karol.jpg?fit=300%2C250&amp;ssl=1" class="penci-image-holder penci-banner-image  penci-lazy attachment-full jetpack-lazy-image" alt="" data-lazy-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/banner_100Karol.jpg?fit=300%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />			</div>
		</div>
	</div>
<style>#penci-banner_box--81595 .penci-block__title a, #penci-banner_box--81595 .penci-block__title span{ background-color:#eadc1e !important; }#penci-banner_box--81595 .penci-block__title a, #penci-banner_box--81595 .penci-block__title span{ color:#000000 !important; } #penci-banner_box--81595 .penci-block-heading:after{ background-color:#000000 !important; }#penci-banner_box--81595 .penci-promo-item.penci-banner-has-text:after{ content: none; }#penci-banner_box--81595 .penci-promo-text h4{ font-family:"Roboto";font-weight:400; }</style><div id="text-2" class="widget  penci-block-vc penci-widget-sidebar style-title-4 style-title-left widget_text"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Sponsor</span></h4></div>			<div class="textwidget"><div class="penci-google-adsense penci_ads_4"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Quadrato barra laterale adattabile -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4249736090326838"
     data-ad-slot="5765461917"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
		</div>	<div id="penci_block_6__56583639" class="penci-block-vc penci-block_6 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-4 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 left penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__56583639" >
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>Articoli recenti</span></h3>								</div>
		<div id="penci_block_6__56583639block_content" class="penci-block_content">
			<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/spadafora-sul-calcio-dato-bel-segnale-entro-agosto-riforma-sport.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/38282/news-italpress/spadafora-sul-calcio-dato-bel-segnale-entro-agosto-riforma-sport/" title="Spadafora &#8220;Sul calcio dato bel segnale, entro agosto riforma sport&#8221;"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://ladiscussione.com/38282/news-italpress/spadafora-sul-calcio-dato-bel-segnale-entro-agosto-riforma-sport/" title=" Spadafora &#8220;Sul calcio dato bel segnale, entro agosto riforma sport&#8221; ">Spadafora &#8220;Sul calcio dato bel segnale, entro agosto riforma sport&#8221;</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/italpress/">Italpress</a></span><time class="entry-date published updated" datetime="2020-05-29T13:47:53+02:00">venerdì, 29 Maggio, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-05-29T13:47:53+02:00">venerdì, 29 Maggio, 2020</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/caporalato-pecoraro-scanio-il-governo-proroghi-i-controlli-su-strada.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/38280/news-italpress/caporalato-pecoraro-scanio-il-governo-proroghi-i-controlli-su-strada/" title="Caporalato, Pecoraro Scanio &#8220;Il governo proroghi i controlli su strada&#8221;"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://ladiscussione.com/38280/news-italpress/caporalato-pecoraro-scanio-il-governo-proroghi-i-controlli-su-strada/" title=" Caporalato, Pecoraro Scanio &#8220;Il governo proroghi i controlli su strada&#8221; ">Caporalato, Pecoraro Scanio &#8220;Il governo proroghi i controlli su strada&#8221;</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/italpress/">Italpress</a></span><time class="entry-date published updated" datetime="2020-05-29T13:47:49+02:00">venerdì, 29 Maggio, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-05-29T13:47:49+02:00">venerdì, 29 Maggio, 2020</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/zaia-in-veneto-tolto-lobbligo-delle-mascherine-allaperto.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/38278/news-italpress/zaia-in-veneto-tolto-lobbligo-delle-mascherine-allaperto/" title="Zaia &#8220;In Veneto tolto l&#8217;obbligo delle mascherine all&#8217;aperto&#8221;"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://ladiscussione.com/38278/news-italpress/zaia-in-veneto-tolto-lobbligo-delle-mascherine-allaperto/" title=" Zaia &#8220;In Veneto tolto l&#8217;obbligo delle mascherine all&#8217;aperto&#8221; ">Zaia &#8220;In Veneto tolto l&#8217;obbligo delle mascherine all&#8217;aperto&#8221;</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/italpress/">Italpress</a></span><time class="entry-date published updated" datetime="2020-05-29T13:47:45+02:00">venerdì, 29 Maggio, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-05-29T13:47:45+02:00">venerdì, 29 Maggio, 2020</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/maxresdefault-91.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/38274/video-tg/tg-news-ore-13-del-29-05-2020/" title="Tg News ore 13 del 29/05/2020"><span class="icon-post-format small-size-icon penci-playvideo"><i class="fa fa-play"></i></span></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://ladiscussione.com/38274/video-tg/tg-news-ore-13-del-29-05-2020/" title=" Tg News ore 13 del 29/05/2020 ">Tg News ore 13 del 29/05/2020</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/redazione/">Redazione</a></span><time class="entry-date published updated" datetime="2020-05-29T12:56:22+02:00">venerdì, 29 Maggio, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-05-29T12:56:22+02:00">venerdì, 29 Maggio, 2020</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/05/maxresdefault-90.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/38271/video-tg/tg-sport-ore-8-del-29-05-2020/" title="Tg Sport ore 8 del 29/05/2020"><span class="icon-post-format small-size-icon penci-playvideo"><i class="fa fa-play"></i></span></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://ladiscussione.com/38271/video-tg/tg-sport-ore-8-del-29-05-2020/" title=" Tg Sport ore 8 del 29/05/2020 ">Tg Sport ore 8 del 29/05/2020</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/redazione/">Redazione</a></span><time class="entry-date published updated" datetime="2020-05-29T12:52:18+02:00">venerdì, 29 Maggio, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-05-29T12:52:18+02:00">venerdì, 29 Maggio, 2020</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/federlegnoarredo-credito-dimposta-anche-per-design-e-innovazione.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/38269/news-italpress/federlegnoarredo-credito-dimposta-anche-per-design-e-innovazione/" title="Federlegnoarredo &#8220;Credito d&#8217;imposta anche per design e innovazione&#8221;"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://ladiscussione.com/38269/news-italpress/federlegnoarredo-credito-dimposta-anche-per-design-e-innovazione/" title=" Federlegnoarredo &#8220;Credito d&#8217;imposta anche per design e innovazione&#8221; ">Federlegnoarredo &#8220;Credito d&#8217;imposta anche per design e innovazione&#8221;</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/italpress/">Italpress</a></span><time class="entry-date published updated" datetime="2020-05-29T12:12:54+02:00">venerdì, 29 Maggio, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-05-29T12:12:54+02:00">venerdì, 29 Maggio, 2020</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/lady-gaga-torna-con-il-nuovo-album-chromatica.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/38267/news-italpress/lady-gaga-torna-con-il-nuovo-album-chromatica/" title="Lady Gaga torna con il nuovo album &#8220;Chromatica&#8221;"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://ladiscussione.com/38267/news-italpress/lady-gaga-torna-con-il-nuovo-album-chromatica/" title=" Lady Gaga torna con il nuovo album &#8220;Chromatica&#8221; ">Lady Gaga torna con il nuovo album &#8220;Chromatica&#8221;</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/italpress/">Italpress</a></span><time class="entry-date published updated" datetime="2020-05-29T12:12:45+02:00">venerdì, 29 Maggio, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-05-29T12:12:45+02:00">venerdì, 29 Maggio, 2020</time></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
			</div>
<style>@media screen and (min-width: 768px ){}#penci_block_6__56583639 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__56583639 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__56583639 = new penciBlock();penci_block_6__56583639.blockID="penci_block_6__56583639";penci_block_6__56583639.atts_json = '{"build_query":"size:7","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","thumb_pos":"left","replace_feat_author":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-280-186","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"","hide_comment":"1","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"5","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-1","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__56583639","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__56583639.content="";penciBlocksArray.push(penci_block_6__56583639);</script><div id="text-3" class="widget  penci-block-vc penci-widget-sidebar style-title-4 style-title-left widget_text"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Sponsor</span></h4></div>			<div class="textwidget"><div class="penci-google-adsense penci_ads_5"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 250 x 250 fisso -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4249736090326838"
     data-ad-slot="9694944548"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
		</div>	</div>
</aside><!-- #secondary -->
		</div>

	</div>
		</main><!-- #main -->
	</div><!-- #primary -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for La Discussione"/>
		<meta itemprop="description" content="Quotidiano fondato da Alcide De Gasperi"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2020"/>
		<meta itemprop="copyrightHolder" content="La Discussione"/>
								<div class="footer__bottom style-1">
			<div class="footer__bottom_container footer__sidebars-inner penci-container-fluid">
							<div class="footer__logo">
					<a href="https://ladiscussione.com/" rel="home"><img  src="https://ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-2-e1557611752434.png" alt="logo "/></a>				</div>
						<div class="penci-footer-text-wrap ">La Discussione S.r.l. – Piazza Capranica, 78 – 00186 ROMA – C.F. e P. IVA 15045971007<br><em>Registrazione Tribunale di Roma n. 3628 del 15/12/1953</em><br>
<em>La società editrice è iscritta al R.O.C. al n. 33049</em>
<br>
<a href="https://ladiscussione.com/privacy-cookie-policy/">Privacy &amp; Cookie Policy</a>
<br><br></div>							<div class="footer__social-media">
					<a class="social-media-item socail_media__facebook" target="_blank" href="https://it-it.facebook.com/ladiscussione.quotidiano/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/laDiscussioneQ" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/ladiscussione/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__linkedin" target="_blank" href="https://www.linkedin.com/in/la-discussione-quotidiano-1048984b" title="Linkedin" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-linkedin"></i><span class="social_title screen-reader-text">Linkedin</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/c/laDiscussioneQ" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>				</div>
					</div>
	</div>		<div class="footer__copyright_menu">
			<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright">
			<div class="site-info">
				Powered by <a href="https://qcloud.it">Quolit SRL - qCloud.it</a>			</div><!-- .site-info -->
					</div>
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="https://ladiscussione.com/" class="custom-logo-link" rel="home"><img width="720" height="134" src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?fit=720%2C134&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="La Discussione" data-lazy-srcset="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?w=720&amp;ssl=1 720w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?resize=300%2C56&amp;ssl=1 300w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?resize=585%2C109&amp;ssl=1 585w" data-lazy-sizes="(max-width: 720px) 100vw, 720px" data-lazy-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?fit=720%2C134&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://it-it.facebook.com/ladiscussione.quotidiano/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/laDiscussioneQ" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/ladiscussione/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__linkedin" target="_blank" href="https://www.linkedin.com/in/la-discussione-quotidiano-1048984b" title="Linkedin" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-linkedin"></i><span class="social_title screen-reader-text">Linkedin</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/c/laDiscussioneQ" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-470"><a href="https://ladiscussione.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-357"><a href="https://ladiscussione.com/ambiente/">Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36476"><a href="https://ladiscussione.com/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://ladiscussione.com/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://ladiscussione.com/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5634"><a href="https://ladiscussione.com/esteri/">Esteri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355"><a href="https://ladiscussione.com/europa/">Europa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356"><a href="https://ladiscussione.com/lavoro/">Lavoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352"><a href="https://ladiscussione.com/motori/">Motori</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-376"><a href="https://ladiscussione.com/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1262"><a href="https://ladiscussione.com/salute/">Salute</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-313"><a href="https://ladiscussione.com/societa/">Società</a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
	<div class="penci-wrap-gprd-law penci-wrap-gprd-law-close">
		<div class="penci-gprd-law">
			<p>
				Questo sito web utilizza i cookies per migliorare l'esperienza di navigazione. Se continui ad utilizzare il sito ne assumiamo che tu sia concorde.				<a class="penci-gprd-accept" href="#">Accetta</a>				<a class="penci-gprd-more" href="https://ladiscussione.com/privacy-cookie-policy/">Maggiori Informazioni</a>			</p>
		</div>
			</div>

<div id="pum-15627" class="pum pum-overlay pum-theme-15622 pum-theme-lightbox popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:15627,&quot;slug&quot;:&quot;utenti-al-mese&quot;,&quot;theme_id&quot;:15622,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-15627&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:&quot;1&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-15627&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-15627" class="pum-container popmake theme-15622 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<div class="vc_row wpb_row vc_row_22653210 vc_row-fluid penci-pb-row"><div class="wpb_column vc_column_container vc_col-sm-12 penci-col-12"><div class="vc_column-inner wpb_column vc_column_container vc_col-sm-12 penci-col-12 "><div class="wpb_wrapper"><div class="penci-container-vc penci-container-fluid penci-container-width-1400 penci_vc_sticky_sidebar penci-vc_one-column"><div class="penci-container__content penci-con_sb1_sb2"><div  class="penci-content-main  no-class_layout " role="complementary"><div class="theiaStickySidebar">
	<div class="wpb_text_column wpb_content_element  wpb_animate_when_almost_visible wpb_fadeInDown fadeInDown" >
		<div class="wpb_wrapper">
			<p><img class="wp-image-16 aligncenter" style="text-align: center;" src="https://ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960-300x56.png" alt="" width="400" height="74" srcset="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?resize=300%2C56&amp;ssl=1 300w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?resize=585%2C109&amp;ssl=1 585w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?w=720&amp;ssl=1 720w" sizes="(max-width: 400px) 100vw, 400px" /></p>
<p style="text-align: center;">Quotidiano fondato da Alcide De Gasperi</p>
<hr />
<p style="text-align: center;"><strong><br />
Compra il tuo spazio pubblicitario su &#8220;la Discussione&#8221;</strong><br />
<strong><span style="color: #ffcc00;">4.200.000</span> di Page Views/mese</strong><br />
<strong><span style="color: #ffcc00;">1.600.000</span> Visitatori Unici/mese</strong></p>
<p style="text-align: center;"><strong>Info: +39 327 068 7022</strong></p>

		</div>
	</div>
</div></div></div></div></div></div></div></div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Chiudi">
			&times;            </button>
		
	</div>

</div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
				<script type="text/javascript">
				jQuery(document).ready(function() {
					jQuery('.penci-social-item.whatsapp').on("click", function(e) {
						if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
							var article = jQuery(this).attr("data-text");
							var weburl = jQuery(this).attr("data-link");
							var whats_app_message = encodeURIComponent(article)+" - "+encodeURIComponent(weburl);
							var whatsapp_url = "whatsapp://send?text="+whats_app_message;
							window.location.href= whatsapp_url;
						}else{
							alert('La condivisione su whatsapp non funzionerà su PC.');
						}
					});
				});
			</script>
			<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/add-search-to-menu/public/js/ivory-search.js?ver=4.4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ladiscussione.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/penci-pennews-review/js/jquery.rateyo.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"postID":"38296","ajaxUrl":"https:\/\/ladiscussione.com\/wp-admin\/admin-ajax.php","nonce":"478f6f7ea1","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.9.3/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.9.3/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_46d3ba56d3c82810874497a31a8a9375","fragment_name":"wc_fragments_46d3ba56d3c82810874497a31a8a9375","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.9.3/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
	
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ldu_8EUAAAAAALe5BVgZ7806cm-EUslwjXKwdDB&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/ladiscussione.com\/wp-admin\/admin-ajax.php","nonce":"478f6f7ea1","errorMsg":"Something wrong happened. Please try again.","login":"Indirizzo email","password":"Password","errorPass":"<p class=\"message message-error\">La password non corrisponde alla password di conferma<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"Visualizza altro","linkTextAll":"Menu","linkText":"Altro"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/themes/pennews/js/script.min.js?ver=6.5.7'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.0.5'></script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/js_composer/assets/lib/vc_waypoints/vc-waypoints.min.js?ver=6.0.5'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.10.1","pm_dir_url":"https:\/\/ladiscussione.com\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/ladiscussione.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/ladiscussione.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"15621","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/ladiscussione.com\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/ladiscussione.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-15627":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-15627"],"delay":"500"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-15627","key":"","session":false,"time":"1 month","path":"1"}}],"theme_id":"15622","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","close_on_form_submission_delay":"0","theme_slug":"lightbox","id":15627,"slug":"utenti-al-mese"}};
/* ]]> */
</script>
<script type='text/javascript' src='//ladiscussione.com/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1589502025&#038;ver=1.10.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
( function( sitekey, actions ) {

	document.addEventListener( 'DOMContentLoaded', function( event ) {
		var wpcf7recaptcha = {

			execute: function( action ) {
				grecaptcha.execute(
					sitekey,
					{ action: action }
				).then( function( token ) {
					var event = new CustomEvent( 'wpcf7grecaptchaexecuted', {
						detail: {
							action: action,
							token: token,
						},
					} );

					document.dispatchEvent( event );
				} );
			},

			executeOnHomepage: function() {
				wpcf7recaptcha.execute( actions[ 'homepage' ] );
			},

			executeOnContactform: function() {
				wpcf7recaptcha.execute( actions[ 'contactform' ] );
			},

		};

		grecaptcha.ready(
			wpcf7recaptcha.executeOnHomepage
		);

		document.addEventListener( 'change',
			wpcf7recaptcha.executeOnContactform, false
		);

		document.addEventListener( 'wpcf7submit',
			wpcf7recaptcha.executeOnHomepage, false
		);

	} );

	document.addEventListener( 'wpcf7grecaptchaexecuted', function( event ) {
		var fields = document.querySelectorAll(
			"form.wpcf7-form input[name='g-recaptcha-response']"
		);

		for ( var i = 0; i < fields.length; i++ ) {
			var field = fields[ i ];
			field.setAttribute( 'value', event.detail.token );
		}
	} );

} )(
	'6Ldu_8EUAAAAAALe5BVgZ7806cm-EUslwjXKwdDB',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202022.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'162895365',post:'38296',tz:'2',srv:'ladiscussione.com'} ]);
	_stq.push([ 'clickTrackerInit', '162895365', '38296' ]);
</script>
			<script type="text/javascript">
				function PenciSimplePopularPosts_AddCount(id, endpoint)
				{
					var xmlhttp;
					var params = "/?penci_spp_count=1&penci_spp_post_id=" + id + "&cachebuster=" +  Math.floor((Math.random() * 100000));
					// code for IE7+, Firefox, Chrome, Opera, Safari
					if (window.XMLHttpRequest)
					{
						xmlhttp=new XMLHttpRequest();
					}
					// code for IE6, IE5
					else
					{
						xmlhttp=new ActiveXObject("Microsoft.XMLHTTP");
					}
					xmlhttp.onreadystatechange=function()
					{
						if ( xmlhttp.readyState == 4 && xmlhttp.status == 200 ) {
							var data = JSON.parse( xmlhttp.responseText );
							document.getElementsByClassName( "penci-post-countview-number" )[0].innerHTML = data.visits;
						}
					}
					xmlhttp.open("GET", endpoint + params, true);
					xmlhttp.send();
				}
				PenciSimplePopularPosts_AddCount(38296, 'https://ladiscussione.com');
			</script>
			</body>
</html>

<!-- Dynamic page generated in 2.130 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-05-29 14:55:10 -->

<!-- super cache -->