<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
	<script>window._wca = window._wca || [];</script>
<meta property="og:title" content="Sondaggio Confturismo-Swg, il 93% sceglie mete italiane"/>
<meta property="og:description" content="Il 93% degli intervistati, ben il 16% in più dello scorso anno, farà vacanze in Italia. Mete privilegiate Puglia, Toscana e Sicilia con un mix di mare, enogas"/>
<meta property="og:image" content="https://ladiscussione.com/wp-content/uploads/2020/07/sondaggio-confturismo-swg-il-93-sceglie-mete-italiane.jpg"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Sondaggio Confturismo-Swg, il 93% sceglie mete italiane"/>
<meta name="twitter:description" content="Il 93% degli intervistati, ben il 16% in più dello scorso anno, farà vacanze in Italia. Mete privilegiate Puglia, Toscana e Sicilia con un mix di mare, enogas"/>
<meta name="twitter:image" content="https://ladiscussione.com/wp-content/uploads/2020/07/sondaggio-confturismo-swg-il-93-sceglie-mete-italiane.jpg"/>
<meta name="author" content="Redazione"/>

	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Sondaggio Confturismo-Swg, il 93% sceglie mete italiane &ndash; La Discussione</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://ladiscussione.com/43105/societa/sondaggio-confturismo-swg-il-93-sceglie-mete-italiane/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://ladiscussione.com/43105/societa/sondaggio-confturismo-swg-il-93-sceglie-mete-italiane/" />
	<meta property="og:site_name" content="La Discussione" />
	<meta property="article:publisher" content="https://it-it.facebook.com/ladiscussione-quotidiano" />
	<meta property="article:published_time" content="2020-07-11T22:00:57+00:00" />
	<meta property="article:modified_time" content="2020-07-11T21:02:58+00:00" />
	<meta property="og:image" content="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/07/sondaggio-confturismo-swg-il-93-sceglie-mete-italiane.jpg?fit=1200%2C800&#038;ssl=1" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="fb:app_id" content="2345783799006677" />
	<meta name="twitter:creator" content="@laDiscussioneQ" />
	<meta name="twitter:site" content="@laDiscussioneQ" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ladiscussione.com/#organization","name":"La Discussione","url":"https://ladiscussione.com/","sameAs":["https://it-it.facebook.com/ladiscussione-quotidiano","https://www.instagram.com/ladiscussione","https://www.linkedin.com/in/la-discussione-quotidiano-1048984b","https://www.youtube.com/c/laDiscussioneQ","https://twitter.com/laDiscussioneQ"],"logo":{"@type":"ImageObject","@id":"https://ladiscussione.com/#logo","inLanguage":"it-IT","url":"https://i1.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-2-e1593122471946.png?fit=190%2C36&ssl=1","width":190,"height":36,"caption":"La Discussione"},"image":{"@id":"https://ladiscussione.com/#logo"}},{"@type":"WebSite","@id":"https://ladiscussione.com/#website","url":"https://ladiscussione.com/","name":"La Discussione","description":"Quotidiano fondato da Alcide De Gasperi","publisher":{"@id":"https://ladiscussione.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://ladiscussione.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://ladiscussione.com/43105/societa/sondaggio-confturismo-swg-il-93-sceglie-mete-italiane/#primaryimage","inLanguage":"it-IT","url":"https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/07/sondaggio-confturismo-swg-il-93-sceglie-mete-italiane.jpg?fit=1200%2C800&ssl=1","width":1200,"height":800},{"@type":"WebPage","@id":"https://ladiscussione.com/43105/societa/sondaggio-confturismo-swg-il-93-sceglie-mete-italiane/#webpage","url":"https://ladiscussione.com/43105/societa/sondaggio-confturismo-swg-il-93-sceglie-mete-italiane/","name":"Sondaggio Confturismo-Swg, il 93% sceglie mete italiane &ndash; La Discussione","isPartOf":{"@id":"https://ladiscussione.com/#website"},"primaryImageOfPage":{"@id":"https://ladiscussione.com/43105/societa/sondaggio-confturismo-swg-il-93-sceglie-mete-italiane/#primaryimage"},"datePublished":"2020-07-11T22:00:57+00:00","dateModified":"2020-07-11T21:02:58+00:00","breadcrumb":{"@id":"https://ladiscussione.com/43105/societa/sondaggio-confturismo-swg-il-93-sceglie-mete-italiane/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://ladiscussione.com/43105/societa/sondaggio-confturismo-swg-il-93-sceglie-mete-italiane/"]}]},{"@type":"BreadcrumbList","@id":"https://ladiscussione.com/43105/societa/sondaggio-confturismo-swg-il-93-sceglie-mete-italiane/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://ladiscussione.com/","url":"https://ladiscussione.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://ladiscussione.com/43105/societa/sondaggio-confturismo-swg-il-93-sceglie-mete-italiane/","url":"https://ladiscussione.com/43105/societa/sondaggio-confturismo-swg-il-93-sceglie-mete-italiane/","name":"Sondaggio Confturismo-Swg, il 93% sceglie mete italiane"}}]},{"@type":"Article","@id":"https://ladiscussione.com/43105/societa/sondaggio-confturismo-swg-il-93-sceglie-mete-italiane/#article","isPartOf":{"@id":"https://ladiscussione.com/43105/societa/sondaggio-confturismo-swg-il-93-sceglie-mete-italiane/#webpage"},"author":{"@id":"https://ladiscussione.com/#/schema/person/3784f45b7b511d001c215b9285128935"},"headline":"Sondaggio Confturismo-Swg, il 93% sceglie mete italiane","datePublished":"2020-07-11T22:00:57+00:00","dateModified":"2020-07-11T21:02:58+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ladiscussione.com/43105/societa/sondaggio-confturismo-swg-il-93-sceglie-mete-italiane/#webpage"},"publisher":{"@id":"https://ladiscussione.com/#organization"},"image":{"@id":"https://ladiscussione.com/43105/societa/sondaggio-confturismo-swg-il-93-sceglie-mete-italiane/#primaryimage"},"keywords":"Confturismo,Luca Patan\u00e8,Swg,Turismo","articleSection":"Articoli del Giorno,Societ\u00e0","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://ladiscussione.com/43105/societa/sondaggio-confturismo-swg-il-93-sceglie-mete-italiane/#respond"]}]},{"@type":["Person"],"@id":"https://ladiscussione.com/#/schema/person/3784f45b7b511d001c215b9285128935","name":"Redazione","image":{"@type":"ImageObject","@id":"https://ladiscussione.com/#personlogo","inLanguage":"it-IT","url":"https://ladiscussione.com/wp-content/uploads/2019/12/LaD-Cerchio-200px.png","caption":"Redazione"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Discussione &raquo; Feed" href="https://ladiscussione.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Discussione &raquo; Feed dei commenti" href="https://ladiscussione.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Discussione &raquo; Sondaggio Confturismo-Swg, il 93% sceglie mete italiane Feed dei commenti" href="https://ladiscussione.com/43105/societa/sondaggio-confturismo-swg-il-93-sceglie-mete-italiane/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.1.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.1.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-46772882-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-46772882-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ladiscussione.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gutenberg-pdfjs-css'  href='https://ladiscussione.com/wp-content/plugins/pdfjs-viewer-shortcode/blocks/dist/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://c0.wp.com/p/woocommerce/4.3.0/packages/woocommerce-blocks/build/vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://c0.wp.com/p/woocommerce/4.3.0/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bsk-pdf-manager-pro-deprecated-css-css'  href='https://ladiscussione.com/wp-content/plugins/bsk-pdf-manager/css/bsk-pdf-manager-pro-deprecated.css?ver=1586300478' type='text/css' media='all' />
<link rel='stylesheet' id='bsk-pdf-manager-pro-css-css'  href='https://ladiscussione.com/wp-content/plugins/bsk-pdf-manager/css/bsk-pdf-manager-pro.css?ver=1586300478' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://ladiscussione.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='flowplayer-css-css'  href='https://ladiscussione.com/wp-content/plugins/easy-video-player/lib/skin/skin.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='https://ladiscussione.com/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/4.3.0/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/4.3.0/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/4.3.0/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wc-gateway-ppec-frontend-css'  href='https://ladiscussione.com/wp-content/plugins/woocommerce-gateway-paypal-express-checkout/assets/css/wc-gateway-ppec-frontend.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://ladiscussione.com/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css'  href='https://ladiscussione.com/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CSumana%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CAssistant%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CSource+Sans+Pro%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CEB+Garamond%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-woocommerce-css'  href='https://ladiscussione.com/wp-content/themes/pennews/css/woocommerce.css?ver=6.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='penci-portfolio-css'  href='https://ladiscussione.com/wp-content/themes/pennews/css/portfolio.css?ver=6.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='penci-review-css'  href='https://ladiscussione.com/wp-content/themes/pennews/css/review.css?ver=6.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='https://ladiscussione.com/wp-content/themes/pennews/style.css?ver=6.5.7' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://ladiscussione.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='js_composer_front-css'  href='https://ladiscussione.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='vc_animate-css-css'  href='https://ladiscussione.com/wp-content/plugins/js_composer/assets/lib/bower/animate-css/animate.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//ladiscussione.com/wp-content/uploads/pum/pum-site-styles.css?generated=1593478514&#038;ver=1.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.7/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/ladiscussione.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.1.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bsk_pdf_pro = {"ajaxurl":"https:\/\/ladiscussione.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/bsk-pdf-manager/js/bsk_pdf_manager_pro_deprecated.js?ver=1586300478'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bsk_pdf_pro = {"ajaxurl":"https:\/\/ladiscussione.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/bsk-pdf-manager/js/bsk_pdf_manager_pro.js?ver=1586300478'></script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/easy-video-player/lib/flowplayer.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.3.0/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/ladiscussione.com\/carrello\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.3.0/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.0.5'></script>
<script async defer type='text/javascript' src='https://stats.wp.com/s-202028.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ladiscussione.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ladiscussione.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<meta name="generator" content="WooCommerce 4.3.0" />
<link rel='shortlink' href='https://ladiscussione.com/?p=43105' />
<link rel="alternate" type="application/json+oembed" href="https://ladiscussione.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fladiscussione.com%2F43105%2Fsocieta%2Fsondaggio-confturismo-swg-il-93-sceglie-mete-italiane%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ladiscussione.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fladiscussione.com%2F43105%2Fsocieta%2Fsondaggio-confturismo-swg-il-93-sceglie-mete-italiane%2F&#038;format=xml" />
<!-- This content is generated with the Easy Video Player plugin v1.1.8 - http://noorsplugin.com/wordpress-video-plugin/ --><script>flowplayer.conf.embed = false;flowplayer.conf.keyboard = false;</script><!-- Easy Video Player plugin --><script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
		<style type="text/css">
																																													
					</style>
		
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="google-site-verification" content="j97fb3dakddNkmID1rq9CsrTd2jZnwyT1sk7Z1wf7jw" /><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/i2.wp.com\/ladiscussione.com\/wp-content\/uploads\/2019\/05\/Testata_LaDiscussione_standard-base-1-e1557426107960.png?fit=720%2C134&ssl=1"
    },
    "url": "https:\/\/ladiscussione.com\/",
    "name": "La Discussione",
    "description": "Quotidiano fondato da Alcide De Gasperi"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "La Discussione",
    "alternateName": "Quotidiano fondato da Alcide De Gasperi",
    "url": "https:\/\/ladiscussione.com\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/ladiscussione.com\/43105\/societa\/sondaggio-confturismo-swg-il-93-sceglie-mete-italiane"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/ladiscussione.com\/43105\/societa\/sondaggio-confturismo-swg-il-93-sceglie-mete-italiane"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "Add widgets here to display them in the first column of the footer",
    "url": "https:\/\/ladiscussione.com\/43105\/societa\/sondaggio-confturismo-swg-il-93-sceglie-mete-italiane"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "https:\/\/ladiscussione.com\/43105\/societa\/sondaggio-confturismo-swg-il-93-sceglie-mete-italiane"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #3",
    "alternateName": "Add widgets here to display them in the third column of the footer",
    "url": "https:\/\/ladiscussione.com\/43105\/societa\/sondaggio-confturismo-swg-il-93-sceglie-mete-italiane"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #4",
    "alternateName": "Add widgets here to display them in the fourth column of the footer",
    "url": "https:\/\/ladiscussione.com\/43105\/societa\/sondaggio-confturismo-swg-il-93-sceglie-mete-italiane"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar For Shop",
    "alternateName": "This sidebar for Shop Page &amp; Shop Archive, if this sidebar is empty, will display Main Sidebar",
    "url": "https:\/\/ladiscussione.com\/43105\/societa\/sondaggio-confturismo-swg-il-93-sceglie-mete-italiane"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Sondaggio Confturismo-Swg, il 93% sceglie mete italiane",
    "description": "Il 93% degli intervistati, ben il 16% in pi\u00f9 dello scorso anno, far\u00e0 vacanze in Italia. Mete privilegiate Puglia, Toscana e Sicilia con un mix di mare, enogastronomia, benessere e itinerari green. \u00c8 quanto emerge dall&#8217;Osservatorio Confturismo Confcommercio e SWG sull&#8217;indice di fiducia del viaggiatore relativo al mese di giugno. Perdura pesantemente la crisi delle citt\u00e0 e luoghi d&#8217;arte, al quarto posto fra le preferenze degli intervistati, menzionate dal 15% contro il 22% dello scorso anno. Per il 7% che invece opter\u00e0 per mete estere, la scelta non pu\u00f2 che restringersi al panorama europeo dove a Grecia, Francia e Spagna, gi\u00e0 in auge lo scorso anno, si aggiunge come new entry l&#8217;Austria che sostituisce l&#8217;Inghilterra, normalmente presente fra le destinazioni top dell&#8217;era pre-Covid. L&#8217;elemento rilevante resta per\u00f2 la &#8220;qualit\u00e0&#8221; della vacanza programmata: quasi 4 intervistati su 10 pensano di fare una vacanza breve, di 2 o 3 giorni, non lontano da casa, e diventano 1 su 2 se si contano anche quelli che ipotizzano vacanze di almeno una settimana ma sempre senza spostarsi molto dalla residenza abituale. Andando nel dettaglio della rilevazione, aumentano di 3 punti &#8211; dal 35% al 38% in un mese &#8211; gli intervistati che dichiarano di volersi concedere una vacanza nei prossimi mesi, ma restano in molti &#8211; il 39% &#8211; a dire che comunque aspetteranno a spostarsi da casa. A questi ultimi si somma poi un ulteriore 19% di indecisi che vorrebbero partire ma temono di non avere disponibilit\u00e0 economiche o di ferie sufficienti. Un panorama di grande incertezza, quindi, confermato dal fatto che solo il 36% degli intervistati che intende partire dichiara di avere gi\u00e0 prenotato la vacanza da fare entro settembre, una percentuale incredibilmente bassa in questo periodo dell&#8217;anno. &#8220;Finito il lockdown la crisi continua, mi auguro che il turismo &#8211; afferma Luca Patan\u00e8, presidente di Confturismo-Confcommercio &#8211; venga messo con urgenza al centro dei nuovi provvedimenti che Governo e Parlamento si apprestano a varare. \u00c8 necessaria una cabina di regia sul turismo per programmare la ripartenza&#8221;. (Italpress).",
    "datePublished": "2020-07-12",
    "datemodified": "2020-07-11",
    "mainEntityOfPage": "https:\/\/ladiscussione.com\/43105\/societa\/sondaggio-confturismo-swg-il-93-sceglie-mete-italiane\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i1.wp.com\/ladiscussione.com\/wp-content\/uploads\/2020\/07\/sondaggio-confturismo-swg-il-93-sceglie-mete-italiane.jpg?fit=1200%2C800&ssl=1",
        "width": 1200,
        "height": 800
    },
    "publisher": {
        "@type": "Organization",
        "name": "La Discussione",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/i2.wp.com\/ladiscussione.com\/wp-content\/uploads\/2019\/05\/Testata_LaDiscussione_standard-base-1-e1557426107960.png?fit=720%2C134&ssl=1"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-Redazione",
        "name": "Redazione"
    }
}</script><meta property="fb:app_id" content="348280475330978">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f5f5f5; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/cropped-LaD-Cerchio-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/cropped-LaD-Cerchio-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/cropped-LaD-Cerchio-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/cropped-LaD-Cerchio-1.png?fit=270%2C270&#038;ssl=1" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style>
		a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}
	</style>
</head>

<body class="post-template-default single single-post postid-43105 single-format-standard custom-background wp-custom-logo theme-pennews pennews woocommerce-no-js group-blog header-sticky penci-body-boxed penci_enable_ajaxsearch penci_sticky_content_sidebar sidebar-right penci-single-style-2 wpb-js-composer js-comp-ver-6.0.5 vc_responsive">

<div id="page" class="site penci-enable-boxed">
	<div class="penci-topbar clearfix style-1">
	<div class="penci-topbar_container penci-container-fluid">

					<div class="penci-topbar__left">
				<div class="topbar_item topbar_date">
	domenica, 12 Luglio, 2020</div>
<div class="topbar_item topbar__menu topbar__logout_login"><ul class="topbar__login">
			<li class="menu-item login login-popup"><a href="#login-form"><i class="fa fa-sign-in"></i> Accedi o Registrati</a></li>
		</ul></div>			<div id="penci-popup-login" class="penci-popup-login-register penci-popup-login">
			<div class="penci-login-container">
				<h4 class="title">Accedi</h4>
				<div class="penci-login">
					
		<form name="loginform" id="loginform" action="https://ladiscussione.com/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="penci_login">Username or email</label>
				<input type="text" name="log" id="penci_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="penci_pass">Password</label>
				<input type="password" name="pwd" id="penci_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Tienimi connesso fino a quando non clicco su &quot;Esci&quot;</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Login al tuo account" />
				<input type="hidden" name="redirect_to" value="https://ladiscussione.com" />
			</p>
			
		</form>					<a class="penci-lostpassword" href="https://ladiscussione.com/mio-account/lost-password/">Password dimenticata?</a>
				</div>
								<a class="close-popup form" href="#">X</a>
				<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>			</div>
		</div>
		<div id="penci-popup-register" class="penci-popup-login-register penci-popup-register">
			<div class="penci-login-container">
				<h4 class="title">Registrati</h4>
				<div class="penci-login">
					<form name="form" id="registration" action="https://ladiscussione.com/wp-login.php?action=register" method="post" novalidate="novalidate">
						<input type="hidden" name="_wpnonce" value="43609bc0ea">
						<div class="first-last">
							<div class="register-input">
								<input class="penci_first_name" name="penci_first_name" type="text" placeholder="Nome"/>
							</div>
							<div class="register-input">
								<input class="penci_last_name" name="penci_last_name" type="text" placeholder="Cognome"/>
							</div>
						</div>
						<div class="register-input">
							<input class="penci_user_name" name="penci_user_name" type="text" placeholder="Username"/>
						</div>
						<div class="register-input">
							<input class="penci_user_email" name="penci_user_email" type="email" placeholder="Indirizzo Email"/>
						</div>
						<div class="register-input">
							<input class="penci_user_pass" name="penci_user_pass" type="password" placeholder="Password"/>
						</div>
						<div class="register-input">
							<input class="penci_user_pass_confirm" name="penci_user_pass_confirm" type="password" placeholder="Conferma Password"/>
						</div>
												<div class="register-input">
							<input type="submit" name="penci_submit" class="button" value="Registra un nuovo account"/>
						</div>
						<div class="register-input login login-popup">
							Hai già un account?<a href="#login">Login qui</a>
						</div>
						<a class="close-popup form" href="#">X</a>
					</form>
				</div>
				<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>			</div>
		</div>
	<div class="topbar_item topbar__menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-361"><a href="https://ladiscussione.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-2880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2880"><a href="https://ladiscussione.com/redazione/">Redazione</a></li>
<li id="menu-item-364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364"><a href="https://ladiscussione.com/abbonamenti/">Abbonati</a></li>
<li id="menu-item-614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-614"><a href="https://ladiscussione.com/edizioni-pdf/">Edizioni Digitali</a></li>
<li id="menu-item-365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365"><a href="https://ladiscussione.com/contatti/">Contatti</a></li>
<li id="menu-item-7193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7193"><a href="https://ladiscussione.com/mio-account/">Accedi</a></li>
</ul></div>			</div>
			<div class="penci-topbar__right">
				
			</div>
			</div>
</div>
<div class="site-header-wrapper"><div class="header__top header--s3 customizer-width">
	<div class="penci-container-fluid">
		
<div class="site-branding">
	
		<h2><a href="https://ladiscussione.com/" class="custom-logo-link" rel="home"><img width="720" height="134" src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?fit=720%2C134&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="La Discussione" data-lazy-srcset="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?w=720&amp;ssl=1 720w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?resize=300%2C56&amp;ssl=1 300w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?resize=585%2C109&amp;ssl=1 585w" data-lazy-sizes="(max-width: 720px) 100vw, 720px" data-lazy-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?fit=720%2C134&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></h2>
						<span class="site-description">Quotidiano fondato da Alcide De Gasperi</span>
	</div><!-- .site-branding -->
	</div>
</div>
	<header id="masthead" class="site-header site-header__main header--s3" data-height="60" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-fluid header-content__container">
		<nav id="site-navigation" class="main-navigation penci_disable_padding_menu penci_enable_line_menu pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-menuprincipale" class="menu"><li id="menu-item-470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-470"><a href="https://ladiscussione.com/" itemprop="url">Home</a></li>
<li id="menu-item-357" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-357"><a href="https://ladiscussione.com/ambiente/" itemprop="url">Ambiente</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-35 row-active" data-current="1" data-blockUid="penci_megamenu__29856" >
					<div id="penci_megamenu__29856block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/ambiente/">Ambiente</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/07/bio.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/43081/ambiente/nati-due-leoni-asiatici-al-bioparco-di-roma-raggi-simbolo-speranza/" title="Nati due leoni asiatici al Bioparco di Roma, Raggi &#8220;Simbolo speranza&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/43081/ambiente/nati-due-leoni-asiatici-al-bioparco-di-roma-raggi-simbolo-speranza/">Nati due leoni asiatici al Bioparco di Roma,&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>domenica, 12 Luglio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/ambiente/">Ambiente</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/07/CampiAllagatiPuglia.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/42693/ambiente/danni-da-maltempo-coldiretti-troppi-fenomeni-estremi-da-nord-a-sud-gia-in-difficolta-migliaia-di-imprese-con-i-raccolti-distrutti/" title="Danni da maltempo. Coldiretti: troppi fenomeni estremi, da nord a sud già in difficoltà migliaia di imprese con i raccolti distrutti"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/42693/ambiente/danni-da-maltempo-coldiretti-troppi-fenomeni-estremi-da-nord-a-sud-gia-in-difficolta-migliaia-di-imprese-con-i-raccolti-distrutti/">Danni da maltempo. Coldiretti: troppi fenomeni estremi, da&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 8 Luglio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/ambiente/">Ambiente</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/07/METEOHEROES-1.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/42236/ambiente/meteoheroes-la-serie-italiana-che-racconta-il-mondo-dellecologia-arriva-su-cartoonito/" title="METEOHEROES: la serie italiana che racconta il mondo dell’Ecologia arriva su CARTOONITO"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/42236/ambiente/meteoheroes-la-serie-italiana-che-racconta-il-mondo-dellecologia-arriva-su-cartoonito/">METEOHEROES: la serie italiana che racconta il mondo&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 3 Luglio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/ambiente/">Ambiente</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/07/eco.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/42167/ambiente/danni-allecosistema-legambiente-23-623-reati-contestati-520-milioni-di-euro-di-multe-situazione-sempre-piu-grave-per-mare-e-fiumi/" title="Danni all’ecosistema. Legambiente: 23.623 reati contestati, 520 milioni di euro di multe. Situazione sempre più grave per mare e fiumi"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/42167/ambiente/danni-allecosistema-legambiente-23-623-reati-contestati-520-milioni-di-euro-di-multe-situazione-sempre-piu-grave-per-mare-e-fiumi/">Danni all’ecosistema. Legambiente: 23.623 reati contestati, 520 milioni&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 3 Luglio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/ambiente/">Ambiente</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/06/riu.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/41762/ambiente/rifiuti-conai-nel-2019-riciclato-70-di-quelli-da-imballaggio/" title="Rifiuti: Conai, nel 2019 riciclato 70% di quelli da imballaggio"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/41762/ambiente/rifiuti-conai-nel-2019-riciclato-70-di-quelli-da-imballaggio/">Rifiuti: Conai, nel 2019 riciclato 70% di quelli&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>martedì, 30 Giugno, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__29856 = new penciBlock();penci_megamenu__29856.blockID="penci_megamenu__29856";penci_megamenu__29856.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__29856","paged":1,"unique_id":"penci_megamenu__29856","shortcode_id":"megamenu","cat_id":35,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__29856);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__29856block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__29856block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-36476" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-36476"><a href="https://ladiscussione.com/attualita/" itemprop="url">Attualità</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-1406 row-active" data-current="1" data-blockUid="penci_megamenu__1181" >
					<div id="penci_megamenu__1181block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/attualita/">Attualità</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/07/fondo_ok.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/43135/attualita/la-fragilita-delle-filiere-anacronistiche/" title="La fragilità delle filiere anacronistiche"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/43135/attualita/la-fragilita-delle-filiere-anacronistiche/">La fragilità delle filiere anacronistiche</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>domenica, 12 Luglio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/attualita/">Attualità</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/07/26ok.png?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/43115/attualita/non-tradite-i-giovani/" title="Non tradite i giovani"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/43115/attualita/non-tradite-i-giovani/">Non tradite i giovani</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>domenica, 12 Luglio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/attualita/">Attualità</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/07/auto.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/43019/attualita/trasporti-a14-a-una-corsia-marche-abruzzo-e-puglia-in-emergenza-confartigianato-disagi-e-rischi-intollerabili-lautostrada-va-ripristinata/" title="Trasporti. A14 a una corsia, Marche, Abruzzo e Puglia in emergenza. Confartigianato: disagi e rischi intollerabili, l’autostrada va ripristinata"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/43019/attualita/trasporti-a14-a-una-corsia-marche-abruzzo-e-puglia-in-emergenza-confartigianato-disagi-e-rischi-intollerabili-lautostrada-va-ripristinata/">Trasporti. A14 a una corsia, Marche, Abruzzo e&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 11 Luglio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/attualita/">Attualità</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/07/vittima-bullismo.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/43027/editoriale/emergenza-educativa-situazione-grave-necessario-intervenire/" title="Emergenza educativa: situazione grave, necessario intervenire"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/43027/editoriale/emergenza-educativa-situazione-grave-necessario-intervenire/">Emergenza educativa: situazione grave, necessario intervenire</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 11 Luglio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/attualita/">Attualità</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/07/voucher-al-posto-dei-rimborsi-procedimenti-contro-alitalia-e-volotea-1.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/42925/attualita/se-il-covid-arriva-in-aereo-ma-invece-dei-lockdown-le-chiusure-degli-aeroporti-a-rischio/" title="Se il Covid arriva in aereo. Ma invece dei lockdown, le chiusure degli aeroporti a rischio?"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/42925/attualita/se-il-covid-arriva-in-aereo-ma-invece-dei-lockdown-le-chiusure-degli-aeroporti-a-rischio/">Se il Covid arriva in aereo. Ma invece&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 10 Luglio, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__1181 = new penciBlock();penci_megamenu__1181.blockID="penci_megamenu__1181";penci_megamenu__1181.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__1181","paged":1,"unique_id":"penci_megamenu__1181","shortcode_id":"megamenu","cat_id":1406,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__1181);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__1181block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__1181block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-34"><a href="https://ladiscussione.com/cultura/" itemprop="url">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-6 row-active" data-current="1" data-blockUid="penci_megamenu__59040" >
					<div id="penci_megamenu__59040block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/cultura/">Cultura</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/07/Libri-scaffali-libreria.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/42586/cultura/bagheria-ministero-cultura-la-nomina-citta-che-legge/" title="Bagheria: Ministero cultura la nomina &#8220;Città che legge&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/42586/cultura/bagheria-ministero-cultura-la-nomina-citta-che-legge/">Bagheria: Ministero cultura la nomina &#8220;Città che legge&#8221;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>martedì, 7 Luglio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/cultura/">Cultura</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/07/libro.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/42505/cultura/giorgio-la-pira-operatore-di-pace-profeta-di-speranza-e-di-un-nuovo-umanesimo/" title="Giorgio La Pira: operatore di pace, profeta di speranza e di un nuovo umanesimo"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/42505/cultura/giorgio-la-pira-operatore-di-pace-profeta-di-speranza-e-di-un-nuovo-umanesimo/">Giorgio La Pira: operatore di pace, profeta di&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>lunedì, 6 Luglio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/cultura/">Cultura</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/07/Libro-vecchio.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/42347/cultura/consumi-culturali-balzo-del-digitale-per-streaming-e-giornali-bene-i-libri-confcommercio-ma-il-pubblico-tornera-a-chiedere-spettacoli-live/" title="Consumi culturali. Balzo del digitale, per streaming e giornali. Bene i libri. Confcommercio: ma il pubblico tornerà a chiedere spettacoli live"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/42347/cultura/consumi-culturali-balzo-del-digitale-per-streaming-e-giornali-bene-i-libri-confcommercio-ma-il-pubblico-tornera-a-chiedere-spettacoli-live/">Consumi culturali. Balzo del digitale, per streaming e&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>domenica, 5 Luglio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/cultura/">Cultura</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/07/li.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/42112/cultura/cultura-il-lockdown-cambia-le-nostre-abitudini-piu-tv-e-libri/" title="Cultura, il lockdown cambia le nostre abitudini, più tv e libri"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/42112/cultura/cultura-il-lockdown-cambia-le-nostre-abitudini-piu-tv-e-libri/">Cultura, il lockdown cambia le nostre abitudini, più&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 4 Luglio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/cultura/">Cultura</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/06/Alfonso-Morvillo-direttore-Iriss-Cnr.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/41672/cultura/morvillo-iriss-cnr-valorizziamo-beni-culturali-ecclesiastici-attraverso-progetti-di-sostenibilita-culturale-sociale-ed-economica/" title="Morvillo (Iriss-Cnr): Valorizziamo beni culturali ecclesiastici attraverso progetti di sostenibilità culturale, sociale ed economica"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/41672/cultura/morvillo-iriss-cnr-valorizziamo-beni-culturali-ecclesiastici-attraverso-progetti-di-sostenibilita-culturale-sociale-ed-economica/">Morvillo (Iriss-Cnr): Valorizziamo beni culturali ecclesiastici attraverso progetti&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>lunedì, 29 Giugno, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__59040 = new penciBlock();penci_megamenu__59040.blockID="penci_megamenu__59040";penci_megamenu__59040.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__59040","paged":1,"unique_id":"penci_megamenu__59040","shortcode_id":"megamenu","cat_id":6,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__59040);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__59040block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__59040block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-35"><a href="https://ladiscussione.com/economia/" itemprop="url">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-5 row-active" data-current="1" data-blockUid="penci_megamenu__55743" >
					<div id="penci_megamenu__55743block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/economia/">Economia</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/07/MATTEO-DE-LISE-01.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/43004/economia/covid-19-ricci-lega-autonomie-locali-comuni-in-crisi-a-rischio-servizi-essenziali-de-lise-commercialisti-situazione-grave-serve-una-scossa/" title="Covid-19, Ricci (Lega Autonomie Locali): “Comuni in crisi, a rischio servizi essenziali”  De Lise (commercialisti): “Situazione grave, serve una scossa”"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/43004/economia/covid-19-ricci-lega-autonomie-locali-comuni-in-crisi-a-rischio-servizi-essenziali-de-lise-commercialisti-situazione-grave-serve-una-scossa/">Covid-19, Ricci (Lega Autonomie Locali): “Comuni in crisi,&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 11 Luglio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/economia/">Economia</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/07/Ciccarelli.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/43001/economia/turismo-ciccarelli-swadeshi-club-hotels-vacanze-non-siano-odissea-tecnologica-il-presidente-del-gruppo-semplificare-accesso-al-bonus-in-gioco-il-futuro-del-settore/" title="Turismo, Ciccarelli (Swadeshi Club Hotels): vacanze non siano odissea tecnologica Il presidente del gruppo: semplificare accesso al bonus, in gioco il futuro del settore"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/43001/economia/turismo-ciccarelli-swadeshi-club-hotels-vacanze-non-siano-odissea-tecnologica-il-presidente-del-gruppo-semplificare-accesso-al-bonus-in-gioco-il-futuro-del-settore/">Turismo, Ciccarelli (Swadeshi Club Hotels): vacanze non siano&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 11 Luglio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/economia/">Economia</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/07/valore.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/42902/economia/banche-nasce-illimither-programma-per-valorizzare-giovani-donne/" title="Banche: nasce IllimitHER, programma per valorizzare giovani donne"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/42902/economia/banche-nasce-illimither-programma-per-valorizzare-giovani-donne/">Banche: nasce IllimitHER, programma per valorizzare giovani donne</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 11 Luglio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="mega-cat-name" href="https://ladiscussione.com/economia/">Economia</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/07/maxresdefault-34.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/43041/video-tg/tg-economia-del-10-07-2020/" title="Tg Economia del 10/07/2020"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/43041/video-tg/tg-economia-del-10-07-2020/">Tg Economia del 10/07/2020</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 10 Luglio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/economia/">Economia</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/07/negozi_chiusi_crisi_Fg.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/42908/economia/semplificare-per-procedere-celermente/" title="Semplificare per procedere celermente"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/42908/economia/semplificare-per-procedere-celermente/">Semplificare per procedere celermente</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 10 Luglio, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__55743 = new penciBlock();penci_megamenu__55743.blockID="penci_megamenu__55743";penci_megamenu__55743.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__55743","paged":1,"unique_id":"penci_megamenu__55743","shortcode_id":"megamenu","cat_id":5,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__55743);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__55743block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__55743block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-5634" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-5634"><a href="https://ladiscussione.com/esteri/" itemprop="url">Esteri</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-1420 row-active" data-current="1" data-blockUid="penci_megamenu__5202" >
					<div id="penci_megamenu__5202block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/esteri/">Esteri</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/06/Ilsorpasso1.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/41676/manica-larga/quo-vadis-boris/" title="Quo vadis, Boris?"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/41676/manica-larga/quo-vadis-boris/">Quo vadis, Boris?</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>lunedì, 29 Giugno, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/esteri/">Esteri</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/06/trump-1.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/41092/esteri/pandemia-vigano-campagne-anti-trump-allontanamento-di-ratzinger-e-se-ci-fosse-un-legame/" title="Pandemia, Viganò, campagne anti-Trump, allontanamento di Ratzinger: e se ci fosse un legame?"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/41092/esteri/pandemia-vigano-campagne-anti-trump-allontanamento-di-ratzinger-e-se-ci-fosse-un-legame/">Pandemia, Viganò, campagne anti-Trump, allontanamento di Ratzinger: e&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>martedì, 23 Giugno, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/esteri/">Esteri</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/06/raz.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/39526/esteri/hamilton-rimuovere-simboli-razzisti-brawn-al-100-con-lewis/" title="Hamilton: &#8220;Rimuovere simboli razzisti&#8221;, Brawn &#8220;al 100% con Lewis&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/39526/esteri/hamilton-rimuovere-simboli-razzisti-brawn-al-100-con-lewis/">Hamilton: &#8220;Rimuovere simboli razzisti&#8221;, Brawn &#8220;al 100% con&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>giovedì, 11 Giugno, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/esteri/">Esteri</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/06/minneapolis.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/39105/esteri/lamerica-sinfiamma/" title="L’America s‘infiamma"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/39105/esteri/lamerica-sinfiamma/">L’America s‘infiamma</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 6 Giugno, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/esteri/">Esteri</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/06/ci.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/38970/esteri/la-cina-e-lontana/" title="La Cina è lontana"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/38970/esteri/la-cina-e-lontana/">La Cina è lontana</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 5 Giugno, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__5202 = new penciBlock();penci_megamenu__5202.blockID="penci_megamenu__5202";penci_megamenu__5202.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__5202","paged":1,"unique_id":"penci_megamenu__5202","shortcode_id":"megamenu","cat_id":1420,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__5202);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__5202block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__5202block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-355" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-355"><a href="https://ladiscussione.com/europa/" itemprop="url">Europa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-38 row-active" data-current="1" data-blockUid="penci_megamenu__97310" >
					<div id="penci_megamenu__97310block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="mega-cat-name" href="https://ladiscussione.com/europa/">Europa</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/06/maxresdefault-94.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/41580/video-tg/tg-europa-del-27-06-2020/" title="Tg Europa del 27/06/2020"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/41580/video-tg/tg-europa-del-27-06-2020/">Tg Europa del 27/06/2020</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 27 Giugno, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="mega-cat-name" href="https://ladiscussione.com/europa/">Europa</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/06/sddefault-e1592671307446.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/40806/video-tg/40806/" title="Tg Europa del 20/06/2020"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/40806/video-tg/40806/">Tg Europa del 20/06/2020</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 20 Giugno, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="mega-cat-name" href="https://ladiscussione.com/europa/">Europa</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/06/maxresdefault-49.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/40010/video-tg/tg-europa-del-13-06-2020/" title="Tg Europa del 13/06/2020"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/40010/video-tg/tg-europa-del-13-06-2020/">Tg Europa del 13/06/2020</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 13 Giugno, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="mega-cat-name" href="https://ladiscussione.com/europa/">Europa</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/06/maxresdefault-23.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/39244/video-tg/tg-europa-del-06-06-2020/" title="Tg Europa del 06/06/2020"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/39244/video-tg/tg-europa-del-06-06-2020/">Tg Europa del 06/06/2020</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 6 Giugno, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/europa/">Europa</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/05/Imagoeconomica_consiglioeuropeo-1030x773-1.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/38402/europa/perche-dovremmo-pretendere-il-salvataggio-dalleuropa/" title="Perché dovremmo pretendere il salvataggio dall&#8217;Europa?"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/38402/europa/perche-dovremmo-pretendere-il-salvataggio-dalleuropa/">Perché dovremmo pretendere il salvataggio dall&#8217;Europa?</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>domenica, 31 Maggio, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__97310 = new penciBlock();penci_megamenu__97310.blockID="penci_megamenu__97310";penci_megamenu__97310.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__97310","paged":1,"unique_id":"penci_megamenu__97310","shortcode_id":"megamenu","cat_id":38,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__97310);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__97310block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__97310block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-356" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-356"><a href="https://ladiscussione.com/lavoro/" itemprop="url">Lavoro</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-39 row-active" data-current="1" data-blockUid="penci_megamenu__68015" >
					<div id="penci_megamenu__68015block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/lavoro/">Lavoro</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/07/lavor.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/43024/lavoro/disoccupazione-post-covid-i-sussidi-non-bastano-piu-serve-un-piano/" title="Disoccupazione post Covid: i sussidi non bastano più, serve un piano "></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/43024/lavoro/disoccupazione-post-covid-i-sussidi-non-bastano-piu-serve-un-piano/">Disoccupazione post Covid: i sussidi non bastano più,&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 11 Luglio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/lavoro/">Lavoro</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/07/agricoltura-sostenibile.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/42918/lavoro/fondi-inail-per-la-sicurezza-nei-campi-coldiretti-65-milioni-per-ammodernare-mezzi-e-produzioni-incidenti-27/" title="Fondi Inail per la sicurezza nei campi. Coldiretti: 65 milioni per ammodernare mezzi e produzioni. Incidenti -27%"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/42918/lavoro/fondi-inail-per-la-sicurezza-nei-campi-coldiretti-65-milioni-per-ammodernare-mezzi-e-produzioni-incidenti-27/">Fondi Inail per la sicurezza nei campi. Coldiretti:&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 10 Luglio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/lavoro/">Lavoro</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/07/Porto-di-Genova.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/42663/lavoro/porti-sindacati-dei-trasporti-nuovo-accordo-con-il-governo-in-difesa-di-lavoratori-e-imprese-ora-nuove-possibilita-di-sviluppo-nei-collegamenti-via-mare/" title="Porti. Sindacati dei trasporti: nuovo accordo con il Governo in difesa di lavoratori e imprese. Ora nuove possibilità di sviluppo nei collegamenti via mare"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/42663/lavoro/porti-sindacati-dei-trasporti-nuovo-accordo-con-il-governo-in-difesa-di-lavoratori-e-imprese-ora-nuove-possibilita-di-sviluppo-nei-collegamenti-via-mare/">Porti. Sindacati dei trasporti: nuovo accordo con il&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 8 Luglio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/lavoro/">Lavoro</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/07/lavoro-da-casa.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/42569/lavoro/smart-working-e-ritorno-al-lavoro/" title="Smart working e “ritorno al lavoro”"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/42569/lavoro/smart-working-e-ritorno-al-lavoro/">Smart working e “ritorno al lavoro”</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>martedì, 7 Luglio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/lavoro/">Lavoro</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/07/trattore-campo.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/42459/lavoro/agroalimentare-macchinari-innovativi-opportunita-per-265-milioni-2/" title="Agroalimentare: macchinari innovativi, opportunità per 265 milioni"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/42459/lavoro/agroalimentare-macchinari-innovativi-opportunita-per-265-milioni-2/">Agroalimentare: macchinari innovativi, opportunità per 265 milioni</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>martedì, 7 Luglio, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__68015 = new penciBlock();penci_megamenu__68015.blockID="penci_megamenu__68015";penci_megamenu__68015.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__68015","paged":1,"unique_id":"penci_megamenu__68015","shortcode_id":"megamenu","cat_id":39,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__68015);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__68015block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__68015block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-352" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-352"><a href="https://ladiscussione.com/motori/" itemprop="url">Motori</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-36 row-active" data-current="1" data-blockUid="penci_megamenu__93372" >
					<div id="penci_megamenu__93372block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="mega-cat-name" href="https://ladiscussione.com/motori/">Motori</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/06/maxresdefault-73.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/40814/video-tg/tg-motori-del-20-06-2020/" title="Tg Motori del 20/06/2020"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/40814/video-tg/tg-motori-del-20-06-2020/">Tg Motori del 20/06/2020</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 20 Giugno, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="mega-cat-name" href="https://ladiscussione.com/motori/">Motori</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/06/maxresdefault-25.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/39259/video-tg/tg-motori-del-06-06-2020/" title="Tg Motori del 06/06/2020"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/39259/video-tg/tg-motori-del-06-06-2020/">Tg Motori del 06/06/2020</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 6 Giugno, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="mega-cat-name" href="https://ladiscussione.com/motori/">Motori</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/05/maxresdefault-97.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/38470/video-tg/tg-motori-del-30-05-2020/" title="Tg Motori del 30/05/2020"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/38470/video-tg/tg-motori-del-30-05-2020/">Tg Motori del 30/05/2020</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 30 Maggio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="mega-cat-name" href="https://ladiscussione.com/motori/">Motori</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/maxresdefault-6.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/34886/video-tg/tg-motori-del-02-05-2020/" title="Tg Motori del 02/05/2020"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/34886/video-tg/tg-motori-del-02-05-2020/">Tg Motori del 02/05/2020</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 2 Maggio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="mega-cat-name" href="https://ladiscussione.com/motori/">Motori</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/maxresdefault-4.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/34873/video-tg/fcaripartire-dai-prodotti-italiani/" title="FCA: &#8220;Ripartire dai prodotti italiani&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/34873/video-tg/fcaripartire-dai-prodotti-italiani/">FCA: &#8220;Ripartire dai prodotti italiani&#8221;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 2 Maggio, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__93372 = new penciBlock();penci_megamenu__93372.blockID="penci_megamenu__93372";penci_megamenu__93372.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__93372","paged":1,"unique_id":"penci_megamenu__93372","shortcode_id":"megamenu","cat_id":36,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__93372);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__93372block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__93372block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-376" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-376"><a href="https://ladiscussione.com/politica/" itemprop="url">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-32 row-active" data-current="1" data-blockUid="penci_megamenu__14022" >
					<div id="penci_megamenu__14022block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/politica/">Politica</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/07/pa.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/43017/politica/il-parlamento-e-lo-specchio-della-societa-o-viceversa/" title="Il Parlamento è lo specchio della società o viceversa?"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/43017/politica/il-parlamento-e-lo-specchio-della-societa-o-viceversa/">Il Parlamento è lo specchio della società o&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 11 Luglio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/politica/">Politica</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/07/x.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/42926/politica/chiara-geloni-sulle-regionali-il-pd-ha-fatto-tutto-da-solo-ora-chiede-aiuto-e-berlusconi/" title="Chiara Geloni: “Sulle regionali il Pd ha fatto tutto da solo, ora chiede aiuto. E Berlusconi…”"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/42926/politica/chiara-geloni-sulle-regionali-il-pd-ha-fatto-tutto-da-solo-ora-chiede-aiuto-e-berlusconi/">Chiara Geloni: “Sulle regionali il Pd ha fatto&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 10 Luglio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/politica/">Politica</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/07/Paola-Guerci.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/42921/politica/il-mio-viaggio-con-paola-guerci-dalla-politica-allisma-a-mia-a-veneziani/" title="Il mio viaggio con Paola Guerci. Dalla politica, all’Isma, a Mia, a Veneziani"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/42921/politica/il-mio-viaggio-con-paola-guerci-dalla-politica-allisma-a-mia-a-veneziani/">Il mio viaggio con Paola Guerci. Dalla politica,&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 10 Luglio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/politica/">Politica</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/07/Soldi-sacco.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/42828/politica/chi-e-come-spendera-250-miliardi-20-volte-il-piano-marshall/" title="Chi e come spenderà 250 miliardi, 20 volte il Piano Marshall?"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/42828/politica/chi-e-come-spendera-250-miliardi-20-volte-il-piano-marshall/">Chi e come spenderà 250 miliardi, 20 volte il&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>giovedì, 9 Luglio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/politica/">Politica</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/07/mes-3.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/42680/economia/non-chiamatelo-piu-mes/" title="Non chiamatelo più Mes"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/42680/economia/non-chiamatelo-piu-mes/">Non chiamatelo più Mes</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 8 Luglio, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__14022 = new penciBlock();penci_megamenu__14022.blockID="penci_megamenu__14022";penci_megamenu__14022.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__14022","paged":1,"unique_id":"penci_megamenu__14022","shortcode_id":"megamenu","cat_id":32,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__14022);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__14022block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__14022block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-1262" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-1262"><a href="https://ladiscussione.com/salute/" itemprop="url">Salute</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-37 row-active" data-current="1" data-blockUid="penci_megamenu__92385" >
					<div id="penci_megamenu__92385block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/salute/">Salute</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/07/infermieri-senza-mascherine-ffp2-e-ffp3-in-ospedale-c-paura-fornitele.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/42909/salute/covid-raccolta-fondi-grazie-a-storie-operatori-sanitari/" title="Covid, raccolta fondi grazie a storie operatori sanitari"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/42909/salute/covid-raccolta-fondi-grazie-a-storie-operatori-sanitari/">Covid, raccolta fondi grazie a storie operatori sanitari</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 11 Luglio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="mega-cat-name" href="https://ladiscussione.com/salute/">Salute</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/07/maxresdefault-32.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/43043/video-tg/tg-salute-del-10-07-2020/" title="Tg Salute del 10/07/2020"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/43043/video-tg/tg-salute-del-10-07-2020/">Tg Salute del 10/07/2020</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 10 Luglio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="mega-cat-name" href="https://ladiscussione.com/salute/">Salute</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/07/maxresdefault-31.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/43042/video-tg/la-salute-vien-mangiando-i-cibi-alleati-della-nostra-pelle/" title="La Salute Vien Mangiando &#8211; I cibi alleati della nostra pelle"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/43042/video-tg/la-salute-vien-mangiando-i-cibi-alleati-della-nostra-pelle/">La Salute Vien Mangiando &#8211; I cibi alleati&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 10 Luglio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/salute/">Salute</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/07/mandorle-effetti-positivi-su-problemi-cardiovascolari-diabete-e-peso-scaled.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/42769/salute/mandorle-effetti-positivi-su-problemi-cardiovascolari-diabete-e-peso/" title="Mandorle, effetti positivi su problemi cardiovascolari, diabete e peso"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/42769/salute/mandorle-effetti-positivi-su-problemi-cardiovascolari-diabete-e-peso/">Mandorle, effetti positivi su problemi cardiovascolari, diabete e&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>giovedì, 9 Luglio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/salute/">Salute</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/07/parkinson-e-levodopa-uno-studio-ne-dimostra-lefficacia-di-lunga-durata.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/42659/salute/parkinson-e-levodopa-uno-studio-ne-dimostra-lefficacia-di-lunga-durata/" title="Parkinson e Levodopa, uno studio ne dimostra l&#8217;efficacia di lunga durata"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/42659/salute/parkinson-e-levodopa-uno-studio-ne-dimostra-lefficacia-di-lunga-durata/">Parkinson e Levodopa, uno studio ne dimostra l&#8217;efficacia&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 8 Luglio, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__92385 = new penciBlock();penci_megamenu__92385.blockID="penci_megamenu__92385";penci_megamenu__92385.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__92385","paged":1,"unique_id":"penci_megamenu__92385","shortcode_id":"megamenu","cat_id":37,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__92385);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__92385block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__92385block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-313" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu penci-megamenu-width1080 menu-item-313"><a href="https://ladiscussione.com/societa/" itemprop="url">Società</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-33 row-active" data-current="1" data-blockUid="penci_megamenu__79706" >
					<div id="penci_megamenu__79706block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/societa/">Società</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/07/fatt.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/43121/societa/fattorie-sociali-coldiretti-martedi-presentazione-al-ministro-bellanova-dei-progetti-in-favore-di-famiglie-anziani-e-bimbi-in-difficolta-economiche/" title="Fattorie Sociali. Coldiretti: martedì presentazione al ministro Bellanova, dei progetti in favore di famiglie, anziani e bimbi in difficoltà economiche"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/43121/societa/fattorie-sociali-coldiretti-martedi-presentazione-al-ministro-bellanova-dei-progetti-in-favore-di-famiglie-anziani-e-bimbi-in-difficolta-economiche/">Fattorie Sociali. Coldiretti: martedì presentazione al ministro Bellanova,&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>domenica, 12 Luglio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/societa/">Società</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/07/onps.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/43082/societa/inps-pagate-73-mln-di-prestazioni-di-cassa-integrazione/" title="Inps: pagate 7,3 mln di prestazioni di cassa integrazione"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/43082/societa/inps-pagate-73-mln-di-prestazioni-di-cassa-integrazione/">Inps: pagate 7,3 mln di prestazioni di cassa&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>domenica, 12 Luglio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/societa/">Società</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/07/nasce-confassociazioni-media-e-informazione.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/43113/societa/nasce-confassociazioni-media-e-informazione/" title="Nasce Confassociazioni Media e Informazione"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/43113/societa/nasce-confassociazioni-media-e-informazione/">Nasce Confassociazioni Media e Informazione</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>domenica, 12 Luglio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/societa/">Società</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/07/sondaggio-confturismo-swg-il-93-sceglie-mete-italiane.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/43105/societa/sondaggio-confturismo-swg-il-93-sceglie-mete-italiane/" title="Sondaggio Confturismo-Swg, il 93% sceglie mete italiane"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/43105/societa/sondaggio-confturismo-swg-il-93-sceglie-mete-italiane/">Sondaggio Confturismo-Swg, il 93% sceglie mete italiane</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>domenica, 12 Luglio, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/societa/">Società</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/07/carmine-alboretti-638x425-1.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/43018/societa/ricordo-di-carmine-alboretti/" title="Ricordo di Carmine Alboretti"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/43018/societa/ricordo-di-carmine-alboretti/">Ricordo di Carmine Alboretti</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 11 Luglio, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__79706 = new penciBlock();penci_megamenu__79706.blockID="penci_megamenu__79706";penci_megamenu__79706.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__79706","paged":1,"unique_id":"penci_megamenu__79706","shortcode_id":"megamenu","cat_id":33,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__79706);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__79706block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__79706block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
</ul>
</nav><!-- #site-navigation -->
		<div class="header__social-search">
				<div class="header__search" id="top-search">
			<a class="search-click"><i class="fa fa-search"></i></a>
			<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="https://ladiscussione.com/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Cerca nel sito..." value="" name="s" autocomplete="off">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>		</div>
	
			<div class="header__social-media">
			<div class="header__content-social-media">

			<a class="social-media-item socail_media__facebook" target="_blank" href="https://it-it.facebook.com/ladiscussione.quotidiano/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/laDiscussioneQ" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/ladiscussione/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__linkedin" target="_blank" href="https://www.linkedin.com/in/la-discussione-quotidiano-1048984b" title="Linkedin" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-linkedin"></i><span class="social_title screen-reader-text">Linkedin</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/c/laDiscussioneQ" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>											<a href="https://ladiscussione.com/carrello/"
				   class="social-media-item cart-contents cart-icon ">
					<span class="cart-contents_wraper"><i class="fa fa-shopping-cart"></i>
						<span class="items-number">0</span></span>
				</a>
						</div>
		</div>
	
</div>

	</div>
</header><!-- #masthead -->
</div><div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
								<div class="site-branding"><a href="https://ladiscussione.com/" class="custom-logo-link" rel="home"><img width="720" height="134" src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?fit=720%2C134&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="La Discussione" data-lazy-srcset="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?w=720&amp;ssl=1 720w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?resize=300%2C56&amp;ssl=1 300w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?resize=585%2C109&amp;ssl=1 585w" data-lazy-sizes="(max-width: 720px) 100vw, 720px" data-lazy-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?fit=720%2C134&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>
									<div class="header__search-mobile header__search" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="https://ladiscussione.com/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Cerca nel sito..." value="" name="s" autocomplete="off">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>						</div>
					</div>
				</div>
			</div>
			</div>
</div>	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
				<div class="penci-container">
		<div class="penci-container__content penci-con_sb1_sb2">
			<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
				<div class="theiaStickySidebar">
					<div class="entry-media penci-entry-media"><div class="post-format-meta "><div class="post-image penci-standard-format"><img width="960" height="640" src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/07/sondaggio-confturismo-swg-il-93-sceglie-mete-italiane.jpg?fit=960%2C640&amp;ssl=1" class="attachment-penci-thumb-960-auto size-penci-thumb-960-auto wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/07/sondaggio-confturismo-swg-il-93-sceglie-mete-italiane.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/07/sondaggio-confturismo-swg-il-93-sceglie-mete-italiane.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/07/sondaggio-confturismo-swg-il-93-sceglie-mete-italiane.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/07/sondaggio-confturismo-swg-il-93-sceglie-mete-italiane.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/07/sondaggio-confturismo-swg-il-93-sceglie-mete-italiane.jpg?resize=480%2C320&amp;ssl=1 480w, https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/07/sondaggio-confturismo-swg-il-93-sceglie-mete-italiane.jpg?resize=280%2C186&amp;ssl=1 280w, https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/07/sondaggio-confturismo-swg-il-93-sceglie-mete-italiane.jpg?resize=960%2C640&amp;ssl=1 960w, https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/07/sondaggio-confturismo-swg-il-93-sceglie-mete-italiane.jpg?resize=600%2C400&amp;ssl=1 600w, https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/07/sondaggio-confturismo-swg-il-93-sceglie-mete-italiane.jpg?resize=585%2C390&amp;ssl=1 585w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/07/sondaggio-confturismo-swg-il-93-sceglie-mete-italiane.jpg?fit=960%2C640&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></div></div>					<div class="penci-content-post noloaddisqus " data-url="https://ladiscussione.com/43105/societa/sondaggio-confturismo-swg-il-93-sceglie-mete-italiane/" data-id="43105" data-title="">
													<article id="post-43105" class="penci-single-artcontent post-43105 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli-del-giorno category-societa tag-confturismo tag-luca-patane tag-swg tag-turismo penci-post-item">

								<header class="entry-header penci-entry-header penci-title-">
									<div class="penci-entry-categories"><span class="penci-cat-links"><a class="penci-cat-name" href="https://ladiscussione.com/societa/">Società</a></span></div><h1 class="entry-title penci-entry-title penci-title-">Sondaggio Confturismo-Swg, il 93% sceglie mete italiane</h1>
									<div class="entry-meta penci-entry-meta">
										<span class="entry-meta-item penci-byline">di <span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/redazione/">Redazione</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-07-12T00:00:57+02:00">domenica, 12 Luglio, 2020</time><time class="updated" datetime="2020-07-11T23:02:58+02:00">sabato, 11 Luglio, 2020</time></span><span class="entry-meta-item penci-post-countview"><span class="entry-meta-item penci-post-countview penci_post-meta_item"><i class="fa fa-eye"></i><span class="penci-post-countview-number penci-post-countview-p43105">3713</span></span></span>									</div><!-- .entry-meta -->
									<span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Condividi</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="43105" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fladiscussione.com%2F43105%2Fsocieta%2Fsondaggio-confturismo-swg-il-93-sceglie-mete-italiane%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Sondaggio%20Confturismo-Swg,%20il%2093%20sceglie%20mete%20italiane%20-%20https://ladiscussione.com/43105/societa/sondaggio-confturismo-swg-il-93-sceglie-mete-italiane/"><i class="fa fa-twitter"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fladiscussione.com%2F43105%2Fsocieta%2Fsondaggio-confturismo-swg-il-93-sceglie-mete-italiane%2F&#038;media=https%3A%2F%2Fladiscussione.com%2Fwp-content%2Fuploads%2F2020%2F07%2Fsondaggio-confturismo-swg-il-93-sceglie-mete-italiane.jpg&#038;description=Sondaggio%20Confturismo-Swg%2C%20il%2093%20sceglie%20mete%20italiane"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fladiscussione.com%2F43105%2Fsocieta%2Fsondaggio-confturismo-swg-il-93-sceglie-mete-italiane%2F&#038;title=Sondaggio%20Confturismo-Swg%2C%20il%2093%20sceglie%20mete%20italiane"><i class="fa fa-linkedin"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fladiscussione.com%2F43105%2Fsocieta%2Fsondaggio-confturismo-swg-il-93-sceglie-mete-italiane%2F&#038;title=Sondaggio%20Confturismo-Swg%2C%20il%2093%20sceglie%20mete%20italiane"><i class="fa fa-reddit"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="Sondaggio Confturismo-Swg, il 93% sceglie mete italiane" data-link="https://ladiscussione.com/43105/societa/sondaggio-confturismo-swg-il-93-sceglie-mete-italiane/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fladiscussione.com%2F43105%2Fsocieta%2Fsondaggio-confturismo-swg-il-93-sceglie-mete-italiane%2F&#038;text=Sondaggio%20Confturismo-Swg%2C%20il%2093%20sceglie%20mete%20italiane"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Sondaggio%20Confturismo-Swg,%20il%2093%20sceglie%20mete%20italiane&#038;BODY=https://ladiscussione.com/43105/societa/sondaggio-confturismo-swg-il-93-sceglie-mete-italiane/"><i class="fa fa-envelope"></i></a></span>								</header><!-- .entry-header -->
								<div class="penci-entry-content entry-content">
	<div class="penci-google-adsense penci_single_ad_before_content">Sponsor
<div class="penci-google-adsense penci_ads_86"><p align="center"><a href="https://www.generali.it/">
<img src="/wp-content/uploads/2020/05/Banner-Generali-675x90-1.png" alt="Assicurazioni Generali" align="middle" />
</a></p></div></div><p>Il 93% degli intervistati, ben il 16% in più dello scorso anno, farà vacanze in Italia. Mete privilegiate Puglia, Toscana e Sicilia con un mix di mare, enogastronomia, benessere e itinerari green. È quanto emerge dall&#8217;Osservatorio Confturismo Confcommercio e SWG sull&#8217;indice di fiducia del viaggiatore relativo al mese di giugno. Perdura pesantemente la crisi delle città e luoghi d&#8217;arte, al quarto posto fra le preferenze degli intervistati, menzionate dal 15% contro il 22% dello scorso anno.</p>
<p>Per il 7% che invece opterà per mete estere, la scelta non può che restringersi al panorama europeo dove a Grecia, Francia e Spagna, già in auge lo scorso anno, si aggiunge come new entry l&#8217;Austria che sostituisce l&#8217;Inghilterra, normalmente presente fra le destinazioni top dell&#8217;era pre-Covid. L&#8217;elemento rilevante resta però la &#8220;qualità&#8221; della vacanza programmata: quasi 4 intervistati su 10 pensano di fare una vacanza breve, di 2 o 3 giorni, non lontano da casa, e diventano 1 su 2 se si contano anche quelli che ipotizzano vacanze di almeno una settimana ma sempre senza spostarsi molto dalla residenza abituale. Andando nel dettaglio della rilevazione, aumentano di 3 punti &#8211; dal 35% al 38% in un mese &#8211; gli intervistati che dichiarano di volersi concedere una vacanza nei prossimi mesi, ma restano in molti &#8211; il 39% &#8211; a dire che comunque aspetteranno a spostarsi da casa.</p>
<p>A questi ultimi si somma poi un ulteriore 19% di indecisi che vorrebbero partire ma temono di non avere disponibilità economiche o di ferie sufficienti. Un panorama di grande incertezza, quindi, confermato dal fatto che solo il 36% degli intervistati che intende partire dichiara di avere già prenotato la vacanza da fare entro settembre, una percentuale incredibilmente bassa in questo periodo dell&#8217;anno. &#8220;Finito il lockdown la crisi continua, mi auguro che il turismo &#8211; afferma Luca Patanè, presidente di Confturismo-Confcommercio &#8211; venga messo con urgenza al centro dei nuovi provvedimenti che Governo e Parlamento si apprestano a varare. È necessaria una cabina di regia sul turismo per programmare la ripartenza&#8221;. (Italpress).</p>
<div class="penci-google-adsense penci_single_ad_after_content"><div class="penci-google-adsense penci_ads_2"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728 x 90 Sotto articolo fisso -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4249736090326838"
     data-ad-slot="6256416504"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><!-- .entry-content -->								<footer class="penci-entry-footer">
									<div class="penci-source-via-tags-wrap"><span class="tags-links penci-tags-links"><a href="https://ladiscussione.com/tag/confturismo/" rel="tag">Confturismo</a><a href="https://ladiscussione.com/tag/luca-patane/" rel="tag">Luca Patanè</a><a href="https://ladiscussione.com/tag/swg/" rel="tag">Swg</a><a href="https://ladiscussione.com/tag/turismo/" rel="tag">Turismo</a></span></div><span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Condividi</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="43105" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fladiscussione.com%2F43105%2Fsocieta%2Fsondaggio-confturismo-swg-il-93-sceglie-mete-italiane%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Sondaggio%20Confturismo-Swg,%20il%2093%20sceglie%20mete%20italiane%20-%20https://ladiscussione.com/43105/societa/sondaggio-confturismo-swg-il-93-sceglie-mete-italiane/"><i class="fa fa-twitter"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fladiscussione.com%2F43105%2Fsocieta%2Fsondaggio-confturismo-swg-il-93-sceglie-mete-italiane%2F&#038;media=https%3A%2F%2Fladiscussione.com%2Fwp-content%2Fuploads%2F2020%2F07%2Fsondaggio-confturismo-swg-il-93-sceglie-mete-italiane.jpg&#038;description=Sondaggio%20Confturismo-Swg%2C%20il%2093%20sceglie%20mete%20italiane"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fladiscussione.com%2F43105%2Fsocieta%2Fsondaggio-confturismo-swg-il-93-sceglie-mete-italiane%2F&#038;title=Sondaggio%20Confturismo-Swg%2C%20il%2093%20sceglie%20mete%20italiane"><i class="fa fa-linkedin"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fladiscussione.com%2F43105%2Fsocieta%2Fsondaggio-confturismo-swg-il-93-sceglie-mete-italiane%2F&#038;title=Sondaggio%20Confturismo-Swg%2C%20il%2093%20sceglie%20mete%20italiane"><i class="fa fa-reddit"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="Sondaggio Confturismo-Swg, il 93% sceglie mete italiane" data-link="https://ladiscussione.com/43105/societa/sondaggio-confturismo-swg-il-93-sceglie-mete-italiane/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fladiscussione.com%2F43105%2Fsocieta%2Fsondaggio-confturismo-swg-il-93-sceglie-mete-italiane%2F&#038;text=Sondaggio%20Confturismo-Swg%2C%20il%2093%20sceglie%20mete%20italiane"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Sondaggio%20Confturismo-Swg,%20il%2093%20sceglie%20mete%20italiane&#038;BODY=https://ladiscussione.com/43105/societa/sondaggio-confturismo-swg-il-93-sceglie-mete-italiane/"><i class="fa fa-envelope"></i></a></span>								</footer><!-- .entry-footer -->
							</article>
								<div class="penci-post-pagination">
					<div class="prev-post">
								<div class="penci_media_object">
					<a class="post-nav-thumb penci_mobj__img" href="https://ladiscussione.com/43185/news-italpress/latalanta-spaventa-la-juve-finisce-2-2-grazie-a-due-rigori-di-cr7/">
						<img width="150" height="150" src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/07/latalanta-spaventa-la-juve-finisce-2-2-grazie-a-due-rigori-di-cr7.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/07/latalanta-spaventa-la-juve-finisce-2-2-grazie-a-due-rigori-di-cr7.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/07/latalanta-spaventa-la-juve-finisce-2-2-grazie-a-due-rigori-di-cr7.jpg?resize=480%2C480&amp;ssl=1 480w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/07/latalanta-spaventa-la-juve-finisce-2-2-grazie-a-due-rigori-di-cr7.jpg?resize=280%2C280&amp;ssl=1 280w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/07/latalanta-spaventa-la-juve-finisce-2-2-grazie-a-due-rigori-di-cr7.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/07/latalanta-spaventa-la-juve-finisce-2-2-grazie-a-due-rigori-di-cr7.jpg?resize=100%2C100&amp;ssl=1 100w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/07/latalanta-spaventa-la-juve-finisce-2-2-grazie-a-due-rigori-di-cr7.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" />					</a>
										<div class="prev-post-inner penci_mobj__body">
						<div class="prev-post-title">
							<span><i class="fa fa-angle-left"></i>Articolo Precedente</span>
						</div>
						<div class="pagi-text">
							<h5 class="prev-title"><a href="https://ladiscussione.com/43185/news-italpress/latalanta-spaventa-la-juve-finisce-2-2-grazie-a-due-rigori-di-cr7/">L&#8217;Atalanta spaventa la Juve, finisce 2-2 grazie a due rigori di CR7</a></h5>
						</div>
					</div>
				</div>
			</div>
		
					<div class="next-post ">
								<div class="penci_media_object penci_mobj-image-right">
					<a class="post-nav-thumb penci_mobj__img" href="https://ladiscussione.com/43113/societa/nasce-confassociazioni-media-e-informazione/">
						<img width="150" height="150" src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/07/nasce-confassociazioni-media-e-informazione.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/07/nasce-confassociazioni-media-e-informazione.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/07/nasce-confassociazioni-media-e-informazione.jpg?resize=280%2C280&amp;ssl=1 280w, https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/07/nasce-confassociazioni-media-e-informazione.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/07/nasce-confassociazioni-media-e-informazione.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/07/nasce-confassociazioni-media-e-informazione.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/07/nasce-confassociazioni-media-e-informazione.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" />					</a>
										<div class="next-post-inner">
						<div class="prev-post-title next-post-title">
							<span>Articolo Successivo<i class="fa fa-angle-right"></i></span>
						</div>
						<div class="pagi-text">
							<h5 class="next-title"><a href="https://ladiscussione.com/43113/societa/nasce-confassociazioni-media-e-informazione/">Nasce Confassociazioni Media e Informazione</a></h5>
						</div>
					</div>
				</div>			</div>
			</div>
<div class="penci-post-author penci_media_object">
	<div class="author-img penci_mobj__img">
		<img src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/12/LaD-Cerchio-200px.png?fit=100%2C100&amp;ssl=1" width="100" height="100" alt="Redazione" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo jetpack-lazy-image" data-lazy-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/12/LaD-Cerchio-200px.png?fit=100%2C100&amp;ssl=1&amp;is-pending-load=1"><img src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/12/LaD-Cerchio-200px.png?fit=100%2C100&amp;ssl=1" width="100" height="100" alt="Redazione" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />	</div>
	<div class="penci-author-content penci_mobj__body">
		<h5><a href="https://ladiscussione.com/author/redazione/" title="Articoli scritti da Redazione" rel="author">Redazione</a></h5>
		<div class="author-description">
				</div>
		<div class="author-socials">
																										</div>
	</div>
</div><div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Articoli correlati</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-39574 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale category-societa tag-antitrustees tag-rimborsi tag-turismo tag-turisti tag-voucher penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/06/via.jpg?resize=480%2C320&amp;ssl=1" href="https://ladiscussione.com/39574/societa/lantitrustees-per-i-rimborsi-ai-turisti/"></a><h4 class="entry-title"><a href="https://ladiscussione.com/39574/societa/lantitrustees-per-i-rimborsi-ai-turisti/">L’Antitrustees per i rimborsi ai turisti</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/alessandro-romano-cardelli/">Alessandro Romano Carratelli</a></span><time class="entry-date published" datetime="2020-06-10T00:12:20+02:00">mercoledì, 10 Giugno, 2020</time><time class="updated" datetime="2020-06-09T21:09:23+02:00">martedì, 9 Giugno, 2020</time></div></div><div  class="item-related penci-imgtype-landscape post-33871 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-editoriale tag-alberghi tag-ava tag-claudio-scarpa tag-covid-19 tag-emergenza tag-gianluigi-facchini tag-pandemia tag-shg tag-turismo tag-venezia penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/04/ANGELICAOK.jpg?resize=480%2C320&amp;ssl=1" href="https://ladiscussione.com/33871/economia/scarpa-federalberghi-facchini-shg-il-turismo-motore-dellitalia/"></a><h4 class="entry-title"><a href="https://ladiscussione.com/33871/economia/scarpa-federalberghi-facchini-shg-il-turismo-motore-dellitalia/">Scarpa (FederAlberghi) &#8211; Facchini (SHG): Il turismo motore dell&#8217;Italia</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/angelicabianco/">Angelica Bianco</a></span><time class="entry-date published" datetime="2020-04-25T00:12:56+02:00">sabato, 25 Aprile, 2020</time><time class="updated" datetime="2020-04-26T19:13:26+02:00">domenica, 26 Aprile, 2020</time></div></div><div  class="item-related penci-imgtype-landscape post-15174 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli-del-giorno category-societa tag-festivita tag-ognissanti tag-turismo tag-vacanza tag-viaggio penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2019/10/viaggio.jpg?resize=480%2C320&amp;ssl=1" href="https://ladiscussione.com/15174/societa/circa-67-milioni-in-viaggio-per-la-festivita-di-ognissanti/"></a><h4 class="entry-title"><a href="https://ladiscussione.com/15174/societa/circa-67-milioni-in-viaggio-per-la-festivita-di-ognissanti/">Circa 6,7 milioni in viaggio per la festività di Ognissanti</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/redazione/">Redazione</a></span><time class="entry-date published" datetime="2019-10-30T00:06:48+01:00">mercoledì, 30 Ottobre, 2019</time><time class="updated" datetime="2019-10-29T21:50:16+01:00">martedì, 29 Ottobre, 2019</time></div></div></div></div><div id="wordpress-43105-comment" class="active multi-wordpress-comment penci-tab-pane" ><div class="post-comments  post-comments-43105  no-comment-yet" id="comments">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/43105/societa/sondaggio-confturismo-swg-il-93-sceglie-mete-italiane/#respond" style="display:none;">Cancella risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://ladiscussione.com/wp-login.php?redirect_to=https%3A%2F%2Fladiscussione.com%2F43105%2Fsocieta%2Fsondaggio-confturismo-swg-il-93-sceglie-mete-italiane%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	</div> <!-- end comments div -->
</div>					</div>

									</div>
			</div>
						
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
		<div id="penci-banner_box--95004" class="penci-block-vc penci-banner-box penci-list-banner widget penci-block-vc penci-widget-sidebar style-title-4 style-title-left penci-block-vc penci-widget penci-ad_box penci-widget__ad_box left penci-link-filter-hidden penci-vc-column-1">
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>In omaggio ai nostri lettori</span></h3>		</div>
		<div class="penci-block_content">
			<div class="penci-promo-item penci-banner-has-text">
				<a class="penci-promo-link" href="https://ladiscussione.com/100-anni-con-karol/" target="_self"></a><img width="300" height="250" src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/banner_100Karol.jpg?fit=300%2C250&amp;ssl=1" class="penci-image-holder penci-banner-image  penci-lazy attachment-full jetpack-lazy-image" alt="" data-lazy-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/banner_100Karol.jpg?fit=300%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />			</div>
		</div>
	</div>
<style>#penci-banner_box--95004 .penci-block__title a, #penci-banner_box--95004 .penci-block__title span{ background-color:#eadc1e !important; }#penci-banner_box--95004 .penci-block__title a, #penci-banner_box--95004 .penci-block__title span{ color:#000000 !important; } #penci-banner_box--95004 .penci-block-heading:after{ background-color:#000000 !important; }#penci-banner_box--95004 .penci-promo-item.penci-banner-has-text:after{ content: none; }#penci-banner_box--95004 .penci-promo-text h4{ font-family:"Roboto";font-weight:400; }</style><div id="text-2" class="widget  penci-block-vc penci-widget-sidebar style-title-4 style-title-left widget_text"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Sponsor</span></h4></div>			<div class="textwidget"><div class="penci-google-adsense penci_ads_4"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Quadrato barra laterale adattabile -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4249736090326838"
     data-ad-slot="5765461917"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
		</div>	<div id="penci_block_6__18706231" class="penci-block-vc penci-block_6 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-4 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 left penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__18706231" >
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>Articoli recenti</span></h3>								</div>
		<div id="penci_block_6__18706231block_content" class="penci-block_content">
			<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/07/fondo_ok.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/43135/attualita/la-fragilita-delle-filiere-anacronistiche/" title="La fragilità delle filiere anacronistiche"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://ladiscussione.com/43135/attualita/la-fragilita-delle-filiere-anacronistiche/" title=" La fragilità delle filiere anacronistiche ">La fragilità delle filiere anacronistiche</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/giuseppe-mazzei/">Giuseppe Mazzei</a></span><time class="entry-date published" datetime="2020-07-12T00:16:58+02:00">domenica, 12 Luglio, 2020</time><time class="updated" datetime="2020-07-11T22:46:40+02:00">sabato, 11 Luglio, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-07-12T00:16:58+02:00">domenica, 12 Luglio, 2020</time><time class="updated" datetime="2020-07-11T22:46:40+02:00">sabato, 11 Luglio, 2020</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/07/26ok.png?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/43115/attualita/non-tradite-i-giovani/" title="Non tradite i giovani"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://ladiscussione.com/43115/attualita/non-tradite-i-giovani/" title=" Non tradite i giovani ">Non tradite i giovani</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/luca-sabia/">Luca Sabia</a></span><time class="entry-date published" datetime="2020-07-12T00:14:54+02:00">domenica, 12 Luglio, 2020</time><time class="updated" datetime="2020-07-11T22:48:59+02:00">sabato, 11 Luglio, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-07-12T00:14:54+02:00">domenica, 12 Luglio, 2020</time><time class="updated" datetime="2020-07-11T22:48:59+02:00">sabato, 11 Luglio, 2020</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/07/trump-rushmore.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/43126/il-cittadino/progressismo-e-limiti-culturali/" title="Progressismo e limiti culturali"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://ladiscussione.com/43126/il-cittadino/progressismo-e-limiti-culturali/" title=" Progressismo e limiti culturali ">Progressismo e limiti culturali</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/tommaso-marvasi/">Tommaso Marvasi</a></span><time class="entry-date published" datetime="2020-07-12T00:12:43+02:00">domenica, 12 Luglio, 2020</time><time class="updated" datetime="2020-07-11T22:49:50+02:00">sabato, 11 Luglio, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-07-12T00:12:43+02:00">domenica, 12 Luglio, 2020</time><time class="updated" datetime="2020-07-11T22:49:50+02:00">sabato, 11 Luglio, 2020</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/07/Anelli-1200x675-1-e1594500677768.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/43120/sanita/pandemie-anelli-fnomceo-daccordo-con-loms-serve-un-piano-marshall-di-investimenti-per-ridurre-disuguaglianze-di-cure-cambiamenti-climatici-e-incentivare-la-tutela-della-salute/" title="Pandemie. Anelli (Fnomceo): d’accordo con l’Oms, serve un piano Marshall di investimenti per ridurre disuguaglianze di cure, cambiamenti climatici e incentivare la tutela della salute"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://ladiscussione.com/43120/sanita/pandemie-anelli-fnomceo-daccordo-con-loms-serve-un-piano-marshall-di-investimenti-per-ridurre-disuguaglianze-di-cure-cambiamenti-climatici-e-incentivare-la-tutela-della-salute/" title=" Pandemie. Anelli (Fnomceo): d’accordo con l’Oms, serve un piano Marshall di investimenti per ridurre disuguaglianze di cure, cambiamenti climatici e incentivare la tutela della salute ">Pandemie. Anelli (Fnomceo): d’accordo con l’Oms, serve un piano Marshall di investimenti per ridurre disuguaglianze di cure, cambiamenti climatici e...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/maurizio-piccinino/">Maurizio Piccinino</a></span><time class="entry-date published" datetime="2020-07-12T00:10:40+02:00">domenica, 12 Luglio, 2020</time><time class="updated" datetime="2020-07-11T22:51:43+02:00">sabato, 11 Luglio, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-07-12T00:10:40+02:00">domenica, 12 Luglio, 2020</time><time class="updated" datetime="2020-07-11T22:51:43+02:00">sabato, 11 Luglio, 2020</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/07/fatt.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/43121/societa/fattorie-sociali-coldiretti-martedi-presentazione-al-ministro-bellanova-dei-progetti-in-favore-di-famiglie-anziani-e-bimbi-in-difficolta-economiche/" title="Fattorie Sociali. Coldiretti: martedì presentazione al ministro Bellanova, dei progetti in favore di famiglie, anziani e bimbi in difficoltà economiche"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://ladiscussione.com/43121/societa/fattorie-sociali-coldiretti-martedi-presentazione-al-ministro-bellanova-dei-progetti-in-favore-di-famiglie-anziani-e-bimbi-in-difficolta-economiche/" title=" Fattorie Sociali. Coldiretti: martedì presentazione al ministro Bellanova, dei progetti in favore di famiglie, anziani e bimbi in difficoltà economiche ">Fattorie Sociali. Coldiretti: martedì presentazione al ministro Bellanova, dei progetti in favore di famiglie, anziani e bimbi in difficoltà economiche</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/angelicabianco/">Angelica Bianco</a></span><time class="entry-date published" datetime="2020-07-12T00:08:50+02:00">domenica, 12 Luglio, 2020</time><time class="updated" datetime="2020-07-11T22:52:46+02:00">sabato, 11 Luglio, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-07-12T00:08:50+02:00">domenica, 12 Luglio, 2020</time><time class="updated" datetime="2020-07-11T22:52:46+02:00">sabato, 11 Luglio, 2020</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/07/onps.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/43082/societa/inps-pagate-73-mln-di-prestazioni-di-cassa-integrazione/" title="Inps: pagate 7,3 mln di prestazioni di cassa integrazione"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://ladiscussione.com/43082/societa/inps-pagate-73-mln-di-prestazioni-di-cassa-integrazione/" title=" Inps: pagate 7,3 mln di prestazioni di cassa integrazione ">Inps: pagate 7,3 mln di prestazioni di cassa integrazione</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/redazione/">Redazione</a></span><time class="entry-date published" datetime="2020-07-12T00:06:08+02:00">domenica, 12 Luglio, 2020</time><time class="updated" datetime="2020-07-11T22:54:33+02:00">sabato, 11 Luglio, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-07-12T00:06:08+02:00">domenica, 12 Luglio, 2020</time><time class="updated" datetime="2020-07-11T22:54:33+02:00">sabato, 11 Luglio, 2020</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/07/bio.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/43081/ambiente/nati-due-leoni-asiatici-al-bioparco-di-roma-raggi-simbolo-speranza/" title="Nati due leoni asiatici al Bioparco di Roma, Raggi &#8220;Simbolo speranza&#8221;"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://ladiscussione.com/43081/ambiente/nati-due-leoni-asiatici-al-bioparco-di-roma-raggi-simbolo-speranza/" title=" Nati due leoni asiatici al Bioparco di Roma, Raggi &#8220;Simbolo speranza&#8221; ">Nati due leoni asiatici al Bioparco di Roma, Raggi &#8220;Simbolo speranza&#8221;</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/redazione/">Redazione</a></span><time class="entry-date published" datetime="2020-07-12T00:04:04+02:00">domenica, 12 Luglio, 2020</time><time class="updated" datetime="2020-07-11T22:56:50+02:00">sabato, 11 Luglio, 2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-07-12T00:04:04+02:00">domenica, 12 Luglio, 2020</time><time class="updated" datetime="2020-07-11T22:56:50+02:00">sabato, 11 Luglio, 2020</time></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
			</div>
<style>@media screen and (min-width: 768px ){}#penci_block_6__18706231 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__18706231 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__18706231 = new penciBlock();penci_block_6__18706231.blockID="penci_block_6__18706231";penci_block_6__18706231.atts_json = '{"build_query":"size:7","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","thumb_pos":"left","replace_feat_author":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-280-186","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"","hide_comment":"1","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"5","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-1","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__18706231","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__18706231.content="";penciBlocksArray.push(penci_block_6__18706231);</script><div id="text-3" class="widget  penci-block-vc penci-widget-sidebar style-title-4 style-title-left widget_text"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Sponsor</span></h4></div>			<div class="textwidget"><div class="penci-google-adsense penci_ads_5"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 250 x 250 fisso -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4249736090326838"
     data-ad-slot="9694944548"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
		</div>	</div>
</aside><!-- #secondary -->
		</div>

	</div>
		</main><!-- #main -->
	</div><!-- #primary -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for La Discussione"/>
		<meta itemprop="description" content="Quotidiano fondato da Alcide De Gasperi"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2020"/>
		<meta itemprop="copyrightHolder" content="La Discussione"/>
								<div class="footer__bottom style-1">
			<div class="footer__bottom_container footer__sidebars-inner penci-container-fluid">
							<div class="footer__logo">
					<a href="https://ladiscussione.com/" rel="home"><img  src="https://ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-2-e1557611752434.png" alt="logo "/></a>				</div>
						<div class="penci-footer-text-wrap ">La Discussione S.r.l. – Piazza Capranica, 78 – 00186 ROMA – C.F. e P. IVA 15045971007<br><em>Registrazione Tribunale di Roma n. 3628 del 15/12/1953</em><br>
<em>La società editrice è iscritta al R.O.C. al n. 33049</em>
<br>
<a href="https://ladiscussione.com/privacy-cookie-policy/">Privacy &amp; Cookie Policy</a>
<br><br></div>							<div class="footer__social-media">
					<a class="social-media-item socail_media__facebook" target="_blank" href="https://it-it.facebook.com/ladiscussione.quotidiano/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/laDiscussioneQ" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/ladiscussione/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__linkedin" target="_blank" href="https://www.linkedin.com/in/la-discussione-quotidiano-1048984b" title="Linkedin" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-linkedin"></i><span class="social_title screen-reader-text">Linkedin</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/c/laDiscussioneQ" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>				</div>
					</div>
	</div>		<div class="footer__copyright_menu">
			<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright">
			<div class="site-info">
				Powered by <a href="https://qcloud.it">Quolit SRL - qCloud.it</a>			</div><!-- .site-info -->
					</div>
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="https://ladiscussione.com/" class="custom-logo-link" rel="home"><img width="720" height="134" src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?fit=720%2C134&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="La Discussione" data-lazy-srcset="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?w=720&amp;ssl=1 720w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?resize=300%2C56&amp;ssl=1 300w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?resize=585%2C109&amp;ssl=1 585w" data-lazy-sizes="(max-width: 720px) 100vw, 720px" data-lazy-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?fit=720%2C134&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://it-it.facebook.com/ladiscussione.quotidiano/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/laDiscussioneQ" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/ladiscussione/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__linkedin" target="_blank" href="https://www.linkedin.com/in/la-discussione-quotidiano-1048984b" title="Linkedin" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-linkedin"></i><span class="social_title screen-reader-text">Linkedin</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/c/laDiscussioneQ" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-470"><a href="https://ladiscussione.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-357"><a href="https://ladiscussione.com/ambiente/">Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36476"><a href="https://ladiscussione.com/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://ladiscussione.com/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://ladiscussione.com/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5634"><a href="https://ladiscussione.com/esteri/">Esteri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355"><a href="https://ladiscussione.com/europa/">Europa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356"><a href="https://ladiscussione.com/lavoro/">Lavoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352"><a href="https://ladiscussione.com/motori/">Motori</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-376"><a href="https://ladiscussione.com/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1262"><a href="https://ladiscussione.com/salute/">Salute</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-313"><a href="https://ladiscussione.com/societa/">Società</a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
	<div class="penci-wrap-gprd-law penci-wrap-gprd-law-close">
		<div class="penci-gprd-law">
			<p>
				Questo sito web utilizza i cookies per migliorare l'esperienza di navigazione. Se continui ad utilizzare il sito ne assumiamo che tu sia concorde.				<a class="penci-gprd-accept" href="#">Accetta</a>				<a class="penci-gprd-more" href="https://ladiscussione.com/privacy-cookie-policy/">Maggiori Informazioni</a>			</p>
		</div>
			</div>

<div id="pum-15627" class="pum pum-overlay pum-theme-15622 pum-theme-lightbox popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:15627,&quot;slug&quot;:&quot;utenti-al-mese&quot;,&quot;theme_id&quot;:15622,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-15627&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:&quot;1&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-15627&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-15627" class="pum-container popmake theme-15622 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<div class="vc_row wpb_row vc_row_70725257 vc_row-fluid penci-pb-row"><div class="wpb_column vc_column_container vc_col-sm-12 penci-col-12"><div class="vc_column-inner wpb_column vc_column_container vc_col-sm-12 penci-col-12 "><div class="wpb_wrapper"><div class="penci-container-vc penci-container-fluid penci-container-width-1400 penci_vc_sticky_sidebar penci-vc_one-column"><div class="penci-container__content penci-con_sb1_sb2"><div  class="penci-content-main  no-class_layout " role="complementary"><div class="theiaStickySidebar">
	<div class="wpb_text_column wpb_content_element  wpb_animate_when_almost_visible wpb_fadeInDown fadeInDown" >
		<div class="wpb_wrapper">
			<p><img class="wp-image-16 aligncenter" style="text-align: center;" src="https://ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960-300x56.png" alt="" width="400" height="74" srcset="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?resize=300%2C56&amp;ssl=1 300w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?resize=585%2C109&amp;ssl=1 585w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?w=720&amp;ssl=1 720w" sizes="(max-width: 400px) 100vw, 400px" /></p>
<p style="text-align: center;">Quotidiano fondato da Alcide De Gasperi</p>
<hr />
<p style="text-align: center;"><strong><br />
Compra il tuo spazio pubblicitario su &#8220;la Discussione&#8221;</strong><br />
<strong><span style="color: #ffcc00;">4.200.000</span> di Page Views/mese</strong><br />
<strong><span style="color: #ffcc00;">1.600.000</span> Visitatori Unici/mese</strong></p>
<p style="text-align: center;"><strong>Info: +39 327 068 7022</strong></p>

		</div>
	</div>
</div></div></div></div></div></div></div></div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Chiudi">
			&times;            </button>
		
	</div>

</div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
				<script type="text/javascript">
				jQuery(document).ready(function() {
					jQuery('.penci-social-item.whatsapp').on("click", function(e) {
						if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
							var article = jQuery(this).attr("data-text");
							var weburl = jQuery(this).attr("data-link");
							var whats_app_message = encodeURIComponent(article)+" - "+encodeURIComponent(weburl);
							var whatsapp_url = "whatsapp://send?text="+whats_app_message;
							window.location.href= whatsapp_url;
						}else{
							alert('La condivisione su whatsapp non funzionerà su PC.');
						}
					});
				});
			</script>
			<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/add-search-to-menu/public/js/ivory-search.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ladiscussione.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/penci-pennews-review/js/jquery.rateyo.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"postID":"43105","ajaxUrl":"https:\/\/ladiscussione.com\/wp-admin\/admin-ajax.php","nonce":"0ff4389781","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.3.0/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.3.0/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_46d3ba56d3c82810874497a31a8a9375","fragment_name":"wc_fragments_46d3ba56d3c82810874497a31a8a9375","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.3.0/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
	
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ldu_8EUAAAAAALe5BVgZ7806cm-EUslwjXKwdDB&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Ldu_8EUAAAAAALe5BVgZ7806cm-EUslwjXKwdDB","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/ladiscussione.com\/wp-admin\/admin-ajax.php","nonce":"0ff4389781","errorMsg":"Something wrong happened. Please try again.","login":"Indirizzo email","password":"Password","errorPass":"<p class=\"message message-error\">La password non corrisponde alla password di conferma<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"Visualizza altro","linkTextAll":"Menu","linkText":"Altro"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/themes/pennews/js/script.min.js?ver=6.5.7'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.0.5'></script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/js_composer/assets/lib/vc_waypoints/vc-waypoints.min.js?ver=6.0.5'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.11.0","pm_dir_url":"https:\/\/ladiscussione.com\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/ladiscussione.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/ladiscussione.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"15621","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/ladiscussione.com\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/ladiscussione.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-15627":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-15627"],"delay":"500"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-15627","key":"","session":false,"time":"1 month","path":"1"}}],"theme_id":"15622","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","close_on_form_submission_delay":"0","theme_slug":"lightbox","id":15627,"slug":"utenti-al-mese"}};
/* ]]> */
</script>
<script type='text/javascript' src='//ladiscussione.com/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1593478514&#038;ver=1.11.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202028.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7',blog:'162895365',post:'43105',tz:'2',srv:'ladiscussione.com'} ]);
	_stq.push([ 'clickTrackerInit', '162895365', '43105' ]);
</script>
			<script type="text/javascript">
				function PenciSimplePopularPosts_AddCount(id, endpoint)
				{
					var xmlhttp;
					var params = "/?penci_spp_count=1&penci_spp_post_id=" + id + "&cachebuster=" +  Math.floor((Math.random() * 100000));
					// code for IE7+, Firefox, Chrome, Opera, Safari
					if (window.XMLHttpRequest)
					{
						xmlhttp=new XMLHttpRequest();
					}
					// code for IE6, IE5
					else
					{
						xmlhttp=new ActiveXObject("Microsoft.XMLHTTP");
					}
					xmlhttp.onreadystatechange=function()
					{
						if ( xmlhttp.readyState == 4 && xmlhttp.status == 200 ) {
							var data = JSON.parse( xmlhttp.responseText );
							document.getElementsByClassName( "penci-post-countview-number" )[0].innerHTML = data.visits;
						}
					}
					xmlhttp.open("GET", endpoint + params, true);
					xmlhttp.send();
				}
				PenciSimplePopularPosts_AddCount(43105, 'https://ladiscussione.com');
			</script>
			</body>
</html>

<!-- Dynamic page generated in 1.708 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-07-12 07:42:20 -->

<!-- super cache -->