<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
	<script>window._wca = window._wca || [];</script>
<meta property="og:title" content="Covid, passano in arancione sei regioni, Sardegna in rosso"/>
<meta property="og:description" content="ROMA (ITALPRESS) - Il ministro della Salute, Roberto Speranza, sulla base dei dati e delle indicazioni della Cabina di Regia, firmerà in giornata nuove ordinan"/>
<meta property="og:image" content="https://ladiscussione.com/wp-content/uploads/2021/04/covid-passano-in-arancione-sei-regioni-sardegna-in-rosso.jpg"/>
<meta property="og:image:width" content="800"/>
<meta property="og:image:height" content="533"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Covid, passano in arancione sei regioni, Sardegna in rosso"/>
<meta name="twitter:description" content="ROMA (ITALPRESS) - Il ministro della Salute, Roberto Speranza, sulla base dei dati e delle indicazioni della Cabina di Regia, firmerà in giornata nuove ordinan"/>
<meta name="twitter:image" content="https://ladiscussione.com/wp-content/uploads/2021/04/covid-passano-in-arancione-sei-regioni-sardegna-in-rosso.jpg"/>
<meta name="author" content="Italpress"/>

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Covid, passano in arancione sei regioni, Sardegna in rosso &ndash; La Discussione</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://ladiscussione.com/82177/news-italpress/covid-passano-in-arancione-sei-regioni-sardegna-in-rosso/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://ladiscussione.com/82177/news-italpress/covid-passano-in-arancione-sei-regioni-sardegna-in-rosso/" />
	<meta property="og:site_name" content="La Discussione" />
	<meta property="article:publisher" content="https://it-it.facebook.com/ladiscussione-quotidiano" />
	<meta property="article:published_time" content="2021-04-09T15:29:08+00:00" />
	<meta name="twitter:creator" content="@laDiscussioneQ" />
	<meta name="twitter:site" content="@laDiscussioneQ" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Italpress">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="La Discussione &raquo; Feed" href="https://ladiscussione.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Discussione &raquo; Feed dei commenti" href="https://ladiscussione.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Discussione &raquo; Covid, passano in arancione sei regioni, Sardegna in rosso Feed dei commenti" href="https://ladiscussione.com/82177/news-italpress/covid-passano-in-arancione-sei-regioni-sardegna-in-rosso/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-46772882-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-46772882-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-46772882-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ladiscussione.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.6.2/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://c0.wp.com/p/woocommerce/5.1.0/packages/woocommerce-blocks/build/vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://c0.wp.com/p/woocommerce/5.1.0/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bsk-pdf-manager-pro-deprecated-css-css'  href='https://ladiscussione.com/wp-content/plugins/bsk-pdf-manager/css/bsk-pdf-manager-pro-deprecated.css?ver=1616977455' type='text/css' media='all' />
<link rel='stylesheet' id='bsk-pdf-manager-pro-css-css'  href='https://ladiscussione.com/wp-content/plugins/bsk-pdf-manager/css/bsk-pdf-manager-pro.css?ver=1616977455' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://ladiscussione.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='plyr-css-css'  href='https://ladiscussione.com/wp-content/plugins/easy-video-player/lib/plyr.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='https://ladiscussione.com/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://ladiscussione.com/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css'  href='https://ladiscussione.com/wp-content/plugins/videojs-html5-player/videojs/video-js.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/5.1.0/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/5.1.0/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/5.1.0/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://ladiscussione.com/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gateway-ppec-frontend-css'  href='https://ladiscussione.com/wp-content/plugins/woocommerce-gateway-paypal-express-checkout/assets/css/wc-gateway-ppec-frontend.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://ladiscussione.com/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css'  href='https://ladiscussione.com/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CSumana%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CAssistant%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CSource+Sans+Pro%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CEB+Garamond%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-woocommerce-css'  href='https://ladiscussione.com/wp-content/themes/pennews/css/woocommerce.css?ver=6.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='penci-portfolio-css'  href='https://ladiscussione.com/wp-content/themes/pennews/css/portfolio.css?ver=6.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='penci-review-css'  href='https://ladiscussione.com/wp-content/themes/pennews/css/review.css?ver=6.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='https://ladiscussione.com/wp-content/themes/pennews/style.css?ver=6.6.1' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://ladiscussione.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='vc_animate-css-css'  href='https://ladiscussione.com/wp-content/plugins/js_composer/assets/lib/bower/animate-css/animate.min.css?ver=6.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//ladiscussione.com/wp-content/uploads/pum/pum-site-styles.css?generated=1616369707&#038;ver=1.16.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.6/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/ladiscussione.com","hash_tracking":"false","ua":"UA-46772882-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.7.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='bsk-pdf-manager-pro-deprecated-js-extra'>
/* <![CDATA[ */
var bsk_pdf_pro = {"ajaxurl":"https:\/\/ladiscussione.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/bsk-pdf-manager/js/bsk_pdf_manager_pro_deprecated.js?ver=1616977455' id='bsk-pdf-manager-pro-deprecated-js'></script>
<script type='text/javascript' id='bsk-pdf-manager-pro-js-extra'>
/* <![CDATA[ */
var bsk_pdf_pro = {"ajaxurl":"https:\/\/ladiscussione.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/bsk-pdf-manager/js/bsk_pdf_manager_pro.js?ver=1616977455' id='bsk-pdf-manager-pro-js'></script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/easy-video-player/lib/plyr.min.js?ver=5.6.2' id='plyr-js-js'></script>
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"grPJ0LkcV4exX","enabled":"all","ccpa":"","datalayer":""};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://ladiscussione.com/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.4' id='qc-choice-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202114.js' id='woocommerce-analytics-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ladiscussione.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ladiscussione.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<meta name="generator" content="WooCommerce 5.1.0" />
<link rel='shortlink' href='https://ladiscussione.com/?p=82177' />
<link rel="alternate" type="application/json+oembed" href="https://ladiscussione.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fladiscussione.com%2F82177%2Fnews-italpress%2Fcovid-passano-in-arancione-sei-regioni-sardegna-in-rosso%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ladiscussione.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fladiscussione.com%2F82177%2Fnews-italpress%2Fcovid-passano-in-arancione-sei-regioni-sardegna-in-rosso%2F&#038;format=xml" />
<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
		<style type="text/css">
																																													
					</style>
		<!-- This site is embedding videos using the Videojs HTML5 Player plugin v1.1.5 - http://wphowto.net/videojs-html5-player-for-wordpress-757 --><style type='text/css'>img#wpstats{display:none}</style>
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'grPJ0LkcV4exX', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<meta name="google-site-verification" content="j97fb3dakddNkmID1rq9CsrTd2jZnwyT1sk7Z1wf7jw" />
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2451596401781092');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=2451596401781092&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/i0.wp.com\/ladiscussione.com\/wp-content\/uploads\/2020\/05\/la-discussione-header.png?fit=720%2C151&ssl=1"
    },
    "url": "https:\/\/ladiscussione.com\/",
    "name": "La Discussione",
    "description": "Quotidiano fondato da Alcide De Gasperi"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "La Discussione",
    "alternateName": "Quotidiano fondato da Alcide De Gasperi",
    "url": "https:\/\/ladiscussione.com\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/ladiscussione.com\/82177\/news-italpress\/covid-passano-in-arancione-sei-regioni-sardegna-in-rosso"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/ladiscussione.com\/82177\/news-italpress\/covid-passano-in-arancione-sei-regioni-sardegna-in-rosso"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "Add widgets here to display them in the first column of the footer",
    "url": "https:\/\/ladiscussione.com\/82177\/news-italpress\/covid-passano-in-arancione-sei-regioni-sardegna-in-rosso"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "https:\/\/ladiscussione.com\/82177\/news-italpress\/covid-passano-in-arancione-sei-regioni-sardegna-in-rosso"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #3",
    "alternateName": "Add widgets here to display them in the third column of the footer",
    "url": "https:\/\/ladiscussione.com\/82177\/news-italpress\/covid-passano-in-arancione-sei-regioni-sardegna-in-rosso"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #4",
    "alternateName": "Add widgets here to display them in the fourth column of the footer",
    "url": "https:\/\/ladiscussione.com\/82177\/news-italpress\/covid-passano-in-arancione-sei-regioni-sardegna-in-rosso"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar For Shop",
    "alternateName": "This sidebar for Shop Page &amp; Shop Archive, if this sidebar is empty, will display Main Sidebar",
    "url": "https:\/\/ladiscussione.com\/82177\/news-italpress\/covid-passano-in-arancione-sei-regioni-sardegna-in-rosso"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Covid, passano in arancione sei regioni, Sardegna in rosso",
    "description": "ROMA (ITALPRESS) &#8211; Il ministro della Salute, Roberto Speranza, sulla base dei dati e delle indicazioni della Cabina di Regia, firmer\u00e0 in giornata nuove ordinanze che andranno in vigore a partire dal 12 aprile. Passano in arancione le Regioni Calabria, Emilia Romagna, Friuli Venezia Giulia, Lombardia, Piemonte e Toscana. Passa in zona rossa la Regione Sardegna. (ITALPRESS). sat\/red 09-Apr-21 17:16",
    "datePublished": "2021-04-09",
    "datemodified": "2021-04-09",
    "mainEntityOfPage": "https:\/\/ladiscussione.com\/82177\/news-italpress\/covid-passano-in-arancione-sei-regioni-sardegna-in-rosso\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i2.wp.com\/ladiscussione.com\/wp-content\/uploads\/2021\/04\/covid-passano-in-arancione-sei-regioni-sardegna-in-rosso.jpg?fit=800%2C533&ssl=1",
        "width": 800,
        "height": 533
    },
    "publisher": {
        "@type": "Organization",
        "name": "La Discussione",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/i0.wp.com\/ladiscussione.com\/wp-content\/uploads\/2020\/05\/la-discussione-header.png?fit=720%2C151&ssl=1"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-Italpress",
        "name": "Italpress"
    }
}</script><meta property="fb:app_id" content="348280475330978">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f5f5f5; }
</style>
	<link rel="icon" href="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/cropped-la-discussione-favicon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/cropped-la-discussione-favicon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/cropped-la-discussione-favicon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/cropped-la-discussione-favicon.png?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			.fa, .fabx, .farx {
    font: normal normal normal 14px/1 FontAwesome;
}
.single .penci-cat-links a,
.page .penci-cat-links a {
    font-size: 15px;
    padding: 5px 5px;
    height: auto;
    line-height: 1;
}
.penci-post-subtitle {
    font-size: 16px;
   	font-style: italic;
    font-weight: bold;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style>
		a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}
	</style>
</head>

<body class="post-template-default single single-post postid-82177 single-format-standard custom-background wp-custom-logo theme-pennews woocommerce-no-js pennews group-blog header-sticky penci-body-boxed penci_enable_ajaxsearch penci_sticky_content_sidebar sidebar-right penci-single-style-2 wpb-js-composer js-comp-ver-6.6.0 vc_responsive">

<div id="page" class="site penci-enable-boxed">
	<div class="penci-topbar clearfix style-1">
	<div class="penci-topbar_container penci-container-fluid">

					<div class="penci-topbar__left">
				<div class="topbar_item topbar_date">
	venerdì, 9 Aprile, 2021</div>
<div class="topbar_item topbar__menu topbar__logout_login"><ul class="topbar__login">
			<li class="menu-item login login-popup"><a href="#login-form"><i class="fa fa-sign-in"></i> Accedi o Registrati</a></li>
		</ul></div>			<div id="penci-popup-login" class="penci-popup-login-register penci-popup-login">
			<div class="penci-login-container">
				<h4 class="title">Accedi</h4>
				<div class="penci-login">
					
		<form name="loginform" id="loginform" action="https://ladiscussione.com/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="penci_login">Username or email</label>
				<input type="text" name="log" id="penci_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="penci_pass">Password</label>
				<input type="password" name="pwd" id="penci_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Tienimi connesso fino a quando non clicco su &quot;Esci&quot;</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Login al tuo account" />
				<input type="hidden" name="redirect_to" value="https://ladiscussione.com" />
			</p>
			
		</form>					<a class="penci-lostpassword" href="https://ladiscussione.com/mio-account/lost-password/">Password dimenticata?</a>
				</div>
								<a class="close-popup form" href="#">X</a>
				<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>			</div>
		</div>
		<div id="penci-popup-register" class="penci-popup-login-register penci-popup-register">
			<div class="penci-login-container">
				<h4 class="title">Registrati</h4>
				<div class="penci-login">
					<form name="form" id="registration" action="https://ladiscussione.com/wp-login.php?action=register" method="post" novalidate="novalidate">
						<input type="hidden" name="_wpnonce" value="e654bd105f">
						<div class="first-last">
							<div class="register-input">
								<input class="penci_first_name" name="penci_first_name" type="text" placeholder="Nome"/>
							</div>
							<div class="register-input">
								<input class="penci_last_name" name="penci_last_name" type="text" placeholder="Cognome"/>
							</div>
						</div>
						<div class="register-input">
							<input class="penci_user_name" name="penci_user_name" type="text" placeholder="Username"/>
						</div>
						<div class="register-input">
							<input class="penci_user_email" name="penci_user_email" type="email" placeholder="Indirizzo Email"/>
						</div>
						<div class="register-input">
							<input class="penci_user_pass" name="penci_user_pass" type="password" placeholder="Password"/>
						</div>
						<div class="register-input">
							<input class="penci_user_pass_confirm" name="penci_user_pass_confirm" type="password" placeholder="Conferma Password"/>
						</div>
												<div class="register-input">
							<input type="submit" name="penci_submit" class="button" value="Registra un nuovo account"/>
						</div>
						<div class="register-input login login-popup">
							Hai già un account?<a href="#login">Login qui</a>
						</div>
						<a class="close-popup form" href="#">X</a>
					</form>
				</div>
				<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>			</div>
		</div>
	<div class="topbar_item topbar__menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-361"><a href="https://ladiscussione.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-2880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2880"><a href="https://ladiscussione.com/redazione/">Redazione</a></li>
<li id="menu-item-364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364"><a href="https://ladiscussione.com/abbonamenti/">Abbonati</a></li>
<li id="menu-item-614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-614"><a href="https://ladiscussione.com/edizioni-pdf/">Edizioni Digitali</a></li>
<li id="menu-item-365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365"><a href="https://ladiscussione.com/contatti/">Contatti</a></li>
<li id="menu-item-7193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7193"><a href="https://ladiscussione.com/mio-account/">Accedi</a></li>
</ul></div>			</div>
			<div class="penci-topbar__right">
				
			</div>
			</div>
</div>
<div class="site-header-wrapper"><div class="header__top header--s3 customizer-width">
	<div class="penci-container-fluid">
		
<div class="site-branding">
	
		<h2><a href="https://ladiscussione.com/" class="custom-logo-link" rel="home"><img width="720" height="151" src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/la-discussione-header.png?fit=720%2C151&amp;ssl=1" class="custom-logo" alt="La Discussione" loading="lazy" srcset="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/la-discussione-header.png?w=720&amp;ssl=1 720w, https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/la-discussione-header.png?resize=300%2C63&amp;ssl=1 300w, https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/la-discussione-header.png?resize=585%2C123&amp;ssl=1 585w, https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/la-discussione-header.png?resize=600%2C126&amp;ssl=1 600w" sizes="(max-width: 720px) 100vw, 720px" /></a></h2>
						<span class="site-description">Quotidiano fondato da Alcide De Gasperi</span>
	</div><!-- .site-branding -->
	</div>
</div>
	<header id="masthead" class="site-header site-header__main header--s3" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-fluid header-content__container">
		<nav id="site-navigation" class="main-navigation penci_disable_padding_menu penci_enable_line_menu pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-menuprincipale" class="menu"><li id="menu-item-77915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-77915"><a href="https://ladiscussione.com/" itemprop="url"><i class="fa fa-home"></i>Home</a></li>
<li id="menu-item-357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children penci-mega-menu penci-megamenu-width1080 menu-item-357"><a href="#" itemprop="url">Ambiente</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu">					<div class="penci-mega-child-categories col-mn-4 mega-row-1 penci-child_cat-style-1">
							<a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-11234" href="https://ladiscussione.com/ambiente/agroalimentare/"><span>Agroalimentare</span></a>												<a class="mega-cat-child " data-id="penci-mega-11232" href="https://ladiscussione.com/ambiente/energia/"><span>Energia</span></a>						</div>
			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-4 mega-row-1 penci-post-border-bottom">
											<div class="penci-mega-row penci-mega-11234 row-active" data-current="1" data-blockUid="penci_megamenu__65577" >
					<div id="penci_megamenu__65577block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/04/in-crescita-i-consumi-di-carne-bovina-in-italia.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/81926/ambiente/agroalimentare/consumo-di-carne-intercarneitalia-dallue-un-questionario-tendenzioso/" title="Consumo di carne, dall&#8217;UE un questionario tendenzioso che non aiuta i cittadini"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/81926/ambiente/agroalimentare/consumo-di-carne-intercarneitalia-dallue-un-questionario-tendenzioso/">Consumo di carne, dall&#8217;UE un questionario tendenzioso che&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 9 Aprile 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2021/04/la-mortadella-bologna-protagonista-di-cucino-in-rosa.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/82040/ambiente/agroalimentare/la-mortadella-bologna-protagonista-di-cucino-in-rosa/" title="La Mortadella Bologna protagonista di &#8220;Cucino in Rosa&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/82040/ambiente/agroalimentare/la-mortadella-bologna-protagonista-di-cucino-in-rosa/">La Mortadella Bologna protagonista di &#8220;Cucino in Rosa&#8221;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 9 Aprile 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/04/versalis-prodotto-per-imballaggi-alimentari-con-polistirene-da-riciclo.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/81804/ambiente/agroalimentare/versalis-prodotto-per-imballaggi-alimentari-con-polistirene-da-riciclo/" title="Versalis, prodotto per imballaggi alimentari con polistirene da riciclo"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/81804/ambiente/agroalimentare/versalis-prodotto-per-imballaggi-alimentari-con-polistirene-da-riciclo/">Versalis, prodotto per imballaggi alimentari con polistirene da&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 7 Aprile 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/01/Grano-Creso.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/81434/ambiente/agroalimentare/agricoltura-in-italia-calo-delle-superfici-per-produzione-cerealicola/" title="Agricoltura, in Italia calo delle superfici per produzione cerealicola"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/81434/ambiente/agroalimentare/agricoltura-in-italia-calo-delle-superfici-per-produzione-cerealicola/">Agricoltura, in Italia calo delle superfici per produzione&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>martedì, 6 Aprile 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__65577 = new penciBlock();penci_megamenu__65577.blockID="penci_megamenu__65577";penci_megamenu__65577.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__65577","paged":1,"unique_id":"penci_megamenu__65577","shortcode_id":"megamenu","cat_id":11234,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__65577);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__65577block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__65577block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
																<div class="penci-mega-row penci-mega-11232" data-current="1" data-blockUid="penci_megamenu__4767" >
					<div id="penci_megamenu__4767block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__4767 = new penciBlock();penci_megamenu__4767.blockID="penci_megamenu__4767";penci_megamenu__4767.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__4767","paged":1,"unique_id":"penci_megamenu__4767","shortcode_id":"megamenu","cat_id":11232,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__4767);var penci_megamenu__4767dataFirstItems = {action: 'penci_ajax_mega_menu',datafilter: {"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__4767","paged":1,"unique_id":"penci_megamenu__4767","shortcode_id":"megamenu","cat_id":11232,"tax":"category","category_ids":"","taxonomy":""},paged: '1',styleAction: 'next_prev',nonce: '680b5ab954'};var penci_megamenu__4767responseData = {items: '<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/04/terna-34-milioni-per-lo-sviluppo-infrastrutturale-dellalto-adige.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/82025/ambiente/energia/terna-34-milioni-per-lo-sviluppo-infrastrutturale-dellalto-adige/" title="Terna, 34 milioni per lo sviluppo infrastrutturale dell&#8217;Alto Adige"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/82025/ambiente/energia/terna-34-milioni-per-lo-sviluppo-infrastrutturale-dellalto-adige/">Terna, 34 milioni per lo sviluppo infrastrutturale dell&#8217;Alto...</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 9 Aprile 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2021/04/enel-illuminera-il-padiglione-italia-allexpo-dubai.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/81464/ambiente/energia/enel-illuminera-il-padiglione-italia-allexpo-dubai/" title="Enel illuminerà il Padiglione Italia all&#8217;Expo Dubai"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/81464/ambiente/energia/enel-illuminera-il-padiglione-italia-allexpo-dubai/">Enel illuminerà il Padiglione Italia all&#8217;Expo Dubai</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>martedì, 6 Aprile 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/02/lucegas-tariffe.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/80830/ambiente/energia/energia-da-settembre-voltura-e-cambio-fornitura-piu-facile-grazie-a-nuove-direttive-arera/" title="Energia, da settembre voltura e cambio fornitura più facile grazie a nuove direttive Arera"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/80830/ambiente/energia/energia-da-settembre-voltura-e-cambio-fornitura-piu-facile-grazie-a-nuove-direttive-arera/">Energia, da settembre voltura e cambio fornitura più...</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 3 Aprile 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/04/1gkj4v26ez6rd6mznomxr9ad.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/80957/video-pillole/energia-elettrica-arriva-la-voltura-unica/" title="Energia elettrica, arriva la voltura unica"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/80957/video-pillole/energia-elettrica-arriva-la-voltura-unica/">Energia elettrica, arriva la voltura unica</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 2 Aprile 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>',hidePagNext: '',hidePagPrev: 1,};PENCILOCALCACHE.set( JSON.stringify( penci_megamenu__4767dataFirstItems ), penci_megamenu__4767responseData );</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__4767block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__4767block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
								<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-36476" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-36476"><a href="#" itemprop="url">Attualità</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-1406 row-active" data-current="1" data-blockUid="penci_megamenu__14823" >
					<div id="penci_megamenu__14823block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2021/04/unnamed-4.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/82179/attualita/generali-italia-e-genertel-riconosciute-per-la-qualita-dellrc-auto-e-il-rapporto-qualita-prezzo-2021-in-italia-nellindagine-dellistituto-tedesco-qualita-e-finanza/" title="Generali Italia e Genertel riconosciute per la qualità dell’RC Auto e il rapporto Qualità-Prezzo 2021 in Italia nell’indagine dell’Istituto Tedesco Qualità e Finanza"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/82179/attualita/generali-italia-e-genertel-riconosciute-per-la-qualita-dellrc-auto-e-il-rapporto-qualita-prezzo-2021-in-italia-nellindagine-dellistituto-tedesco-qualita-e-finanza/">Generali Italia e Genertel riconosciute per la qualità&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 9 Aprile 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/06/foresta.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/82110/attualita/la-gestione-programmata-dei-boschi-potrebbe-salvare-il-caro-prezzi-del-legno/" title="La gestione programmata dei boschi potrebbe salvare il caro prezzi del legno"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/82110/attualita/la-gestione-programmata-dei-boschi-potrebbe-salvare-il-caro-prezzi-del-legno/">La gestione programmata dei boschi potrebbe salvare il&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 9 Aprile 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/04/209682_131027_datagate.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/81916/attualita/dati-rubati-a-facebook-come-limitare-i-rischi/" title="Dati rubati a Facebook: come limitare i rischi"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/81916/attualita/dati-rubati-a-facebook-come-limitare-i-rischi/">Dati rubati a Facebook: come limitare i rischi</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 9 Aprile 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/04/pexels-jonathan-petersson-1237119.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/81952/attualita/ti-cerchero-dove-ancora-non-sei/" title="Ti cercherò dove ancora non sei&#8230;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/81952/attualita/ti-cerchero-dove-ancora-non-sei/">Ti cercherò dove ancora non sei&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 9 Aprile 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/04/madonna_granda.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/81967/attualita/77-anniversario-bombardamento-di-treviso-la-riflessione-del-presidente-zaia/" title="77° Anniversario bombardamento di Treviso, la riflessione del presidente Zaia"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/81967/attualita/77-anniversario-bombardamento-di-treviso-la-riflessione-del-presidente-zaia/">77° Anniversario bombardamento di Treviso, la riflessione del&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>giovedì, 8 Aprile 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__14823 = new penciBlock();penci_megamenu__14823.blockID="penci_megamenu__14823";penci_megamenu__14823.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__14823","paged":1,"unique_id":"penci_megamenu__14823","shortcode_id":"megamenu","cat_id":1406,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__14823);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__14823block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__14823block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-34"><a href="#" itemprop="url">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-6 row-active" data-current="1" data-blockUid="penci_megamenu__77722" >
					<div id="penci_megamenu__77722block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/04/foto-Mastro-Titta.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/81970/cultura/roma-fringe-festival-2021-per-non-fermare-il-teatro/" title="Roma Fringe Festival 2021. Per non fermare il teatro"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/81970/cultura/roma-fringe-festival-2021-per-non-fermare-il-teatro/">Roma Fringe Festival 2021. Per non fermare il&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 9 Aprile 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2021/04/unnamed-3.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/81600/cultura/ripartono-i-concerti-di-primavera-estate-dellorchestra-sinfonica-nazionale-della-rai/" title="Ripartono i &#8220;Concerti di primavera-estate&#8221; dell&#8217;Orchestra Sinfonica Nazionale della Rai"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/81600/cultura/ripartono-i-concerti-di-primavera-estate-dellorchestra-sinfonica-nazionale-della-rai/">Ripartono i &#8220;Concerti di primavera-estate&#8221; dell&#8217;Orchestra Sinfonica Nazionale&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 7 Aprile 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/04/arte-terapia.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/81479/cultura/appello-a-franceschini-subito-un-corsorzio-fidarte/" title="Appello a Franceschini: subito un Corsorzio FidArte"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/81479/cultura/appello-a-franceschini-subito-un-corsorzio-fidarte/">Appello a Franceschini: subito un Corsorzio FidArte</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 7 Aprile 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/04/capocolonna-2.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/81443/cultura/calabria-un-milione-in-arrivo-per-sostenere-promozione-culturale-e-del-territorio/" title="Calabria, un milione in arrivo per sostenere promozione culturale e del territorio"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/81443/cultura/calabria-un-milione-in-arrivo-per-sostenere-promozione-culturale-e-del-territorio/">Calabria, un milione in arrivo per sostenere promozione&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>martedì, 6 Aprile 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/04/dario-franceschini-riaprire-luoghi-cultura-sicuri800x600.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/81291/cultura/franceschini-ha-firmato-il-decreto-che-istituisce-la-commissione-per-la-classificazione-delle-opere-cinematografiche/" title="Franceschini ha firmato il decreto che istituisce la Commissione per la classificazione delle opere cinematografiche"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/81291/cultura/franceschini-ha-firmato-il-decreto-che-istituisce-la-commissione-per-la-classificazione-delle-opere-cinematografiche/">Franceschini ha firmato il decreto che istituisce la&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>martedì, 6 Aprile 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__77722 = new penciBlock();penci_megamenu__77722.blockID="penci_megamenu__77722";penci_megamenu__77722.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__77722","paged":1,"unique_id":"penci_megamenu__77722","shortcode_id":"megamenu","cat_id":6,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__77722);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__77722block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__77722block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-35"><a href="#" itemprop="url">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-5 row-active" data-current="1" data-blockUid="penci_megamenu__50906" >
					<div id="penci_megamenu__50906block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/02/pexels-karolina-grabowska-4207905-e1613221688415.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/82115/economia/agricoltura-piu-foraggio-e-frutta-nella-produzione-italiana-scende-quella-cerealicola/" title="Agricoltura: più foraggio e frutta nella produzione italiana, scende quella cerealicola"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/82115/economia/agricoltura-piu-foraggio-e-frutta-nella-produzione-italiana-scende-quella-cerealicola/">Agricoltura: più foraggio e frutta nella produzione italiana,&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 9 Aprile 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/01/bankitalia-pil-ai-livelli-pre-covid-nel-2023.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/82139/economia/bankitalia-e-universita-di-urbino-insieme-per-offrire-educazione-finanziaria-ai-giovani/" title="Bankitalia e Università di Urbino insieme per offrire educazione finanziaria ai giovani"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/82139/economia/bankitalia-e-universita-di-urbino-insieme-per-offrire-educazione-finanziaria-ai-giovani/">Bankitalia e Università di Urbino insieme per offrire&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 9 Aprile 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/04/Enrico-Postacchini.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/81949/economia/le-cifre-shock-del-commercio-postacchini-confcommercio-servono-nuovi-incentivi-calugi-fipe-risorse-da-aumentare/" title="Le cifre shock del commercio. Postacchini (Confcommercio): servono nuovi incentivi. Calugi (Fipe): risorse da aumentare"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/81949/economia/le-cifre-shock-del-commercio-postacchini-confcommercio-servono-nuovi-incentivi-calugi-fipe-risorse-da-aumentare/">Le cifre shock del commercio. Postacchini (Confcommercio): servono&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 9 Aprile 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/03/alitalia-giorgetti-la-parola-dordine-e-discontinuita-1.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/81881/economia/ue-giorgetti-eliminare-vincoli-e-minuziosita-agli-aiuti-di-stato/" title="Ue, Giorgetti: &#8220;Eliminare vincoli e minuziosità agli aiuti di Stato&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/81881/economia/ue-giorgetti-eliminare-vincoli-e-minuziosita-agli-aiuti-di-stato/">Ue, Giorgetti: &#8220;Eliminare vincoli e minuziosità agli aiuti&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>giovedì, 8 Aprile 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/03/orlando-favorire-loccupazione-giovanile.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/81877/economia/lavoro-orlando-vaccino-non-solo-intervento-sanitario-ma-anche-economico/" title="Lavoro, Orlando: &#8220;Vaccino non solo intervento sanitario ma anche economico&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/81877/economia/lavoro-orlando-vaccino-non-solo-intervento-sanitario-ma-anche-economico/">Lavoro, Orlando: &#8220;Vaccino non solo intervento sanitario ma&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>giovedì, 8 Aprile 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__50906 = new penciBlock();penci_megamenu__50906.blockID="penci_megamenu__50906";penci_megamenu__50906.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__50906","paged":1,"unique_id":"penci_megamenu__50906","shortcode_id":"megamenu","cat_id":5,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__50906);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__50906block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__50906block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-5634" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-5634"><a href="#" itemprop="url">Esteri</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-1420 row-active" data-current="1" data-blockUid="penci_megamenu__82457" >
					<div id="penci_megamenu__82457block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/04/I-migliori-e-peggiori-sostituti-della-carne-per-la-tua.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/81615/esteri/polonia-crescono-vegani-e-vegetariani-vendite-in-aumento-di-sostituti-vegetali-della-carne/" title="Polonia: crescono vegani e vegetariani, vendite in aumento di sostituti vegetali della carne"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/81615/esteri/polonia-crescono-vegani-e-vegetariani-vendite-in-aumento-di-sostituti-vegetali-della-carne/">Polonia: crescono vegani e vegetariani, vendite in aumento&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 7 Aprile 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/04/Vista_de_Benidorm_Espana_2014-07-02_DD_61.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/81607/esteri/leconomia-valenciana-trainata-da-piastrelle-e-turismo/" title="L&#8217;economia valenciana trainata da piastrelle e turismo"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/81607/esteri/leconomia-valenciana-trainata-da-piastrelle-e-turismo/">L&#8217;economia valenciana trainata da piastrelle e turismo</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 7 Aprile 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/04/Voli-dal-29-marzo-2020-Air-France-KLM.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/81486/esteri/francia-via-al-salvataggio-di-air-france-klm-con-4-miliardi-di-investimento-aggiuntivi/" title="Francia, via al salvataggio di Air France KLM con pacchetto straordinario da 4 miliardi"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/81486/esteri/francia-via-al-salvataggio-di-air-france-klm-con-4-miliardi-di-investimento-aggiuntivi/">Francia, via al salvataggio di Air France KLM&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 7 Aprile 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/04/Vladimir-Putin-e1569308656759.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/81205/esteri/la-casa-russia-e-la-nuova-guerra-freddissima/" title="La Casa Russia e la nuova guerra freddissima"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/81205/esteri/la-casa-russia-e-la-nuova-guerra-freddissima/">La Casa Russia e la nuova guerra freddissima</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>lunedì, 5 Aprile 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/04/italia-usa.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/80797/esteri/lasse-di-maio-blinken-rafforza-partenariato-tra-italia-e-usa-oggi-ancora-piu-unito/" title="L&#8217;asse Di Maio-Blinken rafforza partenariato tra Italia e Usa, oggi ancora più unito"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/80797/esteri/lasse-di-maio-blinken-rafforza-partenariato-tra-italia-e-usa-oggi-ancora-piu-unito/">L&#8217;asse Di Maio-Blinken rafforza partenariato tra Italia e&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 3 Aprile 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__82457 = new penciBlock();penci_megamenu__82457.blockID="penci_megamenu__82457";penci_megamenu__82457.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__82457","paged":1,"unique_id":"penci_megamenu__82457","shortcode_id":"megamenu","cat_id":1420,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__82457);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__82457block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__82457block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-355" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-355"><a href="#" itemprop="url">Europa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-38 row-active" data-current="1" data-blockUid="penci_megamenu__93401" >
					<div id="penci_megamenu__93401block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/04/ue-i-prezzi-delle-case-crescono-piu-degli-affitti-1.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/81945/europa/ue-i-prezzi-delle-case-crescono-piu-degli-affitti/" title="Ue, i prezzi delle case crescono più degli affitti"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/81945/europa/ue-i-prezzi-delle-case-crescono-piu-degli-affitti/">Ue, i prezzi delle case crescono più degli&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>giovedì, 8 Aprile 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2021/04/5e38am4n6yp2xexblp12o7dg.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/81027/europa/tg-europa-3-4-2021/" title="Tg Europa &#8211; 3/4/2021"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/81027/europa/tg-europa-3-4-2021/">Tg Europa &#8211; 3/4/2021</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 3 Aprile 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2021/04/ue-il-costo-del-lavoro-piu-basso-in-bulgaria.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/80945/europa/ue-il-costo-del-lavoro-piu-basso-in-bulgaria/" title="Ue, il costo del lavoro più basso in Bulgaria"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/80945/europa/ue-il-costo-del-lavoro-piu-basso-in-bulgaria/">Ue, il costo del lavoro più basso in&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 2 Aprile 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/04/eurozona-accelera-linflazione-a-marzo.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/80662/europa/eurozona-accelera-linflazione-a-marzo/" title="Eurozona, accelera l&#8217;inflazione a marzo"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/80662/europa/eurozona-accelera-linflazione-a-marzo/">Eurozona, accelera l&#8217;inflazione a marzo</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>giovedì, 1 Aprile 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/03/eurozona-ancora-alta-lincertezza-sui-tempi-della-ripresa-2.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/79936/europa/eurozona-ancora-alta-lincertezza-sui-tempi-della-ripresa/" title="Eurozona, ancora alta l&#8217;incertezza sui tempi della ripresa"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/79936/europa/eurozona-ancora-alta-lincertezza-sui-tempi-della-ripresa/">Eurozona, ancora alta l&#8217;incertezza sui tempi della ripresa</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>lunedì, 29 Marzo 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__93401 = new penciBlock();penci_megamenu__93401.blockID="penci_megamenu__93401";penci_megamenu__93401.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__93401","paged":1,"unique_id":"penci_megamenu__93401","shortcode_id":"megamenu","cat_id":38,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__93401);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__93401block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__93401block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-356" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-356"><a href="#" itemprop="url">Lavoro</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-39 row-active" data-current="1" data-blockUid="penci_megamenu__96251" >
					<div id="penci_megamenu__96251block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2021/04/contratto-nazionale-metalmeccanici-2.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/82064/lavoro/vertenze-sindacati-convocare-i-tavoli-di-settore/" title="Vertenze. Sindacati: convocare i tavoli di settore "></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/82064/lavoro/vertenze-sindacati-convocare-i-tavoli-di-settore/">Vertenze. Sindacati: convocare i tavoli di settore </a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 9 Aprile 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2019/09/Startup.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/81890/lavoro/innovazione-in-italia-presenti-piu-di-200-acceleratori-di-impresa-e-startup/" title="Innovazione, in Italia presenti più di 200 acceleratori di impresa e startup"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/81890/lavoro/innovazione-in-italia-presenti-piu-di-200-acceleratori-di-impresa-e-startup/">Innovazione, in Italia presenti più di 200 acceleratori&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>giovedì, 8 Aprile 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2021/04/artigiani_cna_treviso-2.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/81662/lavoro/la-crisi-ha-colpito-soprattutto-le-imprese-di-piccola-e-piccolissima-dimensione/" title="La crisi ha colpito soprattutto le imprese di piccola e piccolissima dimensione"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/81662/lavoro/la-crisi-ha-colpito-soprattutto-le-imprese-di-piccola-e-piccolissima-dimensione/">La crisi ha colpito soprattutto le imprese di&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>giovedì, 8 Aprile 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2021/04/sindacati-pensionati.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/81930/lavoro/i-sindacati-al-governo-non-perdere-altro-tempo/" title="I sindacati al Governo: &#8220;Non perdere altro tempo&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/81930/lavoro/i-sindacati-al-governo-non-perdere-altro-tempo/">I sindacati al Governo: &#8220;Non perdere altro tempo&#8221;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>giovedì, 8 Aprile 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2021/04/121227346-d738c0b5-0956-4cfb-b823-477bdff5fcbb.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/81718/lavoro/whirlpool-lascia-napoli-confermato-ai-sindacati/" title="Whirlpool lascia Napoli, confermato ai sindacati"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/81718/lavoro/whirlpool-lascia-napoli-confermato-ai-sindacati/">Whirlpool lascia Napoli, confermato ai sindacati</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 7 Aprile 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__96251 = new penciBlock();penci_megamenu__96251.blockID="penci_megamenu__96251";penci_megamenu__96251.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__96251","paged":1,"unique_id":"penci_megamenu__96251","shortcode_id":"megamenu","cat_id":39,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__96251);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__96251block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__96251block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-352" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-352"><a href="#" itemprop="url">Motori</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-36 row-active" data-current="1" data-blockUid="penci_megamenu__94381" >
					<div id="penci_megamenu__94381block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/04/toyota-presidente-toyoda-persona-dellanno-dellauto-2021.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/82188/motori/toyota-presidente-toyoda-persona-dellanno-dellauto-2021/" title="Toyota, presidente Toyoda &#8220;Persona dell&#8217;anno&#8221; dell&#8217;auto 2021"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/82188/motori/toyota-presidente-toyoda-persona-dellanno-dellauto-2021/">Toyota, presidente Toyoda &#8220;Persona dell&#8217;anno&#8221; dell&#8217;auto 2021</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 9 Aprile 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/04/arriva-nelle-concessionarie-la-nuova-aprilia-tuono-v4.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/82136/motori/arriva-nelle-concessionarie-la-nuova-aprilia-tuono-v4/" title="Arriva nelle concessionarie la nuova Aprilia Tuono V4"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/82136/motori/arriva-nelle-concessionarie-la-nuova-aprilia-tuono-v4/">Arriva nelle concessionarie la nuova Aprilia Tuono V4</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 9 Aprile 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/04/kit-freedom-ed-estenzione-garanzia-omaggio-per-suzuki-v-strom-650.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/82134/motori/kit-freedom-ed-estenzione-garanzia-omaggio-per-suzuki-v-strom-650/" title="Kit Freedom ed estenzione garanzia omaggio per Suzuki V-Strom 650"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/82134/motori/kit-freedom-ed-estenzione-garanzia-omaggio-per-suzuki-v-strom-650/">Kit Freedom ed estenzione garanzia omaggio per Suzuki&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 9 Aprile 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/04/rgp5l1vaeba2nmkz87x4j93n.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/81813/motori/la-jeep-compass-si-rinnova/" title="La Jeep Compass si rinnova"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/81813/motori/la-jeep-compass-si-rinnova/">La Jeep Compass si rinnova</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 7 Aprile 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/04/compass-4xe-trailhawk-apre-una-nuova-era-per-jeep.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/81756/motori/compass-4xe-trailhawk-apre-una-nuova-era-per-jeep/" title="Compass 4xe Trailhawk apre una nuova era per Jeep"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/81756/motori/compass-4xe-trailhawk-apre-una-nuova-era-per-jeep/">Compass 4xe Trailhawk apre una nuova era per&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 7 Aprile 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__94381 = new penciBlock();penci_megamenu__94381.blockID="penci_megamenu__94381";penci_megamenu__94381.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__94381","paged":1,"unique_id":"penci_megamenu__94381","shortcode_id":"megamenu","cat_id":36,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__94381);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__94381block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__94381block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-376" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-376"><a href="#" itemprop="url">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-32 row-active" data-current="1" data-blockUid="penci_megamenu__80439" >
					<div id="penci_megamenu__80439block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/04/origin.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/81992/politica/draghi-operazione-sorriso-vaccinare-over-75-per-riaprire-prima-incoscienti-furbetti-e-categorie-non-a-rischio/" title="Draghi, Operazione Sorriso. Vaccinare Over75 per riaprire prima. Incoscienti furbetti e categorie non a rischio"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/81992/politica/draghi-operazione-sorriso-vaccinare-over-75-per-riaprire-prima-incoscienti-furbetti-e-categorie-non-a-rischio/">Draghi, Operazione Sorriso. Vaccinare Over75 per riaprire prima&#8230;.</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 9 Aprile 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/04/ليبيا-ايطاليا.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/81910/politica/con-draghi-il-riscatto-della-politica-estera-italiana/" title="Dalla Libia il riscatto della politica estera italiana"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/81910/politica/con-draghi-il-riscatto-della-politica-estera-italiana/">Dalla Libia il riscatto della politica estera italiana</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 9 Aprile 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2021/04/conte-letta.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/81778/politica/lasse-letta-conte-spinge-renzi-verso-il-centrodestra/" title="L&#8217;asse Letta-Conte spinge Renzi verso il centrodestra?"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/81778/politica/lasse-letta-conte-spinge-renzi-verso-il-centrodestra/">L&#8217;asse Letta-Conte spinge Renzi verso il centrodestra?</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>giovedì, 8 Aprile 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2021/04/x6e21a590z1ej8vylogm7jkp.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/81830/politica/toti-le-regioni-chiedono-chiarezza-su-astrazeneca/" title="Toti &#8220;Le Regioni chiedono chiarezza su AstraZeneca&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/81830/politica/toti-le-regioni-chiedono-chiarezza-su-astrazeneca/">Toti &#8220;Le Regioni chiedono chiarezza su AstraZeneca&#8221;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 7 Aprile 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/04/5ffab03c24000005658ae10c.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/81626/politica/renzi-se-il-pd-si-allea-con-i-grillini-non-ci-saremo/" title="Renzi: &#8220;Distanti dalla destra antieuropeista di Salvini e Meloni e dal becero populismo di Di Battista e Beppe Grillo&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/81626/politica/renzi-se-il-pd-si-allea-con-i-grillini-non-ci-saremo/">Renzi: &#8220;Distanti dalla destra antieuropeista di Salvini e&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 7 Aprile 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__80439 = new penciBlock();penci_megamenu__80439.blockID="penci_megamenu__80439";penci_megamenu__80439.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__80439","paged":1,"unique_id":"penci_megamenu__80439","shortcode_id":"megamenu","cat_id":32,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__80439);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__80439block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__80439block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-1262" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-1262"><a href="#" itemprop="url">Salute</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-37 row-active" data-current="1" data-blockUid="penci_megamenu__71217" >
					<div id="penci_megamenu__71217block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/04/al-via-le-menarini-pills-of-art-junior.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/82095/salute/al-via-le-menarini-pills-of-art-junior/" title="Al via le Menarini Pills of Art Junior"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/82095/salute/al-via-le-menarini-pills-of-art-junior/">Al via le Menarini Pills of Art Junior</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 9 Aprile 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/04/unnamed-4.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/82061/salute/vaccinazioni-in-azienda-spese-divise-tra-imprese-e-stato/" title="Vaccinazioni in azienda. Spese divise tra imprese e Stato"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/82061/salute/vaccinazioni-in-azienda-spese-divise-tra-imprese-e-stato/">Vaccinazioni in azienda. Spese divise tra imprese e Stato</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 9 Aprile 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/04/vaccini-ordine-psicologi-piemonte-da-draghi-parole-disarmanti.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/82068/salute/vaccini-ordine-psicologi-piemonte-da-draghi-parole-disarmanti/" title="Vaccini, Ordine Psicologi Piemonte &#8220;Da Draghi parole disarmanti&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/82068/salute/vaccini-ordine-psicologi-piemonte-da-draghi-parole-disarmanti/">Vaccini, Ordine Psicologi Piemonte &#8220;Da Draghi parole disarmanti&#8221;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 9 Aprile 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/04/donazione-di-organi-intesa-crt-sicilia-fondazione-giglio-cefalu.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/82023/salute/donazione-di-organi-intesa-crt-sicilia-fondazione-giglio-cefalu/" title="Donazione di organi, intesa CRT Sicilia-Fondazione Giglio Cefalu&#8217;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/82023/salute/donazione-di-organi-intesa-crt-sicilia-fondazione-giglio-cefalu/">Donazione di organi, intesa CRT Sicilia-Fondazione Giglio Cefalu&#8217;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 9 Aprile 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/04/vaccino-astrazeneca-uso-preferenziale-per-gli-over-60.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/81820/salute/vaccino-astrazeneca-uso-preferenziale-per-gli-over-60/" title="Vaccino AstraZeneca, &#8220;uso preferenziale&#8221; per gli over 60"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/81820/salute/vaccino-astrazeneca-uso-preferenziale-per-gli-over-60/">Vaccino AstraZeneca, &#8220;uso preferenziale&#8221; per gli over 60</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 7 Aprile 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__71217 = new penciBlock();penci_megamenu__71217.blockID="penci_megamenu__71217";penci_megamenu__71217.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__71217","paged":1,"unique_id":"penci_megamenu__71217","shortcode_id":"megamenu","cat_id":37,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__71217);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__71217block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__71217block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children penci-mega-menu penci-megamenu-width1080 menu-item-313"><a href="#" itemprop="url">Società</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">					<div class="penci-mega-child-categories col-mn-4 mega-row-1 penci-child_cat-style-1">
							<a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-33" href="https://ladiscussione.com/societa/"><span>Società</span></a>												<a class="mega-cat-child " data-id="penci-mega-11233" href="https://ladiscussione.com/societa/giovani/"><span>Giovani</span></a>								<a class="mega-cat-child " data-id="penci-mega-11242" href="https://ladiscussione.com/societa/regioni/"><span>Regioni</span></a>						</div>
			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-4 mega-row-1 penci-post-border-bottom">
											<div class="penci-mega-row penci-mega-33 row-active" data-current="1" data-blockUid="penci_megamenu__7641" >
					<div id="penci_megamenu__7641block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/04/vaccino-figliuolo-e-curcio-emilia-romagna-a-posto-sopra-target.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/82186/societa/regioni/vaccino-figliuolo-e-curcio-emilia-romagna-a-posto-sopra-target/" title="Vaccino, Figliuolo e Curcio &#8220;Emilia Romagna a posto, sopra target&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/82186/societa/regioni/vaccino-figliuolo-e-curcio-emilia-romagna-a-posto-sopra-target/">Vaccino, Figliuolo e Curcio &#8220;Emilia Romagna a posto,&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 9 Aprile 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/04/a-napoli-seconda-tappa-del-tour-ugl-il-lavoro-cambia-anche-noi.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/82181/societa/regioni/a-napoli-seconda-tappa-del-tour-ugl-il-lavoro-cambia-anche-noi/" title="A Napoli seconda tappa del tour Ugl &#8220;il lavoro cambia anche noi&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/82181/societa/regioni/a-napoli-seconda-tappa-del-tour-ugl-il-lavoro-cambia-anche-noi/">A Napoli seconda tappa del tour Ugl &#8220;il&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 9 Aprile 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/12/famiglia.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/82119/societa/famiglie-per-gli-italiani-cresce-sempre-piu-la-cultura-del-risparmio/" title="Famiglie, per gli italiani cresce sempre più la cultura del risparmio"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/82119/societa/famiglie-per-gli-italiani-cresce-sempre-piu-la-cultura-del-risparmio/">Famiglie, per gli italiani cresce sempre più la&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 9 Aprile 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/07/hotel-campanello.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/82089/societa/turismo-gli-albergatori-protestano-contro-la-tassa-di-soggiorno/" title="Turismo, gli albergatori protestano contro la tassa di soggiorno"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/82089/societa/turismo-gli-albergatori-protestano-contro-la-tassa-di-soggiorno/">Turismo, gli albergatori protestano contro la tassa di&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 9 Aprile 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__7641 = new penciBlock();penci_megamenu__7641.blockID="penci_megamenu__7641";penci_megamenu__7641.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__7641","paged":1,"unique_id":"penci_megamenu__7641","shortcode_id":"megamenu","cat_id":33,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__7641);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__7641block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__7641block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
																<div class="penci-mega-row penci-mega-11233" data-current="1" data-blockUid="penci_megamenu__81979" >
					<div id="penci_megamenu__81979block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__81979 = new penciBlock();penci_megamenu__81979.blockID="penci_megamenu__81979";penci_megamenu__81979.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__81979","paged":1,"unique_id":"penci_megamenu__81979","shortcode_id":"megamenu","cat_id":11233,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__81979);var penci_megamenu__81979dataFirstItems = {action: 'penci_ajax_mega_menu',datafilter: {"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__81979","paged":1,"unique_id":"penci_megamenu__81979","shortcode_id":"megamenu","cat_id":11233,"tax":"category","category_ids":"","taxonomy":""},paged: '1',styleAction: 'next_prev',nonce: '680b5ab954'};var penci_megamenu__81979responseData = {items: '<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/04/ek6075p1ab7lj61ylm8dojvr.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/81406/video-pillole/sondaggio-adolescenti-con-la-dad-scuola-si-sta-suicidando/" title="Sondaggio adolescenti “Con la Dad scuola si sta suicidando”"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/81406/video-pillole/sondaggio-adolescenti-con-la-dad-scuola-si-sta-suicidando/">Sondaggio adolescenti “Con la Dad scuola si sta...</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>martedì, 6 Aprile 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/03/r6x05p39kzgr5rxbdmj7voga.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/79896/video-pillole/il-55-degli-adolescenti-piu-arrabbiati-a-causa-del-lockdown/" title="Il 55% degli adolescenti più arrabbiati a causa del lockdown"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/79896/video-pillole/il-55-degli-adolescenti-piu-arrabbiati-a-causa-del-lockdown/">Il 55% degli adolescenti più arrabbiati a causa...</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>lunedì, 29 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/03/unnamed-3-1.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/78021/societa/signor-salvo-ha-ragione-noi-figli-siamo-tutto-per-i-papa/" title="&#8220;Signor Salvo ha ragione. Noi figli siamo tutto per i papà&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/78021/societa/signor-salvo-ha-ragione-noi-figli-siamo-tutto-per-i-papa/">&#8220;Signor Salvo ha ragione. Noi figli siamo tutto...</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>domenica, 21 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/03/x89lrgkevzj39dabdm63o2ap.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/77026/lavoro/come-attenuare-la-disoccupazione-giovanile/" title="Come attenuare la disoccupazione giovanile"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/77026/lavoro/come-attenuare-la-disoccupazione-giovanile/">Come attenuare la disoccupazione giovanile</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>martedì, 16 Marzo 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>',hidePagNext: '',hidePagPrev: 1,};PENCILOCALCACHE.set( JSON.stringify( penci_megamenu__81979dataFirstItems ), penci_megamenu__81979responseData );</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__81979block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__81979block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-11242" data-current="1" data-blockUid="penci_megamenu__30045" >
					<div id="penci_megamenu__30045block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__30045 = new penciBlock();penci_megamenu__30045.blockID="penci_megamenu__30045";penci_megamenu__30045.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__30045","paged":1,"unique_id":"penci_megamenu__30045","shortcode_id":"megamenu","cat_id":11242,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__30045);var penci_megamenu__30045dataFirstItems = {action: 'penci_ajax_mega_menu',datafilter: {"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__30045","paged":1,"unique_id":"penci_megamenu__30045","shortcode_id":"megamenu","cat_id":11242,"tax":"category","category_ids":"","taxonomy":""},paged: '1',styleAction: 'next_prev',nonce: '680b5ab954'};var penci_megamenu__30045responseData = {items: '<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/04/vaccino-figliuolo-e-curcio-emilia-romagna-a-posto-sopra-target.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/82186/societa/regioni/vaccino-figliuolo-e-curcio-emilia-romagna-a-posto-sopra-target/" title="Vaccino, Figliuolo e Curcio &#8220;Emilia Romagna a posto, sopra target&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/82186/societa/regioni/vaccino-figliuolo-e-curcio-emilia-romagna-a-posto-sopra-target/">Vaccino, Figliuolo e Curcio &#8220;Emilia Romagna a posto,...</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 9 Aprile 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/04/a-napoli-seconda-tappa-del-tour-ugl-il-lavoro-cambia-anche-noi.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/82181/societa/regioni/a-napoli-seconda-tappa-del-tour-ugl-il-lavoro-cambia-anche-noi/" title="A Napoli seconda tappa del tour Ugl &#8220;il lavoro cambia anche noi&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/82181/societa/regioni/a-napoli-seconda-tappa-del-tour-ugl-il-lavoro-cambia-anche-noi/">A Napoli seconda tappa del tour Ugl &#8220;il...</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 9 Aprile 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/04/vaccino-acea-mette-a-disposizione-due-sedi-aziendali-a-roma.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/82173/societa/regioni/vaccino-acea-mette-a-disposizione-due-sedi-aziendali-a-roma/" title="Vaccino, ACEA mette a disposizione due sedi aziendali a Roma"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/82173/societa/regioni/vaccino-acea-mette-a-disposizione-due-sedi-aziendali-a-roma/">Vaccino, ACEA mette a disposizione due sedi aziendali...</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 9 Aprile 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/04/sardegna-zona-rossa-dal-12-aprile.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/82167/societa/regioni/sardegna-zona-rossa-dal-12-aprile/" title="Sardegna zona rossa dal 12 aprile"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/82167/societa/regioni/sardegna-zona-rossa-dal-12-aprile/">Sardegna zona rossa dal 12 aprile</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 9 Aprile 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>',hidePagNext: '',hidePagPrev: 1,};PENCILOCALCACHE.set( JSON.stringify( penci_megamenu__30045dataFirstItems ), penci_megamenu__30045responseData );</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__30045block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__30045block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
								<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-77918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children penci-mega-menu penci-megamenu-width1080 menu-item-77918"><a href="#" itemprop="url">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">					<div class="penci-mega-child-categories col-mn-4 mega-row-2 penci-child_cat-style-1">
							<a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-9099" href="https://ladiscussione.com/rubriche/a-cuore-aperto/"><span>A cuore aperto</span></a>												<a class="mega-cat-child " data-id="penci-mega-9119" href="https://ladiscussione.com/rubriche/considerazioni-inattuali/"><span>Considerazioni inattuali</span></a>								<a class="mega-cat-child " data-id="penci-mega-9208" href="https://ladiscussione.com/rubriche/crea-valore/"><span>Crea Valore</span></a>								<a class="mega-cat-child " data-id="penci-mega-8799" href="https://ladiscussione.com/rubriche/cuisine-moderne/"><span>Cuisine Moderne</span></a>								<a class="mega-cat-child " data-id="penci-mega-9635" href="https://ladiscussione.com/rubriche/dal-parlamento-alla-tavola/"><span>Dal Parlamento alla Tavola</span></a>								<a class="mega-cat-child " data-id="penci-mega-11625" href="https://ladiscussione.com/rubriche/emozioni-dal-cielo/"><span>Emozioni dal Cielo</span></a>								<a class="mega-cat-child " data-id="penci-mega-4162" href="https://ladiscussione.com/rubriche/il-cittadino/"><span>Il Cittadino</span></a>								<a class="mega-cat-child " data-id="penci-mega-12362" href="https://ladiscussione.com/rubriche/il-fisco-e-la-legge/"><span>Il Fisco e la Legge</span></a>								<a class="mega-cat-child " data-id="penci-mega-11766" href="https://ladiscussione.com/rubriche/italia-start-up/"><span>Italia start-up</span></a>								<a class="mega-cat-child " data-id="penci-mega-8396" href="https://ladiscussione.com/rubriche/langolo-della-lettura/"><span>L&#8217;angolo della Lettura</span></a>								<a class="mega-cat-child " data-id="penci-mega-7966" href="https://ladiscussione.com/rubriche/manica-larga/"><span>Manica Larga</span></a>								<a class="mega-cat-child " data-id="penci-mega-8050" href="https://ladiscussione.com/rubriche/parco-e-lucro/"><span>Parco&amp;Lucro</span></a>								<a class="mega-cat-child " data-id="penci-mega-9312" href="https://ladiscussione.com/rubriche/protezione-futuro/"><span>Protezione Futuro</span></a>								<a class="mega-cat-child " data-id="penci-mega-8024" href="https://ladiscussione.com/rubriche/sotto-una-buona-stella/"><span>Sotto una buona stella</span></a>						</div>
			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-4 mega-row-2 penci-post-border-bottom">
											<div class="penci-mega-row penci-mega-9099 row-active" data-current="1" data-blockUid="penci_megamenu__49350" >
					<div id="penci_megamenu__49350block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-music"></i></div><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/02/govoni-1.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/71864/rubriche/a-cuore-aperto/nicolo-govoni-candidato-al-nobel-per-la-pace-e-la-protezione-dellinnocenza-aperta-la-prima-scuola-internazionale-in-kenya-sono-questi-i-ragazzi-di-un-mondo-migliore/" title="Nicolò Govoni, candidato al Nobel per la pace e la protezione dell’innocenza"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/71864/rubriche/a-cuore-aperto/nicolo-govoni-candidato-al-nobel-per-la-pace-e-la-protezione-dellinnocenza-aperta-la-prima-scuola-internazionale-in-kenya-sono-questi-i-ragazzi-di-un-mondo-migliore/">Nicolò Govoni, candidato al Nobel per la pace&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>martedì, 23 Febbraio 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-music"></i></div><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/01/pexels-francis-seura-735151.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/63804/rubriche/a-cuore-aperto/quel-che-resta-delle-feste/" title="Quel che resta delle feste"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/63804/rubriche/a-cuore-aperto/quel-che-resta-delle-feste/">Quel che resta delle feste</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 13 Gennaio 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-music"></i></div><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/12/Pino-Scaccia.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/60416/rubriche/a-cuore-aperto/pino-scaccia-non-ce-piu-ma-ci-lascia-in-eredita-la-ricerca-della-verita/" title="Pino Scaccia non c’è più. Ma ci lascia in eredità la ricerca della verità"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/60416/rubriche/a-cuore-aperto/pino-scaccia-non-ce-piu-ma-ci-lascia-in-eredita-la-ricerca-della-verita/">Pino Scaccia non c’è più. Ma ci lascia&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>domenica, 13 Dicembre 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/10/IMG_20201024_151644.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/54645/rubriche/a-cuore-aperto/famiglia-di-cinghiali-uccisi-a-roma-la-sacralita-della-vita-e-il-diritto-allinfanzia-ieri-la-manifestazione-in-piazza-del-popolo-a-roma/" title="Famiglia di cinghiali uccisi a Roma. La sacralità della vita e il diritto all&#8217;infanzia.  Ieri la manifestazione in Piazza del Popolo a Roma"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/54645/rubriche/a-cuore-aperto/famiglia-di-cinghiali-uccisi-a-roma-la-sacralita-della-vita-e-il-diritto-allinfanzia-ieri-la-manifestazione-in-piazza-del-popolo-a-roma/">Famiglia di cinghiali uccisi a Roma. La sacralità&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>domenica, 25 Ottobre 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-music"></i></div><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/10/Lux-Lucet-e1603063840293.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/53846/rubriche/a-cuore-aperto/faccio-dunque-sono-parole-e-fatti-possono-cambiare-il-mondo/" title="Faccio dunque sono. Parole e fatti possono cambiare il mondo"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/53846/rubriche/a-cuore-aperto/faccio-dunque-sono-parole-e-fatti-possono-cambiare-il-mondo/">Faccio dunque sono. Parole e fatti possono cambiare&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>lunedì, 19 Ottobre 2020</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-music"></i></div><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/10/IMG_20200613_121818_BEAUTY4.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/52118/rubriche/a-cuore-aperto/avere-un-nome-e-importante-dare-il-giusto-nome-e-necessario-lisolamento-non-e-dato-dalla-mascherina/" title="Avere un nome è importante, dare il giusto nome è necessario. L’isolamento non è dato dalla mascherina"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/52118/rubriche/a-cuore-aperto/avere-un-nome-e-importante-dare-il-giusto-nome-e-necessario-lisolamento-non-e-dato-dalla-mascherina/">Avere un nome è importante, dare il giusto&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>lunedì, 5 Ottobre 2020</p></div></div><div class="penci-mega-post penci-mega-post-7 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-music"></i></div><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/09/IMG_20200605_194814_BEAUTY4.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/49931/rubriche/a-cuore-aperto/settembre-lo-riconosci-cosa-nasce-e-cosa-cade-quando-ricominci/" title="Settembre lo riconosci. Cosa nasce e cosa cade quando ricominci"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/49931/rubriche/a-cuore-aperto/settembre-lo-riconosci-cosa-nasce-e-cosa-cade-quando-ricominci/">Settembre lo riconosci. Cosa nasce e cosa cade&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>martedì, 15 Settembre 2020</p></div></div><div class="penci-mega-post penci-mega-post-8 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/silvio-e-debora-due-e1613563123628.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/38395/rubriche/a-cuore-aperto/silvio-e-debora-si-sposano-nonostante-il-covid19-lamore-e-un-atto-di-fede/" title="Silvio e Debora si sposano nonostante il Covid19. L’amore è un atto di fede"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/38395/rubriche/a-cuore-aperto/silvio-e-debora-si-sposano-nonostante-il-covid19-lamore-e-un-atto-di-fede/">Silvio e Debora si sposano nonostante il Covid19&#8230;.</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>domenica, 31 Maggio 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__49350 = new penciBlock();penci_megamenu__49350.blockID="penci_megamenu__49350";penci_megamenu__49350.atts_json = '{"showposts":8,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__49350","paged":1,"unique_id":"penci_megamenu__49350","shortcode_id":"megamenu","cat_id":9099,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__49350);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__49350block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__49350block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
																<div class="penci-mega-row penci-mega-9119" data-current="1" data-blockUid="penci_megamenu__79821" >
					<div id="penci_megamenu__79821block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__79821block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next penci-pag-disabled" data-block_id="penci_megamenu__79821block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-9208" data-current="1" data-blockUid="penci_megamenu__29800" >
					<div id="penci_megamenu__29800block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__29800block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__29800block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-8799" data-current="1" data-blockUid="penci_megamenu__17112" >
					<div id="penci_megamenu__17112block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__17112block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__17112block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-9635" data-current="1" data-blockUid="penci_megamenu__55076" >
					<div id="penci_megamenu__55076block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__55076block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next penci-pag-disabled" data-block_id="penci_megamenu__55076block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-11625" data-current="1" data-blockUid="penci_megamenu__36295" >
					<div id="penci_megamenu__36295block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__36295 = new penciBlock();penci_megamenu__36295.blockID="penci_megamenu__36295";penci_megamenu__36295.atts_json = '{"showposts":8,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__36295","paged":1,"unique_id":"penci_megamenu__36295","shortcode_id":"megamenu","cat_id":11625,"tax":"category","megahidePagNext":1,"category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__36295);var penci_megamenu__36295dataFirstItems = {action: 'penci_ajax_mega_menu',datafilter: {"showposts":8,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__36295","paged":1,"unique_id":"penci_megamenu__36295","shortcode_id":"megamenu","cat_id":11625,"tax":"category","megahidePagNext":1,"category_ids":"","taxonomy":""},paged: '1',styleAction: 'next_prev',nonce: '680b5ab954'};var penci_megamenu__36295responseData = {items: '<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/05/emozioni-dal-cielo.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/79633/rubriche/emozioni-dal-cielo/masi-il-cielo-di-aprile-e-i-suoi-protagonisti-grande-carro-e-orsa-maggiore-lo-spettacolo-che-accende-la-primavera/" title="Masi: il Cielo di Aprile e i suoi protagonisti, “Grande Carro” e “Orsa Maggiore”. Lo spettacolo che accende la primavera"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/79633/rubriche/emozioni-dal-cielo/masi-il-cielo-di-aprile-e-i-suoi-protagonisti-grande-carro-e-orsa-maggiore-lo-spettacolo-che-accende-la-primavera/">Masi: il Cielo di Aprile e i suoi...</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>domenica, 28 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/02/marzo2021.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/72725/rubriche/emozioni-dal-cielo/il-cielo-di-marzo/" title="Il Cielo di Marzo"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/72725/rubriche/emozioni-dal-cielo/il-cielo-di-marzo/">Il Cielo di Marzo</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 27 Febbraio 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>',hidePagNext: 1,hidePagPrev: 1,};PENCILOCALCACHE.set( JSON.stringify( penci_megamenu__36295dataFirstItems ), penci_megamenu__36295responseData );</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__36295block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next penci-pag-disabled" data-block_id="penci_megamenu__36295block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-4162" data-current="1" data-blockUid="penci_megamenu__6036" >
					<div id="penci_megamenu__6036block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__6036block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__6036block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-12362" data-current="1" data-blockUid="penci_megamenu__16757" >
					<div id="penci_megamenu__16757block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__16757 = new penciBlock();penci_megamenu__16757.blockID="penci_megamenu__16757";penci_megamenu__16757.atts_json = '{"showposts":8,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__16757","paged":1,"unique_id":"penci_megamenu__16757","shortcode_id":"megamenu","cat_id":12362,"tax":"category","megahidePagNext":1,"category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__16757);var penci_megamenu__16757dataFirstItems = {action: 'penci_ajax_mega_menu',datafilter: {"showposts":8,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__16757","paged":1,"unique_id":"penci_megamenu__16757","shortcode_id":"megamenu","cat_id":12362,"tax":"category","megahidePagNext":1,"category_ids":"","taxonomy":""},paged: '1',styleAction: 'next_prev',nonce: '680b5ab954'};var penci_megamenu__16757responseData = {items: '<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/03/il-fisco-e-la-legge.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/78915/rubriche/il-fisco-e-la-legge/fisco-condoni-e-iniquita/" title="Fisco, condoni e iniquità"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/78915/rubriche/il-fisco-e-la-legge/fisco-condoni-e-iniquita/">Fisco, condoni e iniquità</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>giovedì, 25 Marzo 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>',hidePagNext: 1,hidePagPrev: 1,};PENCILOCALCACHE.set( JSON.stringify( penci_megamenu__16757dataFirstItems ), penci_megamenu__16757responseData );</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__16757block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next penci-pag-disabled" data-block_id="penci_megamenu__16757block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-11766" data-current="1" data-blockUid="penci_megamenu__6134" >
					<div id="penci_megamenu__6134block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__6134 = new penciBlock();penci_megamenu__6134.blockID="penci_megamenu__6134";penci_megamenu__6134.atts_json = '{"showposts":8,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__6134","paged":1,"unique_id":"penci_megamenu__6134","shortcode_id":"megamenu","cat_id":11766,"tax":"category","megahidePagNext":1,"category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__6134);var penci_megamenu__6134dataFirstItems = {action: 'penci_ajax_mega_menu',datafilter: {"showposts":8,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__6134","paged":1,"unique_id":"penci_megamenu__6134","shortcode_id":"megamenu","cat_id":11766,"tax":"category","megahidePagNext":1,"category_ids":"","taxonomy":""},paged: '1',styleAction: 'next_prev',nonce: '680b5ab954'};var penci_megamenu__6134responseData = {items: '<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2021/03/italia-startup.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/81676/rubriche/italia-start-up/intelligenza-artificiale-che-da-le-pagelle/" title="Intelligenza Artificiale che dà le pagelle"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/81676/rubriche/italia-start-up/intelligenza-artificiale-che-da-le-pagelle/">Intelligenza Artificiale che dà le pagelle</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>giovedì, 8 Aprile 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2021/03/italia-startup.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/74227/rubriche/italia-start-up/un-ecosistema-senza-strategia/" title="Un ecosistema senza strategia"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/74227/rubriche/italia-start-up/un-ecosistema-senza-strategia/">Un ecosistema senza strategia</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 5 Marzo 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>',hidePagNext: 1,hidePagPrev: 1,};PENCILOCALCACHE.set( JSON.stringify( penci_megamenu__6134dataFirstItems ), penci_megamenu__6134responseData );</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__6134block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next penci-pag-disabled" data-block_id="penci_megamenu__6134block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-8396" data-current="1" data-blockUid="penci_megamenu__11159" >
					<div id="penci_megamenu__11159block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__11159block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next penci-pag-disabled" data-block_id="penci_megamenu__11159block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-7966" data-current="1" data-blockUid="penci_megamenu__58338" >
					<div id="penci_megamenu__58338block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__58338block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__58338block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-8050" data-current="1" data-blockUid="penci_megamenu__62192" >
					<div id="penci_megamenu__62192block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__62192block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__62192block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-9312" data-current="1" data-blockUid="penci_megamenu__18658" >
					<div id="penci_megamenu__18658block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__18658block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next penci-pag-disabled" data-block_id="penci_megamenu__18658block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-8024" data-current="1" data-blockUid="penci_megamenu__14000" >
					<div id="penci_megamenu__14000block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__14000block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__14000block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
								<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
</ul>
</nav><!-- #site-navigation -->
		<div class="header__social-search">
				<div class="header__search" id="top-search">
			<a class="search-click"><i class="fa fa-search"></i></a>
			<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="https://ladiscussione.com/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Cerca nel sito..." value="" name="s" autocomplete="off">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>		</div>
	
			<div class="header__social-media">
			<div class="header__content-social-media">

			<a class="social-media-item socail_media__facebook" target="_blank" href="https://it-it.facebook.com/ladiscussione.quotidiano/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/laDiscussioneQ" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/ladiscussione/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__linkedin" target="_blank" href="https://www.linkedin.com/in/la-discussione-quotidiano-1048984b" title="Linkedin" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-linkedin"></i><span class="social_title screen-reader-text">Linkedin</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/c/laDiscussioneQ" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>											<a href="https://ladiscussione.com/carrello/"
				   class="social-media-item cart-contents cart-icon ">
					<span class="cart-contents_wraper"><i class="fa fa-shopping-cart"></i>
						<span class="items-number">0</span></span>
				</a>
						</div>
		</div>
	
</div>

	</div>
</header><!-- #masthead -->
</div><div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
        <button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
								<div class="site-branding"><a href="https://ladiscussione.com/" class="custom-logo-link" rel="home"><img width="720" height="151" src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/la-discussione-header.png?fit=720%2C151&amp;ssl=1" class="custom-logo" alt="La Discussione" loading="lazy" srcset="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/la-discussione-header.png?w=720&amp;ssl=1 720w, https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/la-discussione-header.png?resize=300%2C63&amp;ssl=1 300w, https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/la-discussione-header.png?resize=585%2C123&amp;ssl=1 585w, https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/la-discussione-header.png?resize=600%2C126&amp;ssl=1 600w" sizes="(max-width: 720px) 100vw, 720px" /></a></div>
									<div class="header__search-mobile header__search" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="https://ladiscussione.com/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Cerca nel sito..." value="" name="s" autocomplete="off">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>						</div>
					</div>
				</div>
			</div>
			</div>
</div>	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
				<div class="penci-container">
		<div class="penci-container__content penci-con_sb1_sb2">
			<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
				<div class="theiaStickySidebar">
					<div class="entry-media penci-entry-media"><div class="post-format-meta "><div class="post-image penci-standard-format"><img width="800" height="533" src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/04/covid-passano-in-arancione-sei-regioni-sardegna-in-rosso.jpg?fit=800%2C533&amp;ssl=1" class="attachment-penci-thumb-960-auto size-penci-thumb-960-auto wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/04/covid-passano-in-arancione-sei-regioni-sardegna-in-rosso.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/04/covid-passano-in-arancione-sei-regioni-sardegna-in-rosso.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/04/covid-passano-in-arancione-sei-regioni-sardegna-in-rosso.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/04/covid-passano-in-arancione-sei-regioni-sardegna-in-rosso.jpg?resize=480%2C320&amp;ssl=1 480w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/04/covid-passano-in-arancione-sei-regioni-sardegna-in-rosso.jpg?resize=280%2C186&amp;ssl=1 280w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/04/covid-passano-in-arancione-sei-regioni-sardegna-in-rosso.jpg?resize=600%2C400&amp;ssl=1 600w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/04/covid-passano-in-arancione-sei-regioni-sardegna-in-rosso.jpg?resize=585%2C390&amp;ssl=1 585w" sizes="(max-width: 800px) 100vw, 800px" /></div></div></div>					<div class="penci-content-post noloaddisqus " data-url="https://ladiscussione.com/82177/news-italpress/covid-passano-in-arancione-sei-regioni-sardegna-in-rosso/" data-id="82177" data-title="">
													<article id="post-82177" class="penci-single-artcontent post-82177 post type-post status-publish format-standard has-post-thumbnail hentry category-news-italpress penci-post-item">

								<header class="entry-header penci-entry-header penci-title-">
									<div class="penci-entry-categories"><span class="penci-cat-links"><a class="penci-cat-name" href="https://ladiscussione.com/news-italpress/">News Italpress</a></span></div><h1 class="entry-title penci-entry-title penci-title-">Covid, passano in arancione sei regioni, Sardegna in rosso</h1>
									<div class="entry-meta penci-entry-meta">
										<span class="entry-meta-item penci-byline">di <span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/italpress/">Italpress</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-04-09T17:29:08+02:00">venerdì, 9 Aprile 2021</time></span>									</div><!-- .entry-meta -->
																	</header><!-- .entry-header -->
								<div class="penci-entry-content entry-content">
	<p><img loading="lazy" src="" width="" height="" alt="" /></p>
<p> ROMA (ITALPRESS) &#8211; Il ministro della Salute, Roberto Speranza, sulla base dei dati e delle indicazioni della Cabina di Regia, firmerà in giornata nuove ordinanze che andranno in vigore a partire dal 12 aprile. Passano in arancione le Regioni Calabria, Emilia Romagna, Friuli Venezia Giulia, Lombardia, Piemonte e Toscana. Passa in zona rossa la Regione Sardegna. (ITALPRESS). sat/red 09-Apr-21 17:16 </p>
<div class="penci-google-adsense penci_single_ad_after_content">Sponsor
<div class="penci-google-adsense penci_ads_112"><p align="center"><a href="https://propagandadigitale.it">
<img src="/wp-content/uploads/2020/05/PD-728x90-1.png" alt="Propaganda Digitale" align="middle" width="728" height="90">
</a></div>
<div class="penci-google-adsense penci_ads_1"><a href="https://www.italpress.com/">
<img src="/wp-content/uploads/2020/05/937x122-stat-ITA-nov19.gif" alt="Italpress" align="middle">
</a></div></div></div><!-- .entry-content -->								<footer class="penci-entry-footer">
									<div class="penci-source-via-tags-wrap"></div><span class="penci-social-buttons penci-social-share-footer penci-social-share-center"><span class="penci-social-share-text">Condividi</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="82177" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fladiscussione.com%2F82177%2Fnews-italpress%2Fcovid-passano-in-arancione-sei-regioni-sardegna-in-rosso%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Covid,%20passano%20in%20arancione%20sei%20regioni,%20Sardegna%20in%20rosso%20-%20https://ladiscussione.com/82177/news-italpress/covid-passano-in-arancione-sei-regioni-sardegna-in-rosso/"><i class="fa fa-twitter"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fladiscussione.com%2F82177%2Fnews-italpress%2Fcovid-passano-in-arancione-sei-regioni-sardegna-in-rosso%2F&#038;media=https%3A%2F%2Fladiscussione.com%2Fwp-content%2Fuploads%2F2021%2F04%2Fcovid-passano-in-arancione-sei-regioni-sardegna-in-rosso.jpg&#038;description=Covid%2C%20passano%20in%20arancione%20sei%20regioni%2C%20Sardegna%20in%20rosso"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fladiscussione.com%2F82177%2Fnews-italpress%2Fcovid-passano-in-arancione-sei-regioni-sardegna-in-rosso%2F&#038;title=Covid%2C%20passano%20in%20arancione%20sei%20regioni%2C%20Sardegna%20in%20rosso"><i class="fa fa-linkedin"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fladiscussione.com%2F82177%2Fnews-italpress%2Fcovid-passano-in-arancione-sei-regioni-sardegna-in-rosso%2F&#038;title=Covid%2C%20passano%20in%20arancione%20sei%20regioni%2C%20Sardegna%20in%20rosso"><i class="fa fa-reddit"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="Covid, passano in arancione sei regioni, Sardegna in rosso" data-link="https://ladiscussione.com/82177/news-italpress/covid-passano-in-arancione-sei-regioni-sardegna-in-rosso/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fladiscussione.com%2F82177%2Fnews-italpress%2Fcovid-passano-in-arancione-sei-regioni-sardegna-in-rosso%2F&#038;text=Covid%2C%20passano%20in%20arancione%20sei%20regioni%2C%20Sardegna%20in%20rosso"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Covid,%20passano%20in%20arancione%20sei%20regioni,%20Sardegna%20in%20rosso&#038;BODY=https://ladiscussione.com/82177/news-italpress/covid-passano-in-arancione-sei-regioni-sardegna-in-rosso/"><i class="fa fa-envelope"></i></a></span>								</footer><!-- .entry-footer -->
							</article>
								<div class="penci-post-pagination">
					<div class="prev-post">
								<div class="penci_media_object">
					<a class="post-nav-thumb penci_mobj__img" href="https://ladiscussione.com/82119/societa/famiglie-per-gli-italiani-cresce-sempre-piu-la-cultura-del-risparmio/">
						<img width="150" height="150" src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/12/famiglia.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />					</a>
										<div class="prev-post-inner penci_mobj__body">
						<div class="prev-post-title">
							<span><i class="fa fa-angle-left"></i>Articolo Precedente</span>
						</div>
						<div class="pagi-text">
							<h5 class="prev-title"><a href="https://ladiscussione.com/82119/societa/famiglie-per-gli-italiani-cresce-sempre-piu-la-cultura-del-risparmio/">Famiglie, per gli italiani cresce sempre più la cultura del risparmio</a></h5>
						</div>
					</div>
				</div>
			</div>
		
					<div class="next-post ">
								<div class="penci_media_object penci_mobj-image-right">
					<a class="post-nav-thumb penci_mobj__img" href="https://ladiscussione.com/82181/societa/regioni/a-napoli-seconda-tappa-del-tour-ugl-il-lavoro-cambia-anche-noi/">
						<img width="150" height="150" src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/04/a-napoli-seconda-tappa-del-tour-ugl-il-lavoro-cambia-anche-noi.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />					</a>
										<div class="next-post-inner">
						<div class="prev-post-title next-post-title">
							<span>Articolo Successivo<i class="fa fa-angle-right"></i></span>
						</div>
						<div class="pagi-text">
							<h5 class="next-title"><a href="https://ladiscussione.com/82181/societa/regioni/a-napoli-seconda-tappa-del-tour-ugl-il-lavoro-cambia-anche-noi/">A Napoli seconda tappa del tour Ugl &#8220;il lavoro cambia anche noi&#8221;</a></h5>
						</div>
					</div>
				</div>			</div>
			</div>
<div class="penci-post-author penci_media_object">
	<div class="author-img penci_mobj__img">
		<img src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2019/07/Italpress-1200x630wa-e1599238823357.png?fit=100%2C100&amp;ssl=1" width="100" height="100" alt="Italpress" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />	</div>
	<div class="penci-author-content penci_mobj__body">
		<h5><a href="https://ladiscussione.com/author/italpress/" title="Articoli scritti da Italpress" rel="author">Italpress</a></h5>
		<div class="author-description">
				</div>
		<div class="author-socials">
																										</div>
	</div>
</div><div id="wordpress-82177-comment" class="active multi-wordpress-comment penci-tab-pane" ><div class="post-comments  post-comments-82177  no-comment-yet" id="comments">
	<div class='comments'></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/82177/news-italpress/covid-passano-in-arancione-sei-regioni-sardegna-in-rosso/#respond" style="display:none;">Cancella risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://ladiscussione.com/wp-login.php?redirect_to=https%3A%2F%2Fladiscussione.com%2F82177%2Fnews-italpress%2Fcovid-passano-in-arancione-sei-regioni-sardegna-in-rosso%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	</div> <!-- end comments div -->
</div>					</div>

									</div>
			</div>
						
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	<div id="text-9" class="widget  penci-block-vc penci-widget-sidebar style-title-4 style-title-left widget_text">			<div class="textwidget"><div class="penci-google-adsense penci_ads_124"><a href="https://www.bancafucino.it">
<img src="/wp-content/uploads/2020/05/300x250.gif" alt="Banca del Fucino" align="middle">
</a></div>
</div>
		</div><div id="text-8" class="widget  penci-block-vc penci-widget-sidebar style-title-4 style-title-left widget_text">			<div class="textwidget"><div class="penci-google-adsense penci_ads_121"><p align="center"><a href="https://scaicomunicazione.com/">
<img src="/wp-content/uploads/2020/05/Banner-Scai-aprile-300x150-1.jpg" alt="Scai" align="middle" width="300" height="150">
</a>

</div>
</div>
		</div><div id="text-10" class="widget  penci-block-vc penci-widget-sidebar style-title-4 style-title-left widget_text">			<div class="textwidget"><div class="penci-google-adsense penci_ads_90"><p align="center"><a href="https://www.gentilecatone.com/">
<img src="/wp-content/uploads/2019/07/Banner-Gentile-Catone.png" alt="Gentile-Catone">
</a></div>
</div>
		</div><div id="custom_html-2" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-4 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
var bannersnack_embed = {"hash":"bdc8b3f5h","width":600,"height":600,"t":1599434044,"userId":40818086,"responsive":true,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></div></div>	<div id="penci_block_6__38782545" class="penci-block-vc penci-block_6 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-4 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 left penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__38782545" >
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>Articoli recenti</span></h3>								</div>
		<div id="penci_block_6__38782545block_content" class="penci-block_content">
			<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/04/covid-18-938-nuovi-casi-su-718-decessi-pesa-ricalcolo-sicilia.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/82205/news-italpress/covid-18-938-nuovi-casi-su-718-decessi-pesa-ricalcolo-sicilia/" title="Covid, 18.938 nuovi casi, su 718 decessi pesa ricalcolo Sicilia"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://ladiscussione.com/82205/news-italpress/covid-18-938-nuovi-casi-su-718-decessi-pesa-ricalcolo-sicilia/" title=" Covid, 18.938 nuovi casi, su 718 decessi pesa ricalcolo Sicilia ">Covid, 18.938 nuovi casi, su 718 decessi pesa ricalcolo Sicilia</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/italpress/">Italpress</a></span><time class="entry-date published updated" datetime="2021-04-09T18:34:06+02:00">venerdì, 9 Aprile 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-04-09T18:34:06+02:00">venerdì, 9 Aprile 2021</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/04/comieco-al-via-paper-week-viaggio-virtuale-nella-filiera-del-riciclo.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/82203/ambiente/comieco-al-via-paper-week-viaggio-virtuale-nella-filiera-del-riciclo/" title="Comieco, al via Paper Week, viaggio virtuale nella filiera del riciclo"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://ladiscussione.com/82203/ambiente/comieco-al-via-paper-week-viaggio-virtuale-nella-filiera-del-riciclo/" title=" Comieco, al via Paper Week, viaggio virtuale nella filiera del riciclo ">Comieco, al via Paper Week, viaggio virtuale nella filiera del riciclo</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/redazione/">Redazione</a></span><time class="entry-date published updated" datetime="2021-04-09T18:34:02+02:00">venerdì, 9 Aprile 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-04-09T18:34:02+02:00">venerdì, 9 Aprile 2021</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/04/coronavirus-brusaferro-curve-toccano-plateau-rt-sotto-1.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/82192/news-italpress/coronavirus-brusaferro-curve-toccano-plateau-rt-sotto-1/" title="Coronavirus, Brusaferro &#8220;Curve toccano plateau, Rt sotto 1&#8221;"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://ladiscussione.com/82192/news-italpress/coronavirus-brusaferro-curve-toccano-plateau-rt-sotto-1/" title=" Coronavirus, Brusaferro &#8220;Curve toccano plateau, Rt sotto 1&#8221; ">Coronavirus, Brusaferro &#8220;Curve toccano plateau, Rt sotto 1&#8221;</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/italpress/">Italpress</a></span><time class="entry-date published updated" datetime="2021-04-09T18:04:10+02:00">venerdì, 9 Aprile 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-04-09T18:04:10+02:00">venerdì, 9 Aprile 2021</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/04/san-marino-con-federalberghi-e-zeroco2-per-piantumazione-alberi.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/82190/ambiente/san-marino-con-federalberghi-e-zeroco2-per-piantumazione-alberi/" title="San Marino con Federalberghi e ZeroCo2 per piantumazione alberi"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://ladiscussione.com/82190/ambiente/san-marino-con-federalberghi-e-zeroco2-per-piantumazione-alberi/" title=" San Marino con Federalberghi e ZeroCo2 per piantumazione alberi ">San Marino con Federalberghi e ZeroCo2 per piantumazione alberi</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/redazione/">Redazione</a></span><time class="entry-date published updated" datetime="2021-04-09T18:04:03+02:00">venerdì, 9 Aprile 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-04-09T18:04:03+02:00">venerdì, 9 Aprile 2021</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/04/toyota-presidente-toyoda-persona-dellanno-dellauto-2021.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/82188/motori/toyota-presidente-toyoda-persona-dellanno-dellauto-2021/" title="Toyota, presidente Toyoda &#8220;Persona dell&#8217;anno&#8221; dell&#8217;auto 2021"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://ladiscussione.com/82188/motori/toyota-presidente-toyoda-persona-dellanno-dellauto-2021/" title=" Toyota, presidente Toyoda &#8220;Persona dell&#8217;anno&#8221; dell&#8217;auto 2021 ">Toyota, presidente Toyoda &#8220;Persona dell&#8217;anno&#8221; dell&#8217;auto 2021</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/redazione/">Redazione</a></span><time class="entry-date published updated" datetime="2021-04-09T17:59:07+02:00">venerdì, 9 Aprile 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-04-09T17:59:07+02:00">venerdì, 9 Aprile 2021</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/04/vaccino-figliuolo-e-curcio-emilia-romagna-a-posto-sopra-target.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/82186/societa/regioni/vaccino-figliuolo-e-curcio-emilia-romagna-a-posto-sopra-target/" title="Vaccino, Figliuolo e Curcio &#8220;Emilia Romagna a posto, sopra target&#8221;"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://ladiscussione.com/82186/societa/regioni/vaccino-figliuolo-e-curcio-emilia-romagna-a-posto-sopra-target/" title=" Vaccino, Figliuolo e Curcio &#8220;Emilia Romagna a posto, sopra target&#8221; ">Vaccino, Figliuolo e Curcio &#8220;Emilia Romagna a posto, sopra target&#8221;</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/redazione/">Redazione</a></span><time class="entry-date published updated" datetime="2021-04-09T17:49:04+02:00">venerdì, 9 Aprile 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-04-09T17:49:04+02:00">venerdì, 9 Aprile 2021</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/04/a-napoli-seconda-tappa-del-tour-ugl-il-lavoro-cambia-anche-noi.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/82181/societa/regioni/a-napoli-seconda-tappa-del-tour-ugl-il-lavoro-cambia-anche-noi/" title="A Napoli seconda tappa del tour Ugl &#8220;il lavoro cambia anche noi&#8221;"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://ladiscussione.com/82181/societa/regioni/a-napoli-seconda-tappa-del-tour-ugl-il-lavoro-cambia-anche-noi/" title=" A Napoli seconda tappa del tour Ugl &#8220;il lavoro cambia anche noi&#8221; ">A Napoli seconda tappa del tour Ugl &#8220;il lavoro cambia anche noi&#8221;</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/redazione/">Redazione</a></span><time class="entry-date published updated" datetime="2021-04-09T17:39:05+02:00">venerdì, 9 Aprile 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-04-09T17:39:05+02:00">venerdì, 9 Aprile 2021</time></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
			</div>
<style>@media screen and (min-width: 768px ){}#penci_block_6__38782545 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__38782545 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__38782545 = new penciBlock();penci_block_6__38782545.blockID="penci_block_6__38782545";penci_block_6__38782545.atts_json = '{"build_query":"size:7","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","thumb_pos":"left","replace_feat_author":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-280-186","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"","hide_comment":"1","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"5","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-1","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__38782545","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__38782545.content="";penciBlocksArray.push(penci_block_6__38782545);</script><div id="text-5" class="widget  penci-block-vc penci-widget-sidebar style-title-4 style-title-left widget_text">			<div class="textwidget"><div class="penci-google-adsense penci_ads_52"><p align="center"><a href="https://agenda.istimedia.it">
<img src="/wp-content/uploads/2020/05/ADG2021-300x250-1.jpg" alt="ADG 2021" align="middle">
</a></div>
</div>
		</div>	<div id="penci-banner_box--31447" class="penci-block-vc penci-banner-box penci-list-banner widget penci-block-vc penci-widget-sidebar style-title-4 style-title-left penci-block-vc penci-widget penci-ad_box penci-widget__ad_box left penci-link-filter-hidden penci-vc-column-1">
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>In omaggio ai nostri lettori</span></h3>		</div>
		<div class="penci-block_content">
			<div class="penci-promo-item penci-banner-has-text">
				<a class="penci-promo-link" href="https://ladiscussione.com/100-anni-con-karol/" target="_self"></a><img width="300" height="250" src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/banner_100Karol.jpg?fit=300%2C250&amp;ssl=1" class="penci-image-holder penci-banner-image  penci-lazy attachment-full" alt="" loading="lazy" />			</div>
		</div>
	</div>
<style>#penci-banner_box--31447 .penci-block__title a, #penci-banner_box--31447 .penci-block__title span{ background-color:#eadc1e !important; }#penci-banner_box--31447 .penci-block__title a, #penci-banner_box--31447 .penci-block__title span{ color:#000000 !important; } #penci-banner_box--31447 .penci-block-heading:after{ background-color:#000000 !important; }#penci-banner_box--31447 .penci-promo-item.penci-banner-has-text:after{ content: none; }#penci-banner_box--31447 .penci-promo-text h4{ font-family:"Roboto";font-weight:400; }</style>	</div>
</aside><!-- #secondary -->
		</div>

	</div>
		</main><!-- #main -->
	</div><!-- #primary -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for La Discussione"/>
		<meta itemprop="description" content="Quotidiano fondato da Alcide De Gasperi"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2021"/>
		<meta itemprop="copyrightHolder" content="La Discussione"/>
								<div class="footer__bottom style-1">
			<div class="footer__bottom_container footer__sidebars-inner penci-container-fluid">
							<div class="footer__logo">
					<a href="https://ladiscussione.com/" rel="home"><img  src="https://ladiscussione.com/wp-content/uploads/2020/05/la-discussione-footer.png" alt="logo "/></a>				</div>
						<div class="penci-footer-text-wrap ">La Discussione S.r.l. – Piazza Capranica, 78 – 00186 ROMA – C.F. e P. IVA 15045971007<br><em>Registrazione Tribunale di Roma n. 3628 del 15/12/1953</em><br>
<em>La società editrice è iscritta al R.O.C. al n. 33049</em>
<br>
<a href="https://ladiscussione.com/privacy-cookie-policy/">Privacy &amp; Cookie Policy</a>
<br><br></div>							<div class="footer__social-media">
					<a class="social-media-item socail_media__facebook" target="_blank" href="https://it-it.facebook.com/ladiscussione.quotidiano/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/laDiscussioneQ" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/ladiscussione/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__linkedin" target="_blank" href="https://www.linkedin.com/in/la-discussione-quotidiano-1048984b" title="Linkedin" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-linkedin"></i><span class="social_title screen-reader-text">Linkedin</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/c/laDiscussioneQ" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>				</div>
					</div>
	</div>		<div class="footer__copyright_menu">
			<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright">
			<div class="site-info">
				Powered by <a href="https://qcloud.it">Quolit SRL - qCloud.it</a>			</div><!-- .site-info -->
					</div>
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="https://ladiscussione.com/" class="custom-logo-link" rel="home"><img width="720" height="151" src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/la-discussione-header.png?fit=720%2C151&amp;ssl=1" class="custom-logo" alt="La Discussione" loading="lazy" srcset="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/la-discussione-header.png?w=720&amp;ssl=1 720w, https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/la-discussione-header.png?resize=300%2C63&amp;ssl=1 300w, https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/la-discussione-header.png?resize=585%2C123&amp;ssl=1 585w, https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/la-discussione-header.png?resize=600%2C126&amp;ssl=1 600w" sizes="(max-width: 720px) 100vw, 720px" /></a>						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://it-it.facebook.com/ladiscussione.quotidiano/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/laDiscussioneQ" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/ladiscussione/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__linkedin" target="_blank" href="https://www.linkedin.com/in/la-discussione-quotidiano-1048984b" title="Linkedin" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-linkedin"></i><span class="social_title screen-reader-text">Linkedin</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/c/laDiscussioneQ" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-77915"><a href="https://ladiscussione.com/"><i class="fa fa-home"></i>Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-357"><a href="https://ladiscussione.com/ambiente/">Ambiente</a>
<ul class="sub-menu">
	<li id="menu-item-77919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77919"><a href="https://ladiscussione.com/ambiente/agroalimentare/">Agroalimentare</a></li>
	<li id="menu-item-77920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77920"><a href="https://ladiscussione.com/ambiente/energia/">Energia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36476"><a href="https://ladiscussione.com/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://ladiscussione.com/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://ladiscussione.com/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5634"><a href="https://ladiscussione.com/esteri/">Esteri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355"><a href="https://ladiscussione.com/europa/">Europa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356"><a href="https://ladiscussione.com/lavoro/">Lavoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352"><a href="https://ladiscussione.com/motori/">Motori</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-376"><a href="https://ladiscussione.com/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1262"><a href="https://ladiscussione.com/salute/">Salute</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-313"><a href="https://ladiscussione.com/societa/">Società</a>
<ul class="sub-menu">
	<li id="menu-item-77923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77923"><a href="https://ladiscussione.com/societa/">Società</a></li>
	<li id="menu-item-77921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77921"><a href="https://ladiscussione.com/societa/giovani/">Giovani</a></li>
	<li id="menu-item-77922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77922"><a href="https://ladiscussione.com/societa/regioni/">Regioni</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-77918"><a href="https://ladiscussione.com/elenco-rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-77924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77924"><a href="https://ladiscussione.com/rubriche/a-cuore-aperto/">A cuore aperto</a></li>
	<li id="menu-item-77925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77925"><a href="https://ladiscussione.com/rubriche/considerazioni-inattuali/">Considerazioni inattuali</a></li>
	<li id="menu-item-77926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77926"><a href="https://ladiscussione.com/rubriche/crea-valore/">Crea Valore</a></li>
	<li id="menu-item-77927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77927"><a href="https://ladiscussione.com/rubriche/cuisine-moderne/">Cuisine Moderne</a></li>
	<li id="menu-item-77928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77928"><a href="https://ladiscussione.com/rubriche/dal-parlamento-alla-tavola/">Dal Parlamento alla Tavola</a></li>
	<li id="menu-item-77929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77929"><a href="https://ladiscussione.com/rubriche/emozioni-dal-cielo/">Emozioni dal Cielo</a></li>
	<li id="menu-item-77930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77930"><a href="https://ladiscussione.com/rubriche/il-cittadino/">Il Cittadino</a></li>
	<li id="menu-item-78998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78998"><a href="https://ladiscussione.com/rubriche/il-fisco-e-la-legge/">Il Fisco e la Legge</a></li>
	<li id="menu-item-77931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77931"><a href="https://ladiscussione.com/rubriche/italia-start-up/">Italia start-up</a></li>
	<li id="menu-item-77932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77932"><a href="https://ladiscussione.com/rubriche/langolo-della-lettura/">L&#8217;angolo della Lettura</a></li>
	<li id="menu-item-77933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77933"><a href="https://ladiscussione.com/rubriche/manica-larga/">Manica Larga</a></li>
	<li id="menu-item-77934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77934"><a href="https://ladiscussione.com/rubriche/parco-e-lucro/">Parco&amp;Lucro</a></li>
	<li id="menu-item-77935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77935"><a href="https://ladiscussione.com/rubriche/protezione-futuro/">Protezione Futuro</a></li>
	<li id="menu-item-77936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77936"><a href="https://ladiscussione.com/rubriche/sotto-una-buona-stella/">Sotto una buona stella</a></li>
</ul>
</li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
<div id="pum-15627" class="pum pum-overlay pum-theme-15622 pum-theme-lightbox popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:15627,&quot;slug&quot;:&quot;utenti-al-mese&quot;,&quot;theme_id&quot;:15622,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-15627&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:&quot;1&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-15627&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-15627" class="pum-container popmake theme-15622 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<div class="vc_row wpb_row vc_row_38676790 vc_row-fluid penci-pb-row"><div class="wpb_column vc_column_container vc_col-sm-12 penci-col-12"><div class="vc_column-inner wpb_column vc_column_container vc_col-sm-12 penci-col-12 "><div class="wpb_wrapper"><div class="penci-container-vc penci-container-fluid penci-container-width-1400 penci_vc_sticky_sidebar penci-vc_one-column"><div class="penci-container__content penci-con_sb1_sb2"><div  class="penci-content-main  no-class_layout " role="complementary"><div class="theiaStickySidebar">
	<div class="wpb_text_column wpb_content_element  wpb_animate_when_almost_visible wpb_fadeInDown fadeInDown" >
		<div class="wpb_wrapper">
			<p><img loading="lazy" class="wp-image-16 aligncenter" style="text-align: center;" src="https://ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960-300x56.png" alt="" width="400" height="74" srcset="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?resize=300%2C56&amp;ssl=1 300w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?resize=585%2C109&amp;ssl=1 585w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?w=720&amp;ssl=1 720w" sizes="(max-width: 400px) 100vw, 400px" /></p>
<p style="text-align: center;">Quotidiano fondato da Alcide De Gasperi</p>
<hr />
<p style="text-align: center;"><strong><br />
Compra il tuo spazio pubblicitario su &#8220;la Discussione&#8221;</strong><br />
<strong><span style="color: #ffcc00;">5.000.000</span> di Page Views/mese</strong><br />
<strong><span style="color: #ffcc00;">1.900.000</span> Visitatori Unici/mese</strong></p>
<p style="text-align: center;"><strong>Info: +39 327 068 7022</strong></p>

		</div>
	</div>
</div></div></div></div></div></div></div></div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Chiudi">
			&times;            </button>
		
	</div>

</div>
<script type="text/html" id="wpb-modifications"></script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
				<script type="text/javascript">
				jQuery(document).ready(function() {
					jQuery('.penci-social-item.whatsapp').on("click", function(e) {
						if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
							var article = jQuery(this).attr("data-text");
							var weburl = jQuery(this).attr("data-link");
							var whats_app_message = encodeURIComponent(article)+" - "+encodeURIComponent(weburl);
							var whatsapp_url = "whatsapp://send?text="+whats_app_message;
							window.location.href= whatsapp_url;
						}else{
							alert('La condivisione su whatsapp non funzionerà su PC.');
						}
					});
				});
			</script>
			<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://ladiscussione.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://ladiscussione.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://ladiscussione.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://ladiscussione.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://ladiscussione.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://ladiscussione.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-02-05 09:51:41+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"You are probably offline.":["Sei probabilmente offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Upload dei media falliti. Se questa \u00e8 una foto o un'immagine grande, riduci le dimensioni e riprova."],"An unknown error occurred.":["Si \u00e8 verificato un errore sconosciuto."],"The response is not a valid JSON response.":["La risposta non \u00e8 una risposta JSON valida."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://ladiscussione.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "3dcc1f16a8" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://ladiscussione.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js'></script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/penci-pennews-review/js/jquery.rateyo.min.js?ver=3.0' id='jquery-recipe-rateyo-js'></script>
<script type='text/javascript' id='penci-rateyo-review-js-extra'>
/* <![CDATA[ */
var PENCI = {"postID":"82177","ajaxUrl":"https:\/\/ladiscussione.com\/wp-admin\/admin-ajax.php","nonce":"680b5ab954","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0' id='penci-rateyo-review-js'></script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/videojs-html5-player/videojs/video.min.js?ver=1.1.5' id='videojs-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.1.0/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.1.0/assets/js/js-cookie/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.1.0/assets/js/frontend/woocommerce.min.js' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_46d3ba56d3c82810874497a31a8a9375","fragment_name":"wc_fragments_46d3ba56d3c82810874497a31a8a9375","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.1.0/assets/js/frontend/cart-fragments.min.js' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/themes/pennews/js/script.lib.min.js?ver=6.6.1' id='penci-script-lib-js'></script>
<script type='text/javascript' id='penci-js-extra'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/ladiscussione.com\/wp-admin\/admin-ajax.php","nonce":"680b5ab954","errorMsg":"Something wrong happened. Please try again.","login":"Indirizzo email","password":"Password","errorPass":"<p class=\"message message-error\">La password non corrisponde alla password di conferma<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"Visualizza altro","linkTextAll":"Menu","linkText":"Altro"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/themes/pennews/js/script.min.js?ver=6.6.1' id='penci-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.6.0' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/js_composer/assets/lib/vc_waypoints/vc-waypoints.min.js?ver=6.6.0' id='vc_waypoints-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.16.1","pm_dir_url":"https:\/\/ladiscussione.com\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/ladiscussione.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/ladiscussione.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"15621","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/ladiscussione.com\/wp-json\/pum\/v1"};
var pum_sub_vars = {"ajaxurl":"https:\/\/ladiscussione.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-15627":{"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-15627"],"delay":"500"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-15627","key":"","session":false,"time":"1 month","path":"1"}}],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"15622","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"lightbox","id":15627,"slug":"utenti-al-mese"}};
/* ]]> */
</script>
<script type='text/javascript' src='//ladiscussione.com/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1616369707&#038;ver=1.16.1' id='popup-maker-site-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ldu_8EUAAAAAALe5BVgZ7806cm-EUslwjXKwdDB&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Ldu_8EUAAAAAALe5BVgZ7806cm-EUslwjXKwdDB","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' id='ivory-search-scripts-js-extra'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=4.6.2' id='ivory-search-scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202114.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6',blog:'162895365',post:'82177',tz:'2',srv:'ladiscussione.com'} ]);
	_stq.push([ 'clickTrackerInit', '162895365', '82177' ]);
</script>
			<script type="text/javascript">
				function PenciSimplePopularPosts_AddCount(id, endpoint)
				{
					var xmlhttp;
					var params = "/?penci_spp_count=1&penci_spp_post_id=" + id + "&cachebuster=" +  Math.floor((Math.random() * 100000));
					// code for IE7+, Firefox, Chrome, Opera, Safari
					if (window.XMLHttpRequest)
					{
						xmlhttp=new XMLHttpRequest();
					}
					// code for IE6, IE5
					else
					{
						xmlhttp=new ActiveXObject("Microsoft.XMLHTTP");
					}
					xmlhttp.onreadystatechange=function()
					{
						if ( xmlhttp.readyState == 4 && xmlhttp.status == 200 ) {
							var data = JSON.parse( xmlhttp.responseText );
							document.getElementsByClassName( "penci-post-countview-number" )[0].innerHTML = data.visits;
						}
					}
					xmlhttp.open("GET", endpoint + params, true);
					xmlhttp.send();
				}
				PenciSimplePopularPosts_AddCount(82177, 'https://ladiscussione.com');
			</script>
			</body>
</html>

<!-- Dynamic page generated in 3.972 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-04-09 18:41:31 -->

<!-- super cache -->