<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
	<script>window._wca = window._wca || [];</script>
<meta property="og:title" content="Coronavirus, 23.904 nuovi casi e 467 decessi"/>
<meta property="og:description" content="ROMA (ITALPRESS) - Nuova crescita dei casi Covid in Italia. Secondo il bollettino del Ministero della Salute i nuovi positivi al coronavirus sono 23.904 contro "/>
<meta property="og:image" content="https://ladiscussione.com/wp-content/uploads/2021/03/coronavirus-23-904-nuovi-casi-e-467-decessi.jpg"/>
<meta property="og:image:width" content="1091"/>
<meta property="og:image:height" content="414"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Coronavirus, 23.904 nuovi casi e 467 decessi"/>
<meta name="twitter:description" content="ROMA (ITALPRESS) - Nuova crescita dei casi Covid in Italia. Secondo il bollettino del Ministero della Salute i nuovi positivi al coronavirus sono 23.904 contro "/>
<meta name="twitter:image" content="https://ladiscussione.com/wp-content/uploads/2021/03/coronavirus-23-904-nuovi-casi-e-467-decessi.jpg"/>
<meta name="author" content="Italpress"/>

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Coronavirus, 23.904 nuovi casi e 467 decessi &ndash; La Discussione</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://ladiscussione.com/80488/news-italpress/coronavirus-23-904-nuovi-casi-e-467-decessi/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://ladiscussione.com/80488/news-italpress/coronavirus-23-904-nuovi-casi-e-467-decessi/" />
	<meta property="og:site_name" content="La Discussione" />
	<meta property="article:publisher" content="https://it-it.facebook.com/ladiscussione-quotidiano" />
	<meta property="article:published_time" content="2021-03-31T17:09:06+00:00" />
	<meta name="twitter:creator" content="@laDiscussioneQ" />
	<meta name="twitter:site" content="@laDiscussioneQ" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Italpress">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ladiscussione.com/#organization","name":"La Discussione","url":"https://ladiscussione.com/","sameAs":["https://it-it.facebook.com/ladiscussione-quotidiano","https://www.instagram.com/ladiscussione","https://www.linkedin.com/in/la-discussione-quotidiano-1048984b","https://www.youtube.com/c/laDiscussioneQ","https://twitter.com/laDiscussioneQ"],"logo":{"@type":"ImageObject","@id":"https://ladiscussione.com/#logo","inLanguage":"it-IT","url":"https://i1.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-2-e1593122471946.png?fit=190%2C36&ssl=1","width":190,"height":36,"caption":"La Discussione"},"image":{"@id":"https://ladiscussione.com/#logo"}},{"@type":"WebSite","@id":"https://ladiscussione.com/#website","url":"https://ladiscussione.com/","name":"La Discussione","description":"Quotidiano fondato da Alcide De Gasperi","publisher":{"@id":"https://ladiscussione.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://ladiscussione.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://ladiscussione.com/80488/news-italpress/coronavirus-23-904-nuovi-casi-e-467-decessi/#primaryimage","inLanguage":"it-IT","url":"https://i1.wp.com/ladiscussione.com/wp-content/uploads/2021/03/coronavirus-23-904-nuovi-casi-e-467-decessi.jpg?fit=1091%2C414&ssl=1","width":1091,"height":414},{"@type":"WebPage","@id":"https://ladiscussione.com/80488/news-italpress/coronavirus-23-904-nuovi-casi-e-467-decessi/#webpage","url":"https://ladiscussione.com/80488/news-italpress/coronavirus-23-904-nuovi-casi-e-467-decessi/","name":"Coronavirus, 23.904 nuovi casi e 467 decessi &ndash; La Discussione","isPartOf":{"@id":"https://ladiscussione.com/#website"},"primaryImageOfPage":{"@id":"https://ladiscussione.com/80488/news-italpress/coronavirus-23-904-nuovi-casi-e-467-decessi/#primaryimage"},"datePublished":"2021-03-31T17:09:06+00:00","dateModified":"2021-03-31T17:09:06+00:00","breadcrumb":{"@id":"https://ladiscussione.com/80488/news-italpress/coronavirus-23-904-nuovi-casi-e-467-decessi/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://ladiscussione.com/80488/news-italpress/coronavirus-23-904-nuovi-casi-e-467-decessi/"]}]},{"@type":"BreadcrumbList","@id":"https://ladiscussione.com/80488/news-italpress/coronavirus-23-904-nuovi-casi-e-467-decessi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://ladiscussione.com/","url":"https://ladiscussione.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://ladiscussione.com/80488/news-italpress/coronavirus-23-904-nuovi-casi-e-467-decessi/","url":"https://ladiscussione.com/80488/news-italpress/coronavirus-23-904-nuovi-casi-e-467-decessi/","name":"Coronavirus, 23.904 nuovi casi e 467 decessi"}}]},{"@type":"Article","@id":"https://ladiscussione.com/80488/news-italpress/coronavirus-23-904-nuovi-casi-e-467-decessi/#article","isPartOf":{"@id":"https://ladiscussione.com/80488/news-italpress/coronavirus-23-904-nuovi-casi-e-467-decessi/#webpage"},"author":{"@id":"https://ladiscussione.com/#/schema/person/b57e32b07c8d02eef97f4689c7a5f8ae"},"headline":"Coronavirus, 23.904 nuovi casi e 467 decessi","datePublished":"2021-03-31T17:09:06+00:00","dateModified":"2021-03-31T17:09:06+00:00","mainEntityOfPage":{"@id":"https://ladiscussione.com/80488/news-italpress/coronavirus-23-904-nuovi-casi-e-467-decessi/#webpage"},"commentCount":0,"publisher":{"@id":"https://ladiscussione.com/#organization"},"image":{"@id":"https://ladiscussione.com/80488/news-italpress/coronavirus-23-904-nuovi-casi-e-467-decessi/#primaryimage"},"articleSection":"News Italpress","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://ladiscussione.com/80488/news-italpress/coronavirus-23-904-nuovi-casi-e-467-decessi/#respond"]}]},{"@type":"Person","@id":"https://ladiscussione.com/#/schema/person/b57e32b07c8d02eef97f4689c7a5f8ae","name":"Italpress","image":{"@type":"ImageObject","@id":"https://ladiscussione.com/#personlogo","inLanguage":"it-IT","url":"https://ladiscussione.com/wp-content/uploads/2019/07/Italpress-1200x630wa-e1599238823357.png","caption":"Italpress"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="La Discussione &raquo; Feed" href="https://ladiscussione.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Discussione &raquo; Feed dei commenti" href="https://ladiscussione.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Discussione &raquo; Coronavirus, 23.904 nuovi casi e 467 decessi Feed dei commenti" href="https://ladiscussione.com/80488/news-italpress/coronavirus-23-904-nuovi-casi-e-467-decessi/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-46772882-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-46772882-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-46772882-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ladiscussione.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.6.2/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://c0.wp.com/p/woocommerce/4.9.2/packages/woocommerce-blocks/build/vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://c0.wp.com/p/woocommerce/4.9.2/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bsk-pdf-manager-pro-deprecated-css-css'  href='https://ladiscussione.com/wp-content/plugins/bsk-pdf-manager/css/bsk-pdf-manager-pro-deprecated.css?ver=1616977455' type='text/css' media='all' />
<link rel='stylesheet' id='bsk-pdf-manager-pro-css-css'  href='https://ladiscussione.com/wp-content/plugins/bsk-pdf-manager/css/bsk-pdf-manager-pro.css?ver=1616977455' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://ladiscussione.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='plyr-css-css'  href='https://ladiscussione.com/wp-content/plugins/easy-video-player/lib/plyr.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='https://ladiscussione.com/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://ladiscussione.com/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css'  href='https://ladiscussione.com/wp-content/plugins/videojs-html5-player/videojs/video-js.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/4.9.2/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/4.9.2/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/4.9.2/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://ladiscussione.com/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gateway-ppec-frontend-css'  href='https://ladiscussione.com/wp-content/plugins/woocommerce-gateway-paypal-express-checkout/assets/css/wc-gateway-ppec-frontend.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://ladiscussione.com/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css'  href='https://ladiscussione.com/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CSumana%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CAssistant%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CSource+Sans+Pro%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CEB+Garamond%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-woocommerce-css'  href='https://ladiscussione.com/wp-content/themes/pennews/css/woocommerce.css?ver=6.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='penci-portfolio-css'  href='https://ladiscussione.com/wp-content/themes/pennews/css/portfolio.css?ver=6.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='penci-review-css'  href='https://ladiscussione.com/wp-content/themes/pennews/css/review.css?ver=6.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='https://ladiscussione.com/wp-content/themes/pennews/style.css?ver=6.6.1' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://ladiscussione.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='vc_animate-css-css'  href='https://ladiscussione.com/wp-content/plugins/js_composer/assets/lib/bower/animate-css/animate.min.css?ver=6.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//ladiscussione.com/wp-content/uploads/pum/pum-site-styles.css?generated=1616369707&#038;ver=1.16.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.5/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/ladiscussione.com","hash_tracking":"false","ua":"UA-46772882-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.7.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='bsk-pdf-manager-pro-deprecated-js-extra'>
/* <![CDATA[ */
var bsk_pdf_pro = {"ajaxurl":"https:\/\/ladiscussione.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/bsk-pdf-manager/js/bsk_pdf_manager_pro_deprecated.js?ver=1616977455' id='bsk-pdf-manager-pro-deprecated-js'></script>
<script type='text/javascript' id='bsk-pdf-manager-pro-js-extra'>
/* <![CDATA[ */
var bsk_pdf_pro = {"ajaxurl":"https:\/\/ladiscussione.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/bsk-pdf-manager/js/bsk_pdf_manager_pro.js?ver=1616977455' id='bsk-pdf-manager-pro-js'></script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/easy-video-player/lib/plyr.min.js?ver=5.6.2' id='plyr-js-js'></script>
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"grPJ0LkcV4exX","enabled":"all","ccpa":"","datalayer":""};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://ladiscussione.com/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.4' id='qc-choice-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202113.js' id='woocommerce-analytics-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ladiscussione.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ladiscussione.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<meta name="generator" content="WooCommerce 4.9.2" />
<link rel='shortlink' href='https://ladiscussione.com/?p=80488' />
<link rel="alternate" type="application/json+oembed" href="https://ladiscussione.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fladiscussione.com%2F80488%2Fnews-italpress%2Fcoronavirus-23-904-nuovi-casi-e-467-decessi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ladiscussione.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fladiscussione.com%2F80488%2Fnews-italpress%2Fcoronavirus-23-904-nuovi-casi-e-467-decessi%2F&#038;format=xml" />
<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
		<style type="text/css">
																																													
					</style>
		<!-- This site is embedding videos using the Videojs HTML5 Player plugin v1.1.5 - http://wphowto.net/videojs-html5-player-for-wordpress-757 --><style type='text/css'>img#wpstats{display:none}</style><!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'grPJ0LkcV4exX', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<meta name="google-site-verification" content="j97fb3dakddNkmID1rq9CsrTd2jZnwyT1sk7Z1wf7jw" />
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2451596401781092');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=2451596401781092&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/i0.wp.com\/ladiscussione.com\/wp-content\/uploads\/2020\/05\/la-discussione-header.png?fit=720%2C151&ssl=1"
    },
    "url": "https:\/\/ladiscussione.com\/",
    "name": "La Discussione",
    "description": "Quotidiano fondato da Alcide De Gasperi"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "La Discussione",
    "alternateName": "Quotidiano fondato da Alcide De Gasperi",
    "url": "https:\/\/ladiscussione.com\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/ladiscussione.com\/80488\/news-italpress\/coronavirus-23-904-nuovi-casi-e-467-decessi"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/ladiscussione.com\/80488\/news-italpress\/coronavirus-23-904-nuovi-casi-e-467-decessi"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "Add widgets here to display them in the first column of the footer",
    "url": "https:\/\/ladiscussione.com\/80488\/news-italpress\/coronavirus-23-904-nuovi-casi-e-467-decessi"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "https:\/\/ladiscussione.com\/80488\/news-italpress\/coronavirus-23-904-nuovi-casi-e-467-decessi"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #3",
    "alternateName": "Add widgets here to display them in the third column of the footer",
    "url": "https:\/\/ladiscussione.com\/80488\/news-italpress\/coronavirus-23-904-nuovi-casi-e-467-decessi"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #4",
    "alternateName": "Add widgets here to display them in the fourth column of the footer",
    "url": "https:\/\/ladiscussione.com\/80488\/news-italpress\/coronavirus-23-904-nuovi-casi-e-467-decessi"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar For Shop",
    "alternateName": "This sidebar for Shop Page &amp; Shop Archive, if this sidebar is empty, will display Main Sidebar",
    "url": "https:\/\/ladiscussione.com\/80488\/news-italpress\/coronavirus-23-904-nuovi-casi-e-467-decessi"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Coronavirus, 23.904 nuovi casi e 467 decessi",
    "description": "ROMA (ITALPRESS) &#8211; Nuova crescita dei casi Covid in Italia. Secondo il bollettino del Ministero della Salute i nuovi positivi al coronavirus sono 23.904 contro i 16.017 registrati ieri. Nel report di oggi sono contenuti anche i dati di ieri in Sicilia. I tamponi processati sono 351.121 e che fa salire l&#039;indice di positivit\u00e0 al 6,8%. Calano i morti a 467, 23.744 sono i guariti mentre gli attuali positivi scendono di 324 unit\u00e0 attestandosi su un totale di 562.508. Le buone notizie arrivano finalmente dagli ospedali. Nei reparti ordinari si registra un lieve calo dei pazienti, 29.180 i degenti ospitati, 51 in meno rispetto a ieri; decremento pure nelle terapie intensive, 3.710 i ricoverati con un saldo complessivo in calo di 6 persone e 283 nuovi ingressi. In isolamento domiciliare vi sono 529.618 persone. La regione con il maggior numero di casi \u00e8 la Lombardia (3.943), seguita da Sicilia (2.904, numero comprensivo di quello relativo alla giornata di ieri) e Veneto (2.317). (ITALPRESS). tai\/sat\/red 31-Mar-21 18:57",
    "datePublished": "2021-03-31",
    "datemodified": "2021-03-31",
    "mainEntityOfPage": "https:\/\/ladiscussione.com\/80488\/news-italpress\/coronavirus-23-904-nuovi-casi-e-467-decessi\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i1.wp.com\/ladiscussione.com\/wp-content\/uploads\/2021\/03\/coronavirus-23-904-nuovi-casi-e-467-decessi.jpg?fit=1091%2C414&ssl=1",
        "width": 1091,
        "height": 414
    },
    "publisher": {
        "@type": "Organization",
        "name": "La Discussione",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/i0.wp.com\/ladiscussione.com\/wp-content\/uploads\/2020\/05\/la-discussione-header.png?fit=720%2C151&ssl=1"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-Italpress",
        "name": "Italpress"
    }
}</script><meta property="fb:app_id" content="348280475330978">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f5f5f5; }
</style>
	<link rel="icon" href="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/cropped-la-discussione-favicon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/cropped-la-discussione-favicon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/cropped-la-discussione-favicon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/cropped-la-discussione-favicon.png?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			.fa, .fabx, .farx {
    font: normal normal normal 14px/1 FontAwesome;
}
.single .penci-cat-links a,
.page .penci-cat-links a {
    font-size: 15px;
    padding: 5px 5px;
    height: auto;
    line-height: 1;
}
.penci-post-subtitle {
    font-size: 16px;
   	font-style: italic;
    font-weight: bold;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style>
		a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}
	</style>
</head>

<body class="post-template-default single single-post postid-80488 single-format-standard custom-background wp-custom-logo theme-pennews woocommerce-no-js pennews group-blog header-sticky penci-body-boxed penci_enable_ajaxsearch penci_sticky_content_sidebar sidebar-right penci-single-style-2 wpb-js-composer js-comp-ver-6.6.0 vc_responsive">

<div id="page" class="site penci-enable-boxed">
	<div class="penci-topbar clearfix style-1">
	<div class="penci-topbar_container penci-container-fluid">

					<div class="penci-topbar__left">
				<div class="topbar_item topbar_date">
	mercoledì, 31 Marzo, 2021</div>
<div class="topbar_item topbar__menu topbar__logout_login"><ul class="topbar__login">
			<li class="menu-item login login-popup"><a href="#login-form"><i class="fa fa-sign-in"></i> Accedi o Registrati</a></li>
		</ul></div>			<div id="penci-popup-login" class="penci-popup-login-register penci-popup-login">
			<div class="penci-login-container">
				<h4 class="title">Accedi</h4>
				<div class="penci-login">
					
		<form name="loginform" id="loginform" action="https://ladiscussione.com/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="penci_login">Username or email</label>
				<input type="text" name="log" id="penci_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="penci_pass">Password</label>
				<input type="password" name="pwd" id="penci_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Tienimi connesso fino a quando non clicco su &quot;Esci&quot;</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Login al tuo account" />
				<input type="hidden" name="redirect_to" value="https://ladiscussione.com" />
			</p>
			
		</form>					<a class="penci-lostpassword" href="https://ladiscussione.com/mio-account/lost-password/">Password dimenticata?</a>
				</div>
								<a class="close-popup form" href="#">X</a>
				<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>			</div>
		</div>
		<div id="penci-popup-register" class="penci-popup-login-register penci-popup-register">
			<div class="penci-login-container">
				<h4 class="title">Registrati</h4>
				<div class="penci-login">
					<form name="form" id="registration" action="https://ladiscussione.com/wp-login.php?action=register" method="post" novalidate="novalidate">
						<input type="hidden" name="_wpnonce" value="f91794bd7d">
						<div class="first-last">
							<div class="register-input">
								<input class="penci_first_name" name="penci_first_name" type="text" placeholder="Nome"/>
							</div>
							<div class="register-input">
								<input class="penci_last_name" name="penci_last_name" type="text" placeholder="Cognome"/>
							</div>
						</div>
						<div class="register-input">
							<input class="penci_user_name" name="penci_user_name" type="text" placeholder="Username"/>
						</div>
						<div class="register-input">
							<input class="penci_user_email" name="penci_user_email" type="email" placeholder="Indirizzo Email"/>
						</div>
						<div class="register-input">
							<input class="penci_user_pass" name="penci_user_pass" type="password" placeholder="Password"/>
						</div>
						<div class="register-input">
							<input class="penci_user_pass_confirm" name="penci_user_pass_confirm" type="password" placeholder="Conferma Password"/>
						</div>
												<div class="register-input">
							<input type="submit" name="penci_submit" class="button" value="Registra un nuovo account"/>
						</div>
						<div class="register-input login login-popup">
							Hai già un account?<a href="#login">Login qui</a>
						</div>
						<a class="close-popup form" href="#">X</a>
					</form>
				</div>
				<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>			</div>
		</div>
	<div class="topbar_item topbar__menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-361"><a href="https://ladiscussione.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-2880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2880"><a href="https://ladiscussione.com/redazione/">Redazione</a></li>
<li id="menu-item-364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364"><a href="https://ladiscussione.com/abbonamenti/">Abbonati</a></li>
<li id="menu-item-614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-614"><a href="https://ladiscussione.com/edizioni-pdf/">Edizioni Digitali</a></li>
<li id="menu-item-365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365"><a href="https://ladiscussione.com/contatti/">Contatti</a></li>
<li id="menu-item-7193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7193"><a href="https://ladiscussione.com/mio-account/">Accedi</a></li>
</ul></div>			</div>
			<div class="penci-topbar__right">
				
			</div>
			</div>
</div>
<div class="site-header-wrapper"><div class="header__top header--s3 customizer-width">
	<div class="penci-container-fluid">
		
<div class="site-branding">
	
		<h2><a href="https://ladiscussione.com/" class="custom-logo-link" rel="home"><img width="720" height="151" src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/la-discussione-header.png?fit=720%2C151&amp;ssl=1" class="custom-logo" alt="La Discussione" loading="lazy" srcset="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/la-discussione-header.png?w=720&amp;ssl=1 720w, https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/la-discussione-header.png?resize=300%2C63&amp;ssl=1 300w, https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/la-discussione-header.png?resize=585%2C123&amp;ssl=1 585w, https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/la-discussione-header.png?resize=600%2C126&amp;ssl=1 600w" sizes="(max-width: 720px) 100vw, 720px" /></a></h2>
						<span class="site-description">Quotidiano fondato da Alcide De Gasperi</span>
	</div><!-- .site-branding -->
	</div>
</div>
	<header id="masthead" class="site-header site-header__main header--s3" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-fluid header-content__container">
		<nav id="site-navigation" class="main-navigation penci_disable_padding_menu penci_enable_line_menu pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-menuprincipale" class="menu"><li id="menu-item-77915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-77915"><a href="https://ladiscussione.com/" itemprop="url"><i class="fa fa-home"></i>Home</a></li>
<li id="menu-item-357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children penci-mega-menu penci-megamenu-width1080 menu-item-357"><a href="#" itemprop="url">Ambiente</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu">					<div class="penci-mega-child-categories col-mn-4 mega-row-1 penci-child_cat-style-1">
							<a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-11234" href="https://ladiscussione.com/ambiente/agroalimentare/"><span>Agroalimentare</span></a>												<a class="mega-cat-child " data-id="penci-mega-11232" href="https://ladiscussione.com/ambiente/energia/"><span>Energia</span></a>						</div>
			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-4 mega-row-1 penci-post-border-bottom">
											<div class="penci-mega-row penci-mega-11234 row-active" data-current="1" data-blockUid="penci_megamenu__97561" >
					<div id="penci_megamenu__97561block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2021/03/parmigiano-reggiano-con-jre-il-progetto-40-chef-per-il-40-mesi.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/80455/ambiente/agroalimentare/parmigiano-reggiano-con-jre-il-progetto-40-chef-per-il-40-mesi/" title="Parmigiano Reggiano, con JRE il progetto &#8220;40 chef per il 40 mesi&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/80455/ambiente/agroalimentare/parmigiano-reggiano-con-jre-il-progetto-40-chef-per-il-40-mesi/">Parmigiano Reggiano, con JRE il progetto &#8220;40 chef&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 31 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2021/03/vodafone-il-5g-per-lagricoltura-intelligente-e-le-filiere-del-food.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/79886/ambiente/agroalimentare/vodafone-il-5g-per-lagricoltura-intelligente-e-le-filiere-del-food/" title="Vodafone, il 5G per l&#8217;agricoltura intelligente e le filiere del food"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/79886/ambiente/agroalimentare/vodafone-il-5g-per-lagricoltura-intelligente-e-le-filiere-del-food/">Vodafone, il 5G per l&#8217;agricoltura intelligente e le&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>lunedì, 29 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/03/olio-dante-luciano-il-sommo-poeta-amava-il-liquor-dulivi.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/79538/ambiente/agroalimentare/olio-dante-luciano-il-sommo-poeta-amava-il-liquor-dulivi/" title="Olio Dante, Luciano &#8220;il Sommo Poeta amava il &#8216;liquor d&#8217;ulivi&#039;&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/79538/ambiente/agroalimentare/olio-dante-luciano-il-sommo-poeta-amava-il-liquor-dulivi/">Olio Dante, Luciano &#8220;il Sommo Poeta amava il&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 27 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/02/vinitaly-ripartenza-nel-segno-del-business.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/79372/ambiente/agroalimentare/per-vinitaly-special-edition-dal-17-al-19-ottobre/" title="Per Vinitaly un&#8217;edizione speciale dal 17 al 19 ottobre"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/79372/ambiente/agroalimentare/per-vinitaly-special-edition-dal-17-al-19-ottobre/">Per Vinitaly un&#8217;edizione speciale dal 17 al 19&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 27 Marzo 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__97561 = new penciBlock();penci_megamenu__97561.blockID="penci_megamenu__97561";penci_megamenu__97561.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__97561","paged":1,"unique_id":"penci_megamenu__97561","shortcode_id":"megamenu","cat_id":11234,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__97561);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__97561block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__97561block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
																<div class="penci-mega-row penci-mega-11232" data-current="1" data-blockUid="penci_megamenu__6827" >
					<div id="penci_megamenu__6827block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__6827 = new penciBlock();penci_megamenu__6827.blockID="penci_megamenu__6827";penci_megamenu__6827.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__6827","paged":1,"unique_id":"penci_megamenu__6827","shortcode_id":"megamenu","cat_id":11232,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__6827);var penci_megamenu__6827dataFirstItems = {action: 'penci_ajax_mega_menu',datafilter: {"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__6827","paged":1,"unique_id":"penci_megamenu__6827","shortcode_id":"megamenu","cat_id":11232,"tax":"category","category_ids":"","taxonomy":""},paged: '1',styleAction: 'next_prev',nonce: '6ef14a21d9'};var penci_megamenu__6827responseData = {items: '<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/08/a-palermo-e-cagliari-la-benzina-piu-cara-perugia-la-piu-conveniente.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/80340/ambiente/energia/carburante-mercato-stabile-induce-momentaneo-stop-dei-prezzi/" title="Carburante, mercato stabile induce momentaneo stop dei prezzi"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/80340/ambiente/energia/carburante-mercato-stabile-induce-momentaneo-stop-dei-prezzi/">Carburante, mercato stabile induce momentaneo stop dei prezzi</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 31 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/02/idrogeno.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/80153/ambiente/energia/energia-cingolani-italia-puo-diventare-leader-nel-settore-idrogeno/" title="Energia, Cingolani: &#8220;Italia può diventare leader nel settore idrogeno&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/80153/ambiente/energia/energia-cingolani-italia-puo-diventare-leader-nel-settore-idrogeno/">Energia, Cingolani: &#8220;Italia può diventare leader nel settore...</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>martedì, 30 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2021/03/idrogeno-litalia-si-candida-a-un-ruolo-di-leadership.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/80248/ambiente/energia/idrogeno-litalia-si-candida-a-un-ruolo-di-leadership/" title="Idrogeno, l&#8217;Italia si candida a un ruolo di leadership"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/80248/ambiente/energia/idrogeno-litalia-si-candida-a-un-ruolo-di-leadership/">Idrogeno, l&#8217;Italia si candida a un ruolo di...</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>martedì, 30 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/03/nel-secondo-trimestre-bollette-gas-e-luce-in-aumento.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/80073/ambiente/energia/nel-secondo-trimestre-bollette-gas-e-luce-in-aumento/" title="Nel secondo trimestre bollette gas e luce in aumento"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/80073/ambiente/energia/nel-secondo-trimestre-bollette-gas-e-luce-in-aumento/">Nel secondo trimestre bollette gas e luce in...</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>lunedì, 29 Marzo 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>',hidePagNext: '',hidePagPrev: 1,};PENCILOCALCACHE.set( JSON.stringify( penci_megamenu__6827dataFirstItems ), penci_megamenu__6827responseData );</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__6827block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__6827block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
								<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-36476" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-36476"><a href="#" itemprop="url">Attualità</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-1406 row-active" data-current="1" data-blockUid="penci_megamenu__31057" >
					<div id="penci_megamenu__31057block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2021/03/giustizia_583784425.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/80322/attualita/giustizia-italia-prima-in-europa-introduce-il-processo-telematico-anche-in-cassazione/" title="Giustizia, Italia prima in Europa introduce il processo telematico anche in Cassazione"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/80322/attualita/giustizia-italia-prima-in-europa-introduce-il-processo-telematico-anche-in-cassazione/">Giustizia, Italia prima in Europa introduce il processo&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 31 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/03/trovare-soci-cooperativa-visureitalia.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/80363/attualita/migliora-il-clima-di-fiducia-delle-cooperative/" title="Migliora il clima di fiducia delle cooperative"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/80363/attualita/migliora-il-clima-di-fiducia-delle-cooperative/">Migliora il clima di fiducia delle cooperative</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 31 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/03/pd-serracchiani-eletta-capogruppo-alla-camera-1.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/80333/attualita/camera-serracchiani-leader-donne-sono-orgoglio-e-conquista-della-societa/" title="Camera, Serracchiani: &#8220;Leader donne sono orgoglio e conquista della società&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/80333/attualita/camera-serracchiani-leader-donne-sono-orgoglio-e-conquista-della-societa/">Camera, Serracchiani: &#8220;Leader donne sono orgoglio e conquista&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 31 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/03/Helica.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/80417/attualita/enav-e-leonardo-per-la-puglia-procedure-satellitari-per-elicotteri/" title="Enav e Leonardo, in Puglia debutta nuovo sistema satellitare per elicotteri"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/80417/attualita/enav-e-leonardo-per-la-puglia-procedure-satellitari-per-elicotteri/">Enav e Leonardo, in Puglia debutta nuovo sistema&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 31 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2021/03/unnamed-17.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/80181/attualita/il-nutrinform-contro-il-nutriscore-giansanti-modello-di-di-sicurezza/" title="Il Nutrinform contro il Nutriscore, Giansanti: modello di di sicurezza"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/80181/attualita/il-nutrinform-contro-il-nutriscore-giansanti-modello-di-di-sicurezza/">Il Nutrinform contro il Nutriscore, Giansanti: modello di&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 31 Marzo 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__31057 = new penciBlock();penci_megamenu__31057.blockID="penci_megamenu__31057";penci_megamenu__31057.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__31057","paged":1,"unique_id":"penci_megamenu__31057","shortcode_id":"megamenu","cat_id":1406,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__31057);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__31057block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__31057block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-34"><a href="#" itemprop="url">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-6 row-active" data-current="1" data-blockUid="penci_megamenu__88249" >
					<div id="penci_megamenu__88249block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/02/franceschini-il-27-marzo-riaprono-cinema-e-teatri-in-zona-gialla.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/79948/cultura/musica-parte-il-progetto-donne-allopera-per-dire-no-alla-violenza/" title="Musica, parte il progetto &#8220;Donne all&#8217;Opera&#8221; per dire no alla violenza"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/79948/cultura/musica-parte-il-progetto-donne-allopera-per-dire-no-alla-violenza/">Musica, parte il progetto &#8220;Donne all&#8217;Opera&#8221; per dire&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>lunedì, 29 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/03/Alessandra-Bisegna.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/79744/cultura/lo-spirito-giovane-del-passato/" title="Lo spirito giovane del passato"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/79744/cultura/lo-spirito-giovane-del-passato/">Lo spirito giovane del passato</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>lunedì, 29 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/03/bonus-cultura-103451.660x368.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/79728/cultura/bonus-cultura-da-500-euro-per-chi-ha-compiuto-diciotto-anni-nel-2020/" title="Bonus Cultura da 500 euro per chi ha compiuto diciotto anni nel 2020"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/79728/cultura/bonus-cultura-da-500-euro-per-chi-ha-compiuto-diciotto-anni-nel-2020/">Bonus Cultura da 500 euro per chi ha&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>domenica, 28 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/02/teatro.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/79586/cultura/giornata-mondiale-del-teatro-proteste-dagli-operatori-a-milano-e-roma/" title="Giornata Mondiale del Teatro, proteste dagli operatori a Milano e Roma"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/79586/cultura/giornata-mondiale-del-teatro-proteste-dagli-operatori-a-milano-e-roma/">Giornata Mondiale del Teatro, proteste dagli operatori a&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 27 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/03/teatro-franceschini-aiuti-non-si-fermeranno.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/79551/cultura/teatro-franceschini-aiuti-non-si-fermeranno/" title="Teatro, Franceschini: &#8220;Non fermeremo gli aiuti ai lavoratori&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/79551/cultura/teatro-franceschini-aiuti-non-si-fermeranno/">Teatro, Franceschini: &#8220;Non fermeremo gli aiuti ai lavoratori&#8221;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 27 Marzo 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__88249 = new penciBlock();penci_megamenu__88249.blockID="penci_megamenu__88249";penci_megamenu__88249.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__88249","paged":1,"unique_id":"penci_megamenu__88249","shortcode_id":"megamenu","cat_id":6,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__88249);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__88249block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__88249block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-35"><a href="#" itemprop="url">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-5 row-active" data-current="1" data-blockUid="penci_megamenu__94745" >
					<div id="penci_megamenu__94745block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/03/visco-ancora-forte-incertezza-per-le-prospettive-delleconomia.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/80316/economia/visco-ancora-forte-incertezza-per-le-prospettive-delleconomia/" title="Visco (Bankitalia): &#8220;Ancora forte incertezza per le prospettive dell&#8217;economia&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/80316/economia/visco-ancora-forte-incertezza-per-le-prospettive-delleconomia/">Visco (Bankitalia): &#8220;Ancora forte incertezza per le prospettive&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 31 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2021/03/figisc-prezzi-consumi.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/80113/economia/quotazioni-dei-prodotti-petroliferi-in-mediterraneo-stabili/" title="Quotazioni dei prodotti petroliferi in Mediterraneo stabili"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/80113/economia/quotazioni-dei-prodotti-petroliferi-in-mediterraneo-stabili/">Quotazioni dei prodotti petroliferi in Mediterraneo stabili</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>martedì, 30 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/03/pexels-skitterphoto-12619.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/79992/economia/partite-iva-senza-sostegni-e-i-loro-mutui-ripartono/" title="Partite IVA senza “Sostegni” (e i loro mutui ripartono)"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/79992/economia/partite-iva-senza-sostegni-e-i-loro-mutui-ripartono/">Partite IVA senza “Sostegni” (e i loro mutui&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>martedì, 30 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2019/08/puzzle-italia.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/80167/economia/coronavirus-italia-deve-sostenere-i-nuovi-poveri-e-curare-il-tessuto-sociale/" title="Coronavirus, Italia deve sostenere i &#8220;nuovi poveri&#8221; e &#8220;curare&#8221; il tessuto sociale"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/80167/economia/coronavirus-italia-deve-sostenere-i-nuovi-poveri-e-curare-il-tessuto-sociale/">Coronavirus, Italia deve sostenere i &#8220;nuovi poveri&#8221; e&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>martedì, 30 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2019/08/Euro_soldi_bruciati_debito.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/79941/economia/dl-sostegno-per-cgia-le-misure-sono-insufficienti-coperto-solo-fino-al-5/" title="DL Sostegno, per CGIA le misure sono insufficienti: coperto solo fino al 5%"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/79941/economia/dl-sostegno-per-cgia-le-misure-sono-insufficienti-coperto-solo-fino-al-5/">DL Sostegno, per CGIA le misure sono insufficienti:&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>lunedì, 29 Marzo 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__94745 = new penciBlock();penci_megamenu__94745.blockID="penci_megamenu__94745";penci_megamenu__94745.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__94745","paged":1,"unique_id":"penci_megamenu__94745","shortcode_id":"megamenu","cat_id":5,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__94745);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__94745block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__94745block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-5634" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-5634"><a href="#" itemprop="url">Esteri</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-1420 row-active" data-current="1" data-blockUid="penci_megamenu__40281" >
					<div id="penci_megamenu__40281block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/03/La_fabbricazione_di_coke_e_prodotti_petroliferi_raffinati_in_Europa.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/78008/esteri/legitto-e-sulla-buona-strada-per-raggiungere-lautosufficienza-nei-prodotti-petroliferi-entro-il-2023/" title="L&#8217;Egitto è sulla buona strada per raggiungere l&#8217;autosufficienza nei prodotti petroliferi entro il 2023"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/78008/esteri/legitto-e-sulla-buona-strada-per-raggiungere-lautosufficienza-nei-prodotti-petroliferi-entro-il-2023/">L&#8217;Egitto è sulla buona strada per raggiungere l&#8217;autosufficienza&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 20 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2021/02/vaccino-anti-covid-pfizer-ansa-2-2.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/77428/esteri/vaccino-in-israele-il-57-degli-adulti-ha-ricevuto-almeno-una-dose/" title="Vaccino, in Israele il 57% degli adulti ha ricevuto almeno una dose"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/77428/esteri/vaccino-in-israele-il-57-degli-adulti-ha-ricevuto-almeno-una-dose/">Vaccino, in Israele il 57% degli adulti ha&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>giovedì, 18 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2021/03/biden_ansa.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/73684/esteri/il-coraggio-di-biden-e-il-monito-a-mbs/" title="Il coraggio di Biden e il monito a MBS"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/73684/esteri/il-coraggio-di-biden-e-il-monito-a-mbs/">Il coraggio di Biden e il monito a&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 3 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2021/02/di-maio-m5s-deve-ascoltare-draghi-poi-decideranno-i-parlamentari.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/72246/esteri/congo-di-maio-agguato-avvenuto-in-contesto-assai-fragile/" title="Congo, Di Maio: &#8220;Agguato avvenuto in contesto assai fragile&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/72246/esteri/congo-di-maio-agguato-avvenuto-in-contesto-assai-fragile/">Congo, Di Maio: &#8220;Agguato avvenuto in contesto assai&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 24 Febbraio 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/02/Firefox_Screenshot_2021-01-11T15-51-09.198Z-e1610380596988-732x419-1.png?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/71782/esteri/algeria-segnali-confortanti-nel-discorso-alla-nazione-del-presidente/" title="Algeria, segnali confortanti nel discorso alla Nazione del presidente"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/71782/esteri/algeria-segnali-confortanti-nel-discorso-alla-nazione-del-presidente/">Algeria, segnali confortanti nel discorso alla Nazione del&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>lunedì, 22 Febbraio 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__40281 = new penciBlock();penci_megamenu__40281.blockID="penci_megamenu__40281";penci_megamenu__40281.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__40281","paged":1,"unique_id":"penci_megamenu__40281","shortcode_id":"megamenu","cat_id":1420,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__40281);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__40281block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__40281block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-355" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-355"><a href="#" itemprop="url">Europa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-38 row-active" data-current="1" data-blockUid="penci_megamenu__90331" >
					<div id="penci_megamenu__90331block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/03/eurozona-ancora-alta-lincertezza-sui-tempi-della-ripresa-2.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/79936/europa/eurozona-ancora-alta-lincertezza-sui-tempi-della-ripresa/" title="Eurozona, ancora alta l&#8217;incertezza sui tempi della ripresa"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/79936/europa/eurozona-ancora-alta-lincertezza-sui-tempi-della-ripresa/">Eurozona, ancora alta l&#8217;incertezza sui tempi della ripresa</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>lunedì, 29 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/03/j527xnv63b3180azrl4dka08.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/79526/europa/tg-europa-27-03-2021/" title="Tg Europa 27/03/2021"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/79526/europa/tg-europa-27-03-2021/">Tg Europa 27/03/2021</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 27 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2021/03/al-consiglio-europeo-focus-su-export-vaccini-e-turchia.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/79415/europa/al-consiglio-europeo-focus-su-export-vaccini-e-turchia/" title="Al Consiglio Europeo focus su export vaccini e Turchia"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/79415/europa/al-consiglio-europeo-focus-su-export-vaccini-e-turchia/">Al Consiglio Europeo focus su export vaccini e&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 26 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2021/03/ue-draghi-la-prima-autonomia-strategica-sia-sui-vaccini.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/78832/europa/ue-draghi-la-prima-autonomia-strategica-sia-sui-vaccini/" title="Ue, Draghi &#8220;La prima autonomia strategica sia sui vaccini&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/78832/europa/ue-draghi-la-prima-autonomia-strategica-sia-sui-vaccini/">Ue, Draghi &#8220;La prima autonomia strategica sia sui&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 24 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/03/a0jr2m58pbv5ao6zo17xvlg9.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/77998/europa/tg-europa-20-3-2021/" title="Tg Europa 20/3/2021"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/77998/europa/tg-europa-20-3-2021/">Tg Europa 20/3/2021</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 20 Marzo 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__90331 = new penciBlock();penci_megamenu__90331.blockID="penci_megamenu__90331";penci_megamenu__90331.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__90331","paged":1,"unique_id":"penci_megamenu__90331","shortcode_id":"megamenu","cat_id":38,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__90331);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__90331block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__90331block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-356" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-356"><a href="#" itemprop="url">Lavoro</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-39 row-active" data-current="1" data-blockUid="penci_megamenu__40242" >
					<div id="penci_megamenu__40242block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/03/negozi_chiusi_ansa.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/80234/lavoro/cgil-cisl-uil-al-governo-troppe-crisi-aperte-affrontiamole-subito/" title="CGIL-CISL-UIL: al Governo &#8220;Troppe crisi aperte. Affrontiamole subito&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/80234/lavoro/cgil-cisl-uil-al-governo-troppe-crisi-aperte-affrontiamole-subito/">CGIL-CISL-UIL: al Governo &#8220;Troppe crisi aperte. Affrontiamole subito&#8221;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 31 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2021/03/bonomi-1.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/79998/lavoro/bonomi-confindustria-draghi-pragmatico-far-presto-con-vaccini-sostegni-e-occupazione/" title="Bonomi (Confindustria): &#8220;Draghi pragmatico. Far presto con vaccini, sostegni e occupazione&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/79998/lavoro/bonomi-confindustria-draghi-pragmatico-far-presto-con-vaccini-sostegni-e-occupazione/">Bonomi (Confindustria): &#8220;Draghi pragmatico. Far presto con vaccini,&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>martedì, 30 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/03/lavoro.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/79894/lavoro/nel-primo-bimestre-occupazione-dipendente-regolare-ristagna/" title="La pandemia ha fortemente rallentato la creazione di posti di lavoro a tempo indeterminato"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/79894/lavoro/nel-primo-bimestre-occupazione-dipendente-regolare-ristagna/">La pandemia ha fortemente rallentato la creazione di&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>lunedì, 29 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/03/n0j9514o6znn9nkz2vdprx3m.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/80060/lavoro/apprendistato-troppa-burocrazia/" title="Apprendistato, troppa burocrazia"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/80060/lavoro/apprendistato-troppa-burocrazia/">Apprendistato, troppa burocrazia</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>lunedì, 29 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/03/depressione1.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/79555/lavoro/precari-giovani-e-donne-in-troppi-senza-lavoro-urge-un-nuovo-patto-sociale-la-politica-si-svegli/" title="Precari, giovani e donne in troppi senza lavoro. Urge un nuovo patto sociale: la politica si svegli"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/79555/lavoro/precari-giovani-e-donne-in-troppi-senza-lavoro-urge-un-nuovo-patto-sociale-la-politica-si-svegli/">Precari, giovani e donne in troppi senza lavoro&#8230;.</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>domenica, 28 Marzo 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__40242 = new penciBlock();penci_megamenu__40242.blockID="penci_megamenu__40242";penci_megamenu__40242.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__40242","paged":1,"unique_id":"penci_megamenu__40242","shortcode_id":"megamenu","cat_id":39,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__40242);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__40242block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__40242block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-352" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-352"><a href="#" itemprop="url">Motori</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-36 row-active" data-current="1" data-blockUid="penci_megamenu__28536" >
					<div id="penci_megamenu__28536block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2021/03/al-via-gli-ordini-della-nuova-kia-ev6.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/80436/motori/al-via-gli-ordini-della-nuova-kia-ev6/" title="Al via gli ordini della nuova Kia EV6"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/80436/motori/al-via-gli-ordini-della-nuova-kia-ev6/">Al via gli ordini della nuova Kia EV6</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 31 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2021/03/maserati-mc20-premiata-ai-red-dot-awards-2021.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/80413/motori/maserati-mc20-premiata-ai-red-dot-awards-2021/" title="Maserati MC20 premiata ai &#8220;Red Dot Awards 2021&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/80413/motori/maserati-mc20-premiata-ai-red-dot-awards-2021/">Maserati MC20 premiata ai &#8220;Red Dot Awards 2021&#8221;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 31 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/03/la-gamma-500-si-arrichisce-con-la-famiglia-griffata-hey-google.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/80371/motori/la-gamma-500-si-arrichisce-con-la-famiglia-griffata-hey-google/" title="La gamma 500 si arrichisce con la famiglia griffata Hey Google"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/80371/motori/la-gamma-500-si-arrichisce-con-la-famiglia-griffata-hey-google/">La gamma 500 si arrichisce con la famiglia&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 31 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/03/nuova-dacia-spring-100-elettrica-city-car-con-look-da-crossover.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/80314/motori/nuova-dacia-spring-100-elettrica-city-car-con-look-da-crossover/" title="Nuova Dacia Spring 100% elettrica, city car con look da crossover"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/80314/motori/nuova-dacia-spring-100-elettrica-city-car-con-look-da-crossover/">Nuova Dacia Spring 100% elettrica, city car con&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 31 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/03/volvo-congedo-parentale-retribuito-24-settimane-per-dipendenti.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/80275/motori/volvo-congedo-parentale-retribuito-24-settimane-per-dipendenti/" title="Volvo. Congedo parentale retribuito 24 settimane per dipendenti"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/80275/motori/volvo-congedo-parentale-retribuito-24-settimane-per-dipendenti/">Volvo. Congedo parentale retribuito 24 settimane per dipendenti</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>martedì, 30 Marzo 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__28536 = new penciBlock();penci_megamenu__28536.blockID="penci_megamenu__28536";penci_megamenu__28536.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__28536","paged":1,"unique_id":"penci_megamenu__28536","shortcode_id":"megamenu","cat_id":36,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__28536);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__28536block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__28536block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-376" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-376"><a href="#" itemprop="url">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-32 row-active" data-current="1" data-blockUid="penci_megamenu__64364" >
					<div id="penci_megamenu__64364block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2021/03/pd.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/80402/politica/le-ambiguita-del-pd/" title="Le ambiguità del PD"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/80402/politica/le-ambiguita-del-pd/">Le ambiguità del PD</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 31 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/03/pd-letta-se-sono-tornato-non-e-per-vivacchiare.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/80326/politica/pd-letta-io-rompighiaccio-di-un-partito-incrostato-di-maschilismo/" title="Pd, Letta: &#8220;Io rompighiaccio di un partito incrostato di maschilismo&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/80326/politica/pd-letta-io-rompighiaccio-di-un-partito-incrostato-di-maschilismo/">Pd, Letta: &#8220;Io rompighiaccio di un partito incrostato&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 31 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/03/Liberta.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/80247/politica/il-liberalismo-che-serve-oggi/" title="Il liberalismo che serve oggi"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/80247/politica/il-liberalismo-che-serve-oggi/">Il liberalismo che serve oggi</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 31 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/03/conte-grillo-casaleggio.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/80022/politica/conte-e-il-grande-cambiamento-per-il-m5s/" title="Conte e il grande cambiamento per il M5S"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/80022/politica/conte-e-il-grande-cambiamento-per-il-m5s/">Conte e il grande cambiamento per il M5S</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>martedì, 30 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/03/202556202-11f39769-801e-480c-9989-7dabcb602d9c.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/79820/politica/conte-e-le-incognite-5-stelle/" title="Conte e le incognite 5 Stelle"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/79820/politica/conte-e-le-incognite-5-stelle/">Conte e le incognite 5 Stelle</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>lunedì, 29 Marzo 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__64364 = new penciBlock();penci_megamenu__64364.blockID="penci_megamenu__64364";penci_megamenu__64364.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__64364","paged":1,"unique_id":"penci_megamenu__64364","shortcode_id":"megamenu","cat_id":32,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__64364);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__64364block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__64364block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-1262" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-1262"><a href="#" itemprop="url">Salute</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-37 row-active" data-current="1" data-blockUid="penci_megamenu__83925" >
					<div id="penci_megamenu__83925block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/03/vaccini-in-italia-superata-quota-10-milioni-di-somministrazioni.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/80462/salute/vaccini-in-italia-superata-quota-10-milioni-di-somministrazioni/" title="Vaccini, in Italia superata quota 10 milioni di somministrazioni"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/80462/salute/vaccini-in-italia-superata-quota-10-milioni-di-somministrazioni/">Vaccini, in Italia superata quota 10 milioni di&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 31 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2021/03/cittadini-aiop-obbligo-vaccinale-personale-sanitario-scelta-giusta.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/80444/salute/cittadini-aiop-obbligo-vaccinale-personale-sanitario-scelta-giusta/" title="Cittadini (Aiop) &#8220;Obbligo vaccinale personale sanitario scelta giusta&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/80444/salute/cittadini-aiop-obbligo-vaccinale-personale-sanitario-scelta-giusta/">Cittadini (Aiop) &#8220;Obbligo vaccinale personale sanitario scelta giusta&#8221;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 31 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/02/governo-e-regioni-mettono-a-punto-la-nuova-fase-della-campagna-vaccinale.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/80127/salute/vaccino-zingaretti-entro-lestate-tutti-gli-over-65-immuni-dal-virus/" title="Vaccino, Zingaretti: &#8220;Entro l&#8217;estate tutti gli Over 65 immuni dal virus&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/80127/salute/vaccino-zingaretti-entro-lestate-tutti-gli-over-65-immuni-dal-virus/">Vaccino, Zingaretti: &#8220;Entro l&#8217;estate tutti gli Over 65&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>martedì, 30 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/03/covid-in-italia-la-variante-inglese-all867.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/80281/salute/covid-in-italia-la-variante-inglese-all867/" title="Covid, in Italia la variante inglese all&#8217;86,7%"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/80281/salute/covid-in-italia-la-variante-inglese-all867/">Covid, in Italia la variante inglese all&#8217;86,7%</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>martedì, 30 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2021/03/fnomceo-quici-bene-valorizzare-i-medici-in-questo-momento-storico.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/80091/salute/fnomceo-quici-bene-valorizzare-i-medici-in-questo-momento-storico/" title="FNOMCEO, Quici &#8220;Bene valorizzare i medici in questo momento storico&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/80091/salute/fnomceo-quici-bene-valorizzare-i-medici-in-questo-momento-storico/">FNOMCEO, Quici &#8220;Bene valorizzare i medici in questo&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>lunedì, 29 Marzo 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__83925 = new penciBlock();penci_megamenu__83925.blockID="penci_megamenu__83925";penci_megamenu__83925.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__83925","paged":1,"unique_id":"penci_megamenu__83925","shortcode_id":"megamenu","cat_id":37,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__83925);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__83925block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__83925block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children penci-mega-menu penci-megamenu-width1080 menu-item-313"><a href="#" itemprop="url">Società</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">					<div class="penci-mega-child-categories col-mn-4 mega-row-1 penci-child_cat-style-1">
							<a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-33" href="https://ladiscussione.com/societa/"><span>Società</span></a>												<a class="mega-cat-child " data-id="penci-mega-11233" href="https://ladiscussione.com/societa/giovani/"><span>Giovani</span></a>								<a class="mega-cat-child " data-id="penci-mega-11242" href="https://ladiscussione.com/societa/regioni/"><span>Regioni</span></a>						</div>
			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-4 mega-row-1 penci-post-border-bottom">
											<div class="penci-mega-row penci-mega-33 row-active" data-current="1" data-blockUid="penci_megamenu__63614" >
					<div id="penci_megamenu__63614block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/03/giovani.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/80323/societa/un-doppio-sorriso-per-una-pasqua-solidale-iniziativa-le-fasce-piu-fragili/" title="&#8220;Un doppio sorriso per una Pasqua solidale&#8221;, iniziativa per le fasce più fragili"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/80323/societa/un-doppio-sorriso-per-una-pasqua-solidale-iniziativa-le-fasce-piu-fragili/">&#8220;Un doppio sorriso per una Pasqua solidale&#8221;, iniziativa&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 31 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/03/coronavirus-un-decesso-e-62-nuovi-positivi-in-valle-daosta.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/80480/societa/regioni/coronavirus-un-decesso-e-62-nuovi-positivi-in-valle-daosta/" title="Coronavirus, un decesso e 62 nuovi positivi in Valle d&#8217;Aosta"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/80480/societa/regioni/coronavirus-un-decesso-e-62-nuovi-positivi-in-valle-daosta/">Coronavirus, un decesso e 62 nuovi positivi in&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 31 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/03/veneto-donazzan-formazione-fondamentale-per-colmare-differenza-genere.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/80478/societa/regioni/veneto-donazzan-formazione-fondamentale-per-colmare-differenza-genere/" title="Veneto, Donazzan &#8220;Formazione fondamentale per colmare differenza genere&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/80478/societa/regioni/veneto-donazzan-formazione-fondamentale-per-colmare-differenza-genere/">Veneto, Donazzan &#8220;Formazione fondamentale per colmare differenza genere&#8221;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 31 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/03/e-romagna-piano-triennale-musica-2021-2023-risorse-per-95-milioni.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/80476/societa/regioni/e-romagna-piano-triennale-musica-2021-2023-risorse-per-95-milioni/" title="E.Romagna. piano triennale musica 2021-2023, risorse per 9,5 milioni"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/80476/societa/regioni/e-romagna-piano-triennale-musica-2021-2023-risorse-per-95-milioni/">E.Romagna. piano triennale musica 2021-2023, risorse per 9,5&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 31 Marzo 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__63614 = new penciBlock();penci_megamenu__63614.blockID="penci_megamenu__63614";penci_megamenu__63614.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__63614","paged":1,"unique_id":"penci_megamenu__63614","shortcode_id":"megamenu","cat_id":33,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__63614);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__63614block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__63614block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
																<div class="penci-mega-row penci-mega-11233" data-current="1" data-blockUid="penci_megamenu__85703" >
					<div id="penci_megamenu__85703block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__85703 = new penciBlock();penci_megamenu__85703.blockID="penci_megamenu__85703";penci_megamenu__85703.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__85703","paged":1,"unique_id":"penci_megamenu__85703","shortcode_id":"megamenu","cat_id":11233,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__85703);var penci_megamenu__85703dataFirstItems = {action: 'penci_ajax_mega_menu',datafilter: {"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__85703","paged":1,"unique_id":"penci_megamenu__85703","shortcode_id":"megamenu","cat_id":11233,"tax":"category","category_ids":"","taxonomy":""},paged: '1',styleAction: 'next_prev',nonce: '6ef14a21d9'};var penci_megamenu__85703responseData = {items: '<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/03/r6x05p39kzgr5rxbdmj7voga.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/79896/video-pillole/il-55-degli-adolescenti-piu-arrabbiati-a-causa-del-lockdown/" title="Il 55% degli adolescenti più arrabbiati a causa del lockdown"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/79896/video-pillole/il-55-degli-adolescenti-piu-arrabbiati-a-causa-del-lockdown/">Il 55% degli adolescenti più arrabbiati a causa...</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>lunedì, 29 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/03/unnamed-3-1.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/78021/societa/signor-salvo-ha-ragione-noi-figli-siamo-tutto-per-i-papa/" title="&#8220;Signor Salvo ha ragione. Noi figli siamo tutto per i papà&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/78021/societa/signor-salvo-ha-ragione-noi-figli-siamo-tutto-per-i-papa/">&#8220;Signor Salvo ha ragione. Noi figli siamo tutto...</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>domenica, 21 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/03/x89lrgkevzj39dabdm63o2ap.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/77026/lavoro/come-attenuare-la-disoccupazione-giovanile/" title="Come attenuare la disoccupazione giovanile"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/77026/lavoro/come-attenuare-la-disoccupazione-giovanile/">Come attenuare la disoccupazione giovanile</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>martedì, 16 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2021/02/1509357480_giovani.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/72631/societa/giovani-siate-critici-e-sovversivi/" title="Giovani: siate critici e sovversivi"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/72631/societa/giovani-siate-critici-e-sovversivi/">Giovani: siate critici e sovversivi</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 26 Febbraio 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>',hidePagNext: '',hidePagPrev: 1,};PENCILOCALCACHE.set( JSON.stringify( penci_megamenu__85703dataFirstItems ), penci_megamenu__85703responseData );</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__85703block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__85703block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-11242" data-current="1" data-blockUid="penci_megamenu__46805" >
					<div id="penci_megamenu__46805block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__46805 = new penciBlock();penci_megamenu__46805.blockID="penci_megamenu__46805";penci_megamenu__46805.atts_json = '{"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__46805","paged":1,"unique_id":"penci_megamenu__46805","shortcode_id":"megamenu","cat_id":11242,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__46805);var penci_megamenu__46805dataFirstItems = {action: 'penci_ajax_mega_menu',datafilter: {"showposts":4,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__46805","paged":1,"unique_id":"penci_megamenu__46805","shortcode_id":"megamenu","cat_id":11242,"tax":"category","category_ids":"","taxonomy":""},paged: '1',styleAction: 'next_prev',nonce: '6ef14a21d9'};var penci_megamenu__46805responseData = {items: '<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/03/coronavirus-un-decesso-e-62-nuovi-positivi-in-valle-daosta.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/80480/societa/regioni/coronavirus-un-decesso-e-62-nuovi-positivi-in-valle-daosta/" title="Coronavirus, un decesso e 62 nuovi positivi in Valle d&#8217;Aosta"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/80480/societa/regioni/coronavirus-un-decesso-e-62-nuovi-positivi-in-valle-daosta/">Coronavirus, un decesso e 62 nuovi positivi in...</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 31 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/03/veneto-donazzan-formazione-fondamentale-per-colmare-differenza-genere.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/80478/societa/regioni/veneto-donazzan-formazione-fondamentale-per-colmare-differenza-genere/" title="Veneto, Donazzan &#8220;Formazione fondamentale per colmare differenza genere&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/80478/societa/regioni/veneto-donazzan-formazione-fondamentale-per-colmare-differenza-genere/">Veneto, Donazzan &#8220;Formazione fondamentale per colmare differenza genere&#8221;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 31 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/03/e-romagna-piano-triennale-musica-2021-2023-risorse-per-95-milioni.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/80476/societa/regioni/e-romagna-piano-triennale-musica-2021-2023-risorse-per-95-milioni/" title="E.Romagna. piano triennale musica 2021-2023, risorse per 9,5 milioni"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/80476/societa/regioni/e-romagna-piano-triennale-musica-2021-2023-risorse-per-95-milioni/">E.Romagna. piano triennale musica 2021-2023, risorse per 9,5...</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 31 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/03/coronavirus-in-basilicata-minore-saturazione-terapie-intensive.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/80468/societa/regioni/coronavirus-in-basilicata-minore-saturazione-terapie-intensive/" title="Coronavirus, in Basilicata minore saturazione terapie intensive"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/80468/societa/regioni/coronavirus-in-basilicata-minore-saturazione-terapie-intensive/">Coronavirus, in Basilicata minore saturazione terapie intensive</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 31 Marzo 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>',hidePagNext: '',hidePagPrev: 1,};PENCILOCALCACHE.set( JSON.stringify( penci_megamenu__46805dataFirstItems ), penci_megamenu__46805responseData );</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__46805block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__46805block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
								<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-77918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children penci-mega-menu penci-megamenu-width1080 menu-item-77918"><a href="#" itemprop="url">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">					<div class="penci-mega-child-categories col-mn-4 mega-row-2 penci-child_cat-style-1">
							<a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-9099" href="https://ladiscussione.com/rubriche/a-cuore-aperto/"><span>A cuore aperto</span></a>												<a class="mega-cat-child " data-id="penci-mega-9119" href="https://ladiscussione.com/rubriche/considerazioni-inattuali/"><span>Considerazioni inattuali</span></a>								<a class="mega-cat-child " data-id="penci-mega-9208" href="https://ladiscussione.com/rubriche/crea-valore/"><span>Crea Valore</span></a>								<a class="mega-cat-child " data-id="penci-mega-8799" href="https://ladiscussione.com/rubriche/cuisine-moderne/"><span>Cuisine Moderne</span></a>								<a class="mega-cat-child " data-id="penci-mega-9635" href="https://ladiscussione.com/rubriche/dal-parlamento-alla-tavola/"><span>Dal Parlamento alla Tavola</span></a>								<a class="mega-cat-child " data-id="penci-mega-11625" href="https://ladiscussione.com/rubriche/emozioni-dal-cielo/"><span>Emozioni dal Cielo</span></a>								<a class="mega-cat-child " data-id="penci-mega-4162" href="https://ladiscussione.com/rubriche/il-cittadino/"><span>Il Cittadino</span></a>								<a class="mega-cat-child " data-id="penci-mega-12362" href="https://ladiscussione.com/rubriche/il-fisco-e-la-legge/"><span>Il Fisco e la Legge</span></a>								<a class="mega-cat-child " data-id="penci-mega-11766" href="https://ladiscussione.com/rubriche/italia-start-up/"><span>Italia start-up</span></a>								<a class="mega-cat-child " data-id="penci-mega-8396" href="https://ladiscussione.com/rubriche/langolo-della-lettura/"><span>L&#8217;angolo della Lettura</span></a>								<a class="mega-cat-child " data-id="penci-mega-7966" href="https://ladiscussione.com/rubriche/manica-larga/"><span>Manica Larga</span></a>								<a class="mega-cat-child " data-id="penci-mega-8050" href="https://ladiscussione.com/rubriche/parco-e-lucro/"><span>Parco&amp;Lucro</span></a>								<a class="mega-cat-child " data-id="penci-mega-9312" href="https://ladiscussione.com/rubriche/protezione-futuro/"><span>Protezione Futuro</span></a>								<a class="mega-cat-child " data-id="penci-mega-8024" href="https://ladiscussione.com/rubriche/sotto-una-buona-stella/"><span>Sotto una buona stella</span></a>						</div>
			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-4 mega-row-2 penci-post-border-bottom">
											<div class="penci-mega-row penci-mega-9099 row-active" data-current="1" data-blockUid="penci_megamenu__96001" >
					<div id="penci_megamenu__96001block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-music"></i></div><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/02/govoni-1.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/71864/rubriche/a-cuore-aperto/nicolo-govoni-candidato-al-nobel-per-la-pace-e-la-protezione-dellinnocenza-aperta-la-prima-scuola-internazionale-in-kenya-sono-questi-i-ragazzi-di-un-mondo-migliore/" title="Nicolò Govoni, candidato al Nobel per la pace e la protezione dell’innocenza"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/71864/rubriche/a-cuore-aperto/nicolo-govoni-candidato-al-nobel-per-la-pace-e-la-protezione-dellinnocenza-aperta-la-prima-scuola-internazionale-in-kenya-sono-questi-i-ragazzi-di-un-mondo-migliore/">Nicolò Govoni, candidato al Nobel per la pace&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>martedì, 23 Febbraio 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-music"></i></div><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/01/pexels-francis-seura-735151.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/63804/rubriche/a-cuore-aperto/quel-che-resta-delle-feste/" title="Quel che resta delle feste"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/63804/rubriche/a-cuore-aperto/quel-che-resta-delle-feste/">Quel che resta delle feste</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 13 Gennaio 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-music"></i></div><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/12/Pino-Scaccia.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/60416/rubriche/a-cuore-aperto/pino-scaccia-non-ce-piu-ma-ci-lascia-in-eredita-la-ricerca-della-verita/" title="Pino Scaccia non c’è più. Ma ci lascia in eredità la ricerca della verità"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/60416/rubriche/a-cuore-aperto/pino-scaccia-non-ce-piu-ma-ci-lascia-in-eredita-la-ricerca-della-verita/">Pino Scaccia non c’è più. Ma ci lascia&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>domenica, 13 Dicembre 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/10/IMG_20201024_151644.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/54645/rubriche/a-cuore-aperto/famiglia-di-cinghiali-uccisi-a-roma-la-sacralita-della-vita-e-il-diritto-allinfanzia-ieri-la-manifestazione-in-piazza-del-popolo-a-roma/" title="Famiglia di cinghiali uccisi a Roma. La sacralità della vita e il diritto all&#8217;infanzia.  Ieri la manifestazione in Piazza del Popolo a Roma"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/54645/rubriche/a-cuore-aperto/famiglia-di-cinghiali-uccisi-a-roma-la-sacralita-della-vita-e-il-diritto-allinfanzia-ieri-la-manifestazione-in-piazza-del-popolo-a-roma/">Famiglia di cinghiali uccisi a Roma. La sacralità&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>domenica, 25 Ottobre 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-music"></i></div><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/10/Lux-Lucet-e1603063840293.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/53846/rubriche/a-cuore-aperto/faccio-dunque-sono-parole-e-fatti-possono-cambiare-il-mondo/" title="Faccio dunque sono. Parole e fatti possono cambiare il mondo"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/53846/rubriche/a-cuore-aperto/faccio-dunque-sono-parole-e-fatti-possono-cambiare-il-mondo/">Faccio dunque sono. Parole e fatti possono cambiare&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>lunedì, 19 Ottobre 2020</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-music"></i></div><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/10/IMG_20200613_121818_BEAUTY4.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/52118/rubriche/a-cuore-aperto/avere-un-nome-e-importante-dare-il-giusto-nome-e-necessario-lisolamento-non-e-dato-dalla-mascherina/" title="Avere un nome è importante, dare il giusto nome è necessario. L’isolamento non è dato dalla mascherina"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/52118/rubriche/a-cuore-aperto/avere-un-nome-e-importante-dare-il-giusto-nome-e-necessario-lisolamento-non-e-dato-dalla-mascherina/">Avere un nome è importante, dare il giusto&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>lunedì, 5 Ottobre 2020</p></div></div><div class="penci-mega-post penci-mega-post-7 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-music"></i></div><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/09/IMG_20200605_194814_BEAUTY4.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/49931/rubriche/a-cuore-aperto/settembre-lo-riconosci-cosa-nasce-e-cosa-cade-quando-ricominci/" title="Settembre lo riconosci. Cosa nasce e cosa cade quando ricominci"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/49931/rubriche/a-cuore-aperto/settembre-lo-riconosci-cosa-nasce-e-cosa-cade-quando-ricominci/">Settembre lo riconosci. Cosa nasce e cosa cade&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>martedì, 15 Settembre 2020</p></div></div><div class="penci-mega-post penci-mega-post-8 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/silvio-e-debora-due-e1613563123628.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/38395/rubriche/a-cuore-aperto/silvio-e-debora-si-sposano-nonostante-il-covid19-lamore-e-un-atto-di-fede/" title="Silvio e Debora si sposano nonostante il Covid19. L’amore è un atto di fede"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/38395/rubriche/a-cuore-aperto/silvio-e-debora-si-sposano-nonostante-il-covid19-lamore-e-un-atto-di-fede/">Silvio e Debora si sposano nonostante il Covid19&#8230;.</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>domenica, 31 Maggio 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__96001 = new penciBlock();penci_megamenu__96001.blockID="penci_megamenu__96001";penci_megamenu__96001.atts_json = '{"showposts":8,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__96001","paged":1,"unique_id":"penci_megamenu__96001","shortcode_id":"megamenu","cat_id":9099,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__96001);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__96001block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__96001block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
																<div class="penci-mega-row penci-mega-9119" data-current="1" data-blockUid="penci_megamenu__64477" >
					<div id="penci_megamenu__64477block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__64477block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next penci-pag-disabled" data-block_id="penci_megamenu__64477block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-9208" data-current="1" data-blockUid="penci_megamenu__53311" >
					<div id="penci_megamenu__53311block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__53311block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__53311block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-8799" data-current="1" data-blockUid="penci_megamenu__1962" >
					<div id="penci_megamenu__1962block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__1962block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__1962block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-9635" data-current="1" data-blockUid="penci_megamenu__69975" >
					<div id="penci_megamenu__69975block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__69975block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next penci-pag-disabled" data-block_id="penci_megamenu__69975block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-11625" data-current="1" data-blockUid="penci_megamenu__84305" >
					<div id="penci_megamenu__84305block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__84305 = new penciBlock();penci_megamenu__84305.blockID="penci_megamenu__84305";penci_megamenu__84305.atts_json = '{"showposts":8,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__84305","paged":1,"unique_id":"penci_megamenu__84305","shortcode_id":"megamenu","cat_id":11625,"tax":"category","megahidePagNext":1,"category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__84305);var penci_megamenu__84305dataFirstItems = {action: 'penci_ajax_mega_menu',datafilter: {"showposts":8,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__84305","paged":1,"unique_id":"penci_megamenu__84305","shortcode_id":"megamenu","cat_id":11625,"tax":"category","megahidePagNext":1,"category_ids":"","taxonomy":""},paged: '1',styleAction: 'next_prev',nonce: '6ef14a21d9'};var penci_megamenu__84305responseData = {items: '<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/05/emozioni-dal-cielo.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/79633/rubriche/emozioni-dal-cielo/masi-il-cielo-di-aprile-e-i-suoi-protagonisti-grande-carro-e-orsa-maggiore-lo-spettacolo-che-accende-la-primavera/" title="Masi: il Cielo di Aprile e i suoi protagonisti, “Grande Carro” e “Orsa Maggiore”. Lo spettacolo che accende la primavera"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/79633/rubriche/emozioni-dal-cielo/masi-il-cielo-di-aprile-e-i-suoi-protagonisti-grande-carro-e-orsa-maggiore-lo-spettacolo-che-accende-la-primavera/">Masi: il Cielo di Aprile e i suoi...</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>domenica, 28 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/02/marzo2021.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/72725/rubriche/emozioni-dal-cielo/il-cielo-di-marzo/" title="Il Cielo di Marzo"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/72725/rubriche/emozioni-dal-cielo/il-cielo-di-marzo/">Il Cielo di Marzo</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 27 Febbraio 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>',hidePagNext: 1,hidePagPrev: 1,};PENCILOCALCACHE.set( JSON.stringify( penci_megamenu__84305dataFirstItems ), penci_megamenu__84305responseData );</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__84305block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next penci-pag-disabled" data-block_id="penci_megamenu__84305block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-4162" data-current="1" data-blockUid="penci_megamenu__89593" >
					<div id="penci_megamenu__89593block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__89593block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__89593block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-12362" data-current="1" data-blockUid="penci_megamenu__77959" >
					<div id="penci_megamenu__77959block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__77959 = new penciBlock();penci_megamenu__77959.blockID="penci_megamenu__77959";penci_megamenu__77959.atts_json = '{"showposts":8,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__77959","paged":1,"unique_id":"penci_megamenu__77959","shortcode_id":"megamenu","cat_id":12362,"tax":"category","megahidePagNext":1,"category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__77959);var penci_megamenu__77959dataFirstItems = {action: 'penci_ajax_mega_menu',datafilter: {"showposts":8,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__77959","paged":1,"unique_id":"penci_megamenu__77959","shortcode_id":"megamenu","cat_id":12362,"tax":"category","megahidePagNext":1,"category_ids":"","taxonomy":""},paged: '1',styleAction: 'next_prev',nonce: '6ef14a21d9'};var penci_megamenu__77959responseData = {items: '<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/03/il-fisco-e-la-legge.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/78915/rubriche/il-fisco-e-la-legge/fisco-condoni-e-iniquita/" title="Fisco, condoni e iniquità"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/78915/rubriche/il-fisco-e-la-legge/fisco-condoni-e-iniquita/">Fisco, condoni e iniquità</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>giovedì, 25 Marzo 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>',hidePagNext: 1,hidePagPrev: 1,};PENCILOCALCACHE.set( JSON.stringify( penci_megamenu__77959dataFirstItems ), penci_megamenu__77959responseData );</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__77959block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next penci-pag-disabled" data-block_id="penci_megamenu__77959block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-11766" data-current="1" data-blockUid="penci_megamenu__85430" >
					<div id="penci_megamenu__85430block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__85430 = new penciBlock();penci_megamenu__85430.blockID="penci_megamenu__85430";penci_megamenu__85430.atts_json = '{"showposts":8,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__85430","paged":1,"unique_id":"penci_megamenu__85430","shortcode_id":"megamenu","cat_id":11766,"tax":"category","megahidePagNext":1,"category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__85430);var penci_megamenu__85430dataFirstItems = {action: 'penci_ajax_mega_menu',datafilter: {"showposts":8,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__85430","paged":1,"unique_id":"penci_megamenu__85430","shortcode_id":"megamenu","cat_id":11766,"tax":"category","megahidePagNext":1,"category_ids":"","taxonomy":""},paged: '1',styleAction: 'next_prev',nonce: '6ef14a21d9'};var penci_megamenu__85430responseData = {items: '<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2021/03/italia-startup.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/74227/rubriche/italia-start-up/un-ecosistema-senza-strategia/" title="Un ecosistema senza strategia"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/74227/rubriche/italia-start-up/un-ecosistema-senza-strategia/">Un ecosistema senza strategia</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 5 Marzo 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>',hidePagNext: 1,hidePagPrev: 1,};PENCILOCALCACHE.set( JSON.stringify( penci_megamenu__85430dataFirstItems ), penci_megamenu__85430responseData );</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__85430block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next penci-pag-disabled" data-block_id="penci_megamenu__85430block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-8396" data-current="1" data-blockUid="penci_megamenu__56955" >
					<div id="penci_megamenu__56955block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__56955block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next penci-pag-disabled" data-block_id="penci_megamenu__56955block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-7966" data-current="1" data-blockUid="penci_megamenu__51253" >
					<div id="penci_megamenu__51253block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__51253block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__51253block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-8050" data-current="1" data-blockUid="penci_megamenu__5717" >
					<div id="penci_megamenu__5717block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__5717block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__5717block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-9312" data-current="1" data-blockUid="penci_megamenu__8679" >
					<div id="penci_megamenu__8679block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__8679block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next penci-pag-disabled" data-block_id="penci_megamenu__8679block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-8024" data-current="1" data-blockUid="penci_megamenu__26814" >
					<div id="penci_megamenu__26814block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__26814block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__26814block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
								<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
</ul>
</nav><!-- #site-navigation -->
		<div class="header__social-search">
				<div class="header__search" id="top-search">
			<a class="search-click"><i class="fa fa-search"></i></a>
			<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="https://ladiscussione.com/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Cerca nel sito..." value="" name="s" autocomplete="off">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>		</div>
	
			<div class="header__social-media">
			<div class="header__content-social-media">

			<a class="social-media-item socail_media__facebook" target="_blank" href="https://it-it.facebook.com/ladiscussione.quotidiano/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/laDiscussioneQ" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/ladiscussione/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__linkedin" target="_blank" href="https://www.linkedin.com/in/la-discussione-quotidiano-1048984b" title="Linkedin" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-linkedin"></i><span class="social_title screen-reader-text">Linkedin</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/c/laDiscussioneQ" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>											<a href="https://ladiscussione.com/carrello/"
				   class="social-media-item cart-contents cart-icon ">
					<span class="cart-contents_wraper"><i class="fa fa-shopping-cart"></i>
						<span class="items-number">0</span></span>
				</a>
						</div>
		</div>
	
</div>

	</div>
</header><!-- #masthead -->
</div><div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
        <button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
								<div class="site-branding"><a href="https://ladiscussione.com/" class="custom-logo-link" rel="home"><img width="720" height="151" src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/la-discussione-header.png?fit=720%2C151&amp;ssl=1" class="custom-logo" alt="La Discussione" loading="lazy" srcset="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/la-discussione-header.png?w=720&amp;ssl=1 720w, https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/la-discussione-header.png?resize=300%2C63&amp;ssl=1 300w, https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/la-discussione-header.png?resize=585%2C123&amp;ssl=1 585w, https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/la-discussione-header.png?resize=600%2C126&amp;ssl=1 600w" sizes="(max-width: 720px) 100vw, 720px" /></a></div>
									<div class="header__search-mobile header__search" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="https://ladiscussione.com/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Cerca nel sito..." value="" name="s" autocomplete="off">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>						</div>
					</div>
				</div>
			</div>
			</div>
</div>	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
				<div class="penci-container">
		<div class="penci-container__content penci-con_sb1_sb2">
			<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
				<div class="theiaStickySidebar">
					<div class="entry-media penci-entry-media"><div class="post-format-meta "><div class="post-image penci-standard-format"><img width="960" height="364" src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2021/03/coronavirus-23-904-nuovi-casi-e-467-decessi.jpg?fit=960%2C364&amp;ssl=1" class="attachment-penci-thumb-960-auto size-penci-thumb-960-auto wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2021/03/coronavirus-23-904-nuovi-casi-e-467-decessi.jpg?w=1091&amp;ssl=1 1091w, https://i1.wp.com/ladiscussione.com/wp-content/uploads/2021/03/coronavirus-23-904-nuovi-casi-e-467-decessi.jpg?resize=300%2C114&amp;ssl=1 300w, https://i1.wp.com/ladiscussione.com/wp-content/uploads/2021/03/coronavirus-23-904-nuovi-casi-e-467-decessi.jpg?resize=1024%2C389&amp;ssl=1 1024w, https://i1.wp.com/ladiscussione.com/wp-content/uploads/2021/03/coronavirus-23-904-nuovi-casi-e-467-decessi.jpg?resize=768%2C291&amp;ssl=1 768w, https://i1.wp.com/ladiscussione.com/wp-content/uploads/2021/03/coronavirus-23-904-nuovi-casi-e-467-decessi.jpg?resize=960%2C364&amp;ssl=1 960w, https://i1.wp.com/ladiscussione.com/wp-content/uploads/2021/03/coronavirus-23-904-nuovi-casi-e-467-decessi.jpg?resize=1054%2C400&amp;ssl=1 1054w, https://i1.wp.com/ladiscussione.com/wp-content/uploads/2021/03/coronavirus-23-904-nuovi-casi-e-467-decessi.jpg?resize=585%2C222&amp;ssl=1 585w, https://i1.wp.com/ladiscussione.com/wp-content/uploads/2021/03/coronavirus-23-904-nuovi-casi-e-467-decessi.jpg?resize=600%2C228&amp;ssl=1 600w" sizes="(max-width: 960px) 100vw, 960px" /></div></div></div>					<div class="penci-content-post noloaddisqus " data-url="https://ladiscussione.com/80488/news-italpress/coronavirus-23-904-nuovi-casi-e-467-decessi/" data-id="80488" data-title="">
													<article id="post-80488" class="penci-single-artcontent post-80488 post type-post status-publish format-standard has-post-thumbnail hentry category-news-italpress penci-post-item">

								<header class="entry-header penci-entry-header penci-title-">
									<div class="penci-entry-categories"><span class="penci-cat-links"><a class="penci-cat-name" href="https://ladiscussione.com/news-italpress/">News Italpress</a></span></div><h1 class="entry-title penci-entry-title penci-title-">Coronavirus, 23.904 nuovi casi e 467 decessi</h1>
									<div class="entry-meta penci-entry-meta">
										<span class="entry-meta-item penci-byline">di <span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/italpress/">Italpress</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-03-31T19:09:06+02:00">mercoledì, 31 Marzo 2021</time></span>									</div><!-- .entry-meta -->
																	</header><!-- .entry-header -->
								<div class="penci-entry-content entry-content">
	<p><img loading="lazy" src="" width="" height="" alt="" /></p>
<p> ROMA (ITALPRESS) &#8211; Nuova crescita dei casi Covid in Italia. Secondo il bollettino del Ministero della Salute i nuovi positivi al coronavirus sono 23.904 contro i 16.017 registrati ieri. Nel report di oggi sono contenuti anche i dati di ieri in Sicilia. I tamponi processati sono 351.121 e che fa salire l&#039;indice di positività al 6,8%. Calano i morti a 467, 23.744 sono i guariti mentre gli attuali positivi scendono di 324 unità attestandosi su un totale di 562.508. Le buone notizie arrivano finalmente dagli ospedali. Nei reparti ordinari si registra un lieve calo dei pazienti, 29.180 i degenti ospitati, 51 in meno rispetto a ieri; decremento pure nelle terapie intensive, 3.710 i ricoverati con un saldo complessivo in calo di 6 persone e 283 nuovi ingressi. In isolamento domiciliare vi sono 529.618 persone. La regione con il maggior numero di casi è la Lombardia (3.943), seguita da Sicilia (2.904, numero comprensivo di quello relativo alla giornata di ieri) e Veneto (2.317). (ITALPRESS). tai/sat/red 31-Mar-21 18:57 </p>
<div class="penci-google-adsense penci_single_ad_after_content">Sponsor
<div class="penci-google-adsense penci_ads_112"><p align="center"><a href="https://propagandadigitale.it">
<img src="/wp-content/uploads/2020/05/PD-728x90-1.png" alt="Propaganda Digitale" align="middle" width="728" height="90">
</a></div>
<div class="penci-google-adsense penci_ads_1"><a href="https://www.italpress.com/">
<img src="/wp-content/uploads/2020/05/937x122-stat-ITA-nov19.gif" alt="Italpress" align="middle">
</a></div></div></div><!-- .entry-content -->								<footer class="penci-entry-footer">
									<div class="penci-source-via-tags-wrap"></div><span class="penci-social-buttons penci-social-share-footer penci-social-share-center"><span class="penci-social-share-text">Condividi</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="80488" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fladiscussione.com%2F80488%2Fnews-italpress%2Fcoronavirus-23-904-nuovi-casi-e-467-decessi%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Coronavirus,%2023.904%20nuovi%20casi%20e%20467%20decessi%20-%20https://ladiscussione.com/80488/news-italpress/coronavirus-23-904-nuovi-casi-e-467-decessi/"><i class="fa fa-twitter"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fladiscussione.com%2F80488%2Fnews-italpress%2Fcoronavirus-23-904-nuovi-casi-e-467-decessi%2F&#038;media=https%3A%2F%2Fladiscussione.com%2Fwp-content%2Fuploads%2F2021%2F03%2Fcoronavirus-23-904-nuovi-casi-e-467-decessi.jpg&#038;description=Coronavirus%2C%2023.904%20nuovi%20casi%20e%20467%20decessi"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fladiscussione.com%2F80488%2Fnews-italpress%2Fcoronavirus-23-904-nuovi-casi-e-467-decessi%2F&#038;title=Coronavirus%2C%2023.904%20nuovi%20casi%20e%20467%20decessi"><i class="fa fa-linkedin"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fladiscussione.com%2F80488%2Fnews-italpress%2Fcoronavirus-23-904-nuovi-casi-e-467-decessi%2F&#038;title=Coronavirus%2C%2023.904%20nuovi%20casi%20e%20467%20decessi"><i class="fa fa-reddit"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="Coronavirus, 23.904 nuovi casi e 467 decessi" data-link="https://ladiscussione.com/80488/news-italpress/coronavirus-23-904-nuovi-casi-e-467-decessi/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fladiscussione.com%2F80488%2Fnews-italpress%2Fcoronavirus-23-904-nuovi-casi-e-467-decessi%2F&#038;text=Coronavirus%2C%2023.904%20nuovi%20casi%20e%20467%20decessi"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Coronavirus,%2023.904%20nuovi%20casi%20e%20467%20decessi&#038;BODY=https://ladiscussione.com/80488/news-italpress/coronavirus-23-904-nuovi-casi-e-467-decessi/"><i class="fa fa-envelope"></i></a></span>								</footer><!-- .entry-footer -->
							</article>
								<div class="penci-post-pagination">
					<div class="prev-post">
								<div class="penci_media_object">
					<a class="post-nav-thumb penci_mobj__img" href="https://ladiscussione.com/80310/sanita/lamorgese-in-vista-dellestate-vaccineremo-anche-i-giovani/">
						<img width="150" height="150" src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2021/03/lamorgese-in-vista-dellestate-vaccineremo-anche-i-giovani.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />					</a>
										<div class="prev-post-inner penci_mobj__body">
						<div class="prev-post-title">
							<span><i class="fa fa-angle-left"></i>Articolo Precedente</span>
						</div>
						<div class="pagi-text">
							<h5 class="prev-title"><a href="https://ladiscussione.com/80310/sanita/lamorgese-in-vista-dellestate-vaccineremo-anche-i-giovani/">Coronavirus, Lamorgese: &#8220;Vaccineremo anche i giovani in vista dell&#8217;estate&#8221;</a></h5>
						</div>
					</div>
				</div>
			</div>
		
					<div class="next-post ">
								<div class="penci_media_object penci_mobj-image-right">
					<a class="post-nav-thumb penci_mobj__img" href="https://ladiscussione.com/80495/news-italpress/influenza-ricerca-e-innovazione-per-potenziare-le-difese-degli-over-65/">
						<img width="150" height="150" src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/03/influenza-ricerca-e-innovazione-per-potenziare-le-difese-degli-over-65.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />					</a>
										<div class="next-post-inner">
						<div class="prev-post-title next-post-title">
							<span>Articolo Successivo<i class="fa fa-angle-right"></i></span>
						</div>
						<div class="pagi-text">
							<h5 class="next-title"><a href="https://ladiscussione.com/80495/news-italpress/influenza-ricerca-e-innovazione-per-potenziare-le-difese-degli-over-65/">Influenza, ricerca e innovazione per potenziare le difese degli over 65</a></h5>
						</div>
					</div>
				</div>			</div>
			</div>
<div class="penci-post-author penci_media_object">
	<div class="author-img penci_mobj__img">
		<img src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2019/07/Italpress-1200x630wa-e1599238823357.png?fit=100%2C100&amp;ssl=1" width="100" height="100" alt="Italpress" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />	</div>
	<div class="penci-author-content penci_mobj__body">
		<h5><a href="https://ladiscussione.com/author/italpress/" title="Articoli scritti da Italpress" rel="author">Italpress</a></h5>
		<div class="author-description">
				</div>
		<div class="author-socials">
																										</div>
	</div>
</div><div id="wordpress-80488-comment" class="active multi-wordpress-comment penci-tab-pane" ><div class="post-comments  post-comments-80488  no-comment-yet" id="comments">
	<div class='comments'></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/80488/news-italpress/coronavirus-23-904-nuovi-casi-e-467-decessi/#respond" style="display:none;">Cancella risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://ladiscussione.com/wp-login.php?redirect_to=https%3A%2F%2Fladiscussione.com%2F80488%2Fnews-italpress%2Fcoronavirus-23-904-nuovi-casi-e-467-decessi%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	</div> <!-- end comments div -->
</div>					</div>

									</div>
			</div>
						
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	<div id="text-9" class="widget  penci-block-vc penci-widget-sidebar style-title-4 style-title-left widget_text">			<div class="textwidget"><div class="penci-google-adsense penci_ads_124"><a href="https://www.bancafucino.it">
<img src="/wp-content/uploads/2020/05/300x250.gif" alt="Banca del Fucino" align="middle">
</a></div>
</div>
		</div><div id="text-8" class="widget  penci-block-vc penci-widget-sidebar style-title-4 style-title-left widget_text">			<div class="textwidget"><div class="penci-google-adsense penci_ads_121"><p align="center"><a href="https://www.displaylive.it/">
<img src="/wp-content/uploads/2020/05/Banner-Scai-300x150-1.jpg" alt="Scai" align="middle" width="300" height="150">
</a>

</div>
</div>
		</div><div id="text-10" class="widget  penci-block-vc penci-widget-sidebar style-title-4 style-title-left widget_text">			<div class="textwidget"><div class="penci-google-adsense penci_ads_90"><p align="center"><a href="https://www.gentilecatone.com/">
<img src="/wp-content/uploads/2019/07/Banner-Gentile-Catone.png" alt="Gentile-Catone">
</a></div>
</div>
		</div><div id="custom_html-2" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-4 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
var bannersnack_embed = {"hash":"bdc8b3f5h","width":600,"height":600,"t":1599434044,"userId":40818086,"responsive":true,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></div></div>	<div id="penci_block_6__52284938" class="penci-block-vc penci-block_6 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-4 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 left penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__52284938" >
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>Articoli recenti</span></h3>								</div>
		<div id="penci_block_6__52284938block_content" class="penci-block_content">
			<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/03/influenza-ricerca-e-innovazione-per-potenziare-le-difese-degli-over-65.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/80495/news-italpress/influenza-ricerca-e-innovazione-per-potenziare-le-difese-degli-over-65/" title="Influenza, ricerca e innovazione per potenziare le difese degli over 65"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://ladiscussione.com/80495/news-italpress/influenza-ricerca-e-innovazione-per-potenziare-le-difese-degli-over-65/" title=" Influenza, ricerca e innovazione per potenziare le difese degli over 65 ">Influenza, ricerca e innovazione per potenziare le difese degli over 65</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/italpress/">Italpress</a></span><time class="entry-date published updated" datetime="2021-03-31T19:59:10+02:00">mercoledì, 31 Marzo 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-03-31T19:59:10+02:00">mercoledì, 31 Marzo 2021</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2021/03/lamorgese-in-vista-dellestate-vaccineremo-anche-i-giovani.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/80310/sanita/lamorgese-in-vista-dellestate-vaccineremo-anche-i-giovani/" title="Coronavirus, Lamorgese: &#8220;Vaccineremo anche i giovani in vista dell&#8217;estate&#8221;"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://ladiscussione.com/80310/sanita/lamorgese-in-vista-dellestate-vaccineremo-anche-i-giovani/" title=" Coronavirus, Lamorgese: &#8220;Vaccineremo anche i giovani in vista dell&#8217;estate&#8221; ">Coronavirus, Lamorgese: &#8220;Vaccineremo anche i giovani in vista dell&#8217;estate&#8221;</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/redazione/">Redazione</a></span><time class="entry-date published" datetime="2021-03-31T19:08:09+02:00">mercoledì, 31 Marzo 2021</time><time class="updated" datetime="2021-03-31T15:10:04+02:00">mercoledì, 31 Marzo 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-03-31T19:08:09+02:00">mercoledì, 31 Marzo 2021</time><time class="updated" datetime="2021-03-31T15:10:04+02:00">mercoledì, 31 Marzo 2021</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2021/03/giustizia_583784425.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/80322/attualita/giustizia-italia-prima-in-europa-introduce-il-processo-telematico-anche-in-cassazione/" title="Giustizia, Italia prima in Europa introduce il processo telematico anche in Cassazione"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://ladiscussione.com/80322/attualita/giustizia-italia-prima-in-europa-introduce-il-processo-telematico-anche-in-cassazione/" title=" Giustizia, Italia prima in Europa introduce il processo telematico anche in Cassazione ">Giustizia, Italia prima in Europa introduce il processo telematico anche in Cassazione</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/redazione/">Redazione</a></span><time class="entry-date published" datetime="2021-03-31T19:06:14+02:00">mercoledì, 31 Marzo 2021</time><time class="updated" datetime="2021-03-31T15:10:35+02:00">mercoledì, 31 Marzo 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-03-31T19:06:14+02:00">mercoledì, 31 Marzo 2021</time><time class="updated" datetime="2021-03-31T15:10:35+02:00">mercoledì, 31 Marzo 2021</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2021/03/Coronavirus-Fontana-chiarimenti-Decreto.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/80411/sanita/dal-13-aprile-vaccinazione-di-massa-in-lombardia/" title="Coronavirus, in Lombardia parte dal 13 aprile la vaccinazione di massa"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://ladiscussione.com/80411/sanita/dal-13-aprile-vaccinazione-di-massa-in-lombardia/" title=" Coronavirus, in Lombardia parte dal 13 aprile la vaccinazione di massa ">Coronavirus, in Lombardia parte dal 13 aprile la vaccinazione di massa</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/redazione/">Redazione</a></span><time class="entry-date published" datetime="2021-03-31T19:04:04+02:00">mercoledì, 31 Marzo 2021</time><time class="updated" datetime="2021-03-31T15:13:52+02:00">mercoledì, 31 Marzo 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-03-31T19:04:04+02:00">mercoledì, 31 Marzo 2021</time><time class="updated" datetime="2021-03-31T15:13:52+02:00">mercoledì, 31 Marzo 2021</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/03/trovare-soci-cooperativa-visureitalia.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/80363/attualita/migliora-il-clima-di-fiducia-delle-cooperative/" title="Migliora il clima di fiducia delle cooperative"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://ladiscussione.com/80363/attualita/migliora-il-clima-di-fiducia-delle-cooperative/" title=" Migliora il clima di fiducia delle cooperative ">Migliora il clima di fiducia delle cooperative</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/redazione/">Redazione</a></span><time class="entry-date published" datetime="2021-03-31T19:02:24+02:00">mercoledì, 31 Marzo 2021</time><time class="updated" datetime="2021-03-31T15:12:58+02:00">mercoledì, 31 Marzo 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-03-31T19:02:24+02:00">mercoledì, 31 Marzo 2021</time><time class="updated" datetime="2021-03-31T15:12:58+02:00">mercoledì, 31 Marzo 2021</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/03/giovani.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/80323/societa/un-doppio-sorriso-per-una-pasqua-solidale-iniziativa-le-fasce-piu-fragili/" title="&#8220;Un doppio sorriso per una Pasqua solidale&#8221;, iniziativa per le fasce più fragili"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://ladiscussione.com/80323/societa/un-doppio-sorriso-per-una-pasqua-solidale-iniziativa-le-fasce-piu-fragili/" title=" &#8220;Un doppio sorriso per una Pasqua solidale&#8221;, iniziativa per le fasce più fragili ">&#8220;Un doppio sorriso per una Pasqua solidale&#8221;, iniziativa per le fasce più fragili</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/redazione/">Redazione</a></span><time class="entry-date published" datetime="2021-03-31T19:00:40+02:00">mercoledì, 31 Marzo 2021</time><time class="updated" datetime="2021-03-31T15:11:48+02:00">mercoledì, 31 Marzo 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-03-31T19:00:40+02:00">mercoledì, 31 Marzo 2021</time><time class="updated" datetime="2021-03-31T15:11:48+02:00">mercoledì, 31 Marzo 2021</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/03/coronavirus-un-decesso-e-62-nuovi-positivi-in-valle-daosta.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/80480/societa/regioni/coronavirus-un-decesso-e-62-nuovi-positivi-in-valle-daosta/" title="Coronavirus, un decesso e 62 nuovi positivi in Valle d&#8217;Aosta"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://ladiscussione.com/80480/societa/regioni/coronavirus-un-decesso-e-62-nuovi-positivi-in-valle-daosta/" title=" Coronavirus, un decesso e 62 nuovi positivi in Valle d&#8217;Aosta ">Coronavirus, un decesso e 62 nuovi positivi in Valle d&#8217;Aosta</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/redazione/">Redazione</a></span><time class="entry-date published updated" datetime="2021-03-31T18:49:04+02:00">mercoledì, 31 Marzo 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-03-31T18:49:04+02:00">mercoledì, 31 Marzo 2021</time></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
			</div>
<style>@media screen and (min-width: 768px ){}#penci_block_6__52284938 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__52284938 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__52284938 = new penciBlock();penci_block_6__52284938.blockID="penci_block_6__52284938";penci_block_6__52284938.atts_json = '{"build_query":"size:7","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","thumb_pos":"left","replace_feat_author":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-280-186","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"","hide_comment":"1","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"5","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-1","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__52284938","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__52284938.content="";penciBlocksArray.push(penci_block_6__52284938);</script><div id="text-5" class="widget  penci-block-vc penci-widget-sidebar style-title-4 style-title-left widget_text">			<div class="textwidget"><div class="penci-google-adsense penci_ads_52"><p align="center"><a href="https://agenda.istimedia.it">
<img src="/wp-content/uploads/2020/05/ADG2021-300x250-1.jpg" alt="ADG 2021" align="middle">
</a></div>
</div>
		</div>	<div id="penci-banner_box--67590" class="penci-block-vc penci-banner-box penci-list-banner widget penci-block-vc penci-widget-sidebar style-title-4 style-title-left penci-block-vc penci-widget penci-ad_box penci-widget__ad_box left penci-link-filter-hidden penci-vc-column-1">
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>In omaggio ai nostri lettori</span></h3>		</div>
		<div class="penci-block_content">
			<div class="penci-promo-item penci-banner-has-text">
				<a class="penci-promo-link" href="https://ladiscussione.com/100-anni-con-karol/" target="_self"></a><img width="300" height="250" src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/banner_100Karol.jpg?fit=300%2C250&amp;ssl=1" class="penci-image-holder penci-banner-image  penci-lazy attachment-full" alt="" loading="lazy" />			</div>
		</div>
	</div>
<style>#penci-banner_box--67590 .penci-block__title a, #penci-banner_box--67590 .penci-block__title span{ background-color:#eadc1e !important; }#penci-banner_box--67590 .penci-block__title a, #penci-banner_box--67590 .penci-block__title span{ color:#000000 !important; } #penci-banner_box--67590 .penci-block-heading:after{ background-color:#000000 !important; }#penci-banner_box--67590 .penci-promo-item.penci-banner-has-text:after{ content: none; }#penci-banner_box--67590 .penci-promo-text h4{ font-family:"Roboto";font-weight:400; }</style>	</div>
</aside><!-- #secondary -->
		</div>

	</div>
		</main><!-- #main -->
	</div><!-- #primary -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for La Discussione"/>
		<meta itemprop="description" content="Quotidiano fondato da Alcide De Gasperi"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2021"/>
		<meta itemprop="copyrightHolder" content="La Discussione"/>
								<div class="footer__bottom style-1">
			<div class="footer__bottom_container footer__sidebars-inner penci-container-fluid">
							<div class="footer__logo">
					<a href="https://ladiscussione.com/" rel="home"><img  src="https://ladiscussione.com/wp-content/uploads/2020/05/la-discussione-footer.png" alt="logo "/></a>				</div>
						<div class="penci-footer-text-wrap ">La Discussione S.r.l. – Piazza Capranica, 78 – 00186 ROMA – C.F. e P. IVA 15045971007<br><em>Registrazione Tribunale di Roma n. 3628 del 15/12/1953</em><br>
<em>La società editrice è iscritta al R.O.C. al n. 33049</em>
<br>
<a href="https://ladiscussione.com/privacy-cookie-policy/">Privacy &amp; Cookie Policy</a>
<br><br></div>							<div class="footer__social-media">
					<a class="social-media-item socail_media__facebook" target="_blank" href="https://it-it.facebook.com/ladiscussione.quotidiano/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/laDiscussioneQ" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/ladiscussione/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__linkedin" target="_blank" href="https://www.linkedin.com/in/la-discussione-quotidiano-1048984b" title="Linkedin" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-linkedin"></i><span class="social_title screen-reader-text">Linkedin</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/c/laDiscussioneQ" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>				</div>
					</div>
	</div>		<div class="footer__copyright_menu">
			<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright">
			<div class="site-info">
				Powered by <a href="https://qcloud.it">Quolit SRL - qCloud.it</a>			</div><!-- .site-info -->
					</div>
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="https://ladiscussione.com/" class="custom-logo-link" rel="home"><img width="720" height="151" src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/la-discussione-header.png?fit=720%2C151&amp;ssl=1" class="custom-logo" alt="La Discussione" loading="lazy" srcset="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/la-discussione-header.png?w=720&amp;ssl=1 720w, https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/la-discussione-header.png?resize=300%2C63&amp;ssl=1 300w, https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/la-discussione-header.png?resize=585%2C123&amp;ssl=1 585w, https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/05/la-discussione-header.png?resize=600%2C126&amp;ssl=1 600w" sizes="(max-width: 720px) 100vw, 720px" /></a>						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://it-it.facebook.com/ladiscussione.quotidiano/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/laDiscussioneQ" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/ladiscussione/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__linkedin" target="_blank" href="https://www.linkedin.com/in/la-discussione-quotidiano-1048984b" title="Linkedin" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-linkedin"></i><span class="social_title screen-reader-text">Linkedin</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/c/laDiscussioneQ" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-77915"><a href="https://ladiscussione.com/"><i class="fa fa-home"></i>Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-357"><a href="https://ladiscussione.com/ambiente/">Ambiente</a>
<ul class="sub-menu">
	<li id="menu-item-77919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77919"><a href="https://ladiscussione.com/ambiente/agroalimentare/">Agroalimentare</a></li>
	<li id="menu-item-77920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77920"><a href="https://ladiscussione.com/ambiente/energia/">Energia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36476"><a href="https://ladiscussione.com/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://ladiscussione.com/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://ladiscussione.com/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5634"><a href="https://ladiscussione.com/esteri/">Esteri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355"><a href="https://ladiscussione.com/europa/">Europa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356"><a href="https://ladiscussione.com/lavoro/">Lavoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352"><a href="https://ladiscussione.com/motori/">Motori</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-376"><a href="https://ladiscussione.com/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1262"><a href="https://ladiscussione.com/salute/">Salute</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-313"><a href="https://ladiscussione.com/societa/">Società</a>
<ul class="sub-menu">
	<li id="menu-item-77923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77923"><a href="https://ladiscussione.com/societa/">Società</a></li>
	<li id="menu-item-77921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77921"><a href="https://ladiscussione.com/societa/giovani/">Giovani</a></li>
	<li id="menu-item-77922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77922"><a href="https://ladiscussione.com/societa/regioni/">Regioni</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-77918"><a href="https://ladiscussione.com/elenco-rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-77924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77924"><a href="https://ladiscussione.com/rubriche/a-cuore-aperto/">A cuore aperto</a></li>
	<li id="menu-item-77925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77925"><a href="https://ladiscussione.com/rubriche/considerazioni-inattuali/">Considerazioni inattuali</a></li>
	<li id="menu-item-77926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77926"><a href="https://ladiscussione.com/rubriche/crea-valore/">Crea Valore</a></li>
	<li id="menu-item-77927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77927"><a href="https://ladiscussione.com/rubriche/cuisine-moderne/">Cuisine Moderne</a></li>
	<li id="menu-item-77928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77928"><a href="https://ladiscussione.com/rubriche/dal-parlamento-alla-tavola/">Dal Parlamento alla Tavola</a></li>
	<li id="menu-item-77929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77929"><a href="https://ladiscussione.com/rubriche/emozioni-dal-cielo/">Emozioni dal Cielo</a></li>
	<li id="menu-item-77930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77930"><a href="https://ladiscussione.com/rubriche/il-cittadino/">Il Cittadino</a></li>
	<li id="menu-item-78998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78998"><a href="https://ladiscussione.com/rubriche/il-fisco-e-la-legge/">Il Fisco e la Legge</a></li>
	<li id="menu-item-77931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77931"><a href="https://ladiscussione.com/rubriche/italia-start-up/">Italia start-up</a></li>
	<li id="menu-item-77932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77932"><a href="https://ladiscussione.com/rubriche/langolo-della-lettura/">L&#8217;angolo della Lettura</a></li>
	<li id="menu-item-77933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77933"><a href="https://ladiscussione.com/rubriche/manica-larga/">Manica Larga</a></li>
	<li id="menu-item-77934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77934"><a href="https://ladiscussione.com/rubriche/parco-e-lucro/">Parco&amp;Lucro</a></li>
	<li id="menu-item-77935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77935"><a href="https://ladiscussione.com/rubriche/protezione-futuro/">Protezione Futuro</a></li>
	<li id="menu-item-77936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77936"><a href="https://ladiscussione.com/rubriche/sotto-una-buona-stella/">Sotto una buona stella</a></li>
</ul>
</li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
<div id="pum-15627" class="pum pum-overlay pum-theme-15622 pum-theme-lightbox popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:15627,&quot;slug&quot;:&quot;utenti-al-mese&quot;,&quot;theme_id&quot;:15622,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-15627&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:&quot;1&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-15627&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-15627" class="pum-container popmake theme-15622 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<div class="vc_row wpb_row vc_row_65458537 vc_row-fluid penci-pb-row"><div class="wpb_column vc_column_container vc_col-sm-12 penci-col-12"><div class="vc_column-inner wpb_column vc_column_container vc_col-sm-12 penci-col-12 "><div class="wpb_wrapper"><div class="penci-container-vc penci-container-fluid penci-container-width-1400 penci_vc_sticky_sidebar penci-vc_one-column"><div class="penci-container__content penci-con_sb1_sb2"><div  class="penci-content-main  no-class_layout " role="complementary"><div class="theiaStickySidebar">
	<div class="wpb_text_column wpb_content_element  wpb_animate_when_almost_visible wpb_fadeInDown fadeInDown" >
		<div class="wpb_wrapper">
			<p><img loading="lazy" class="wp-image-16 aligncenter" style="text-align: center;" src="https://ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960-300x56.png" alt="" width="400" height="74" srcset="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?resize=300%2C56&amp;ssl=1 300w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?resize=585%2C109&amp;ssl=1 585w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?w=720&amp;ssl=1 720w" sizes="(max-width: 400px) 100vw, 400px" /></p>
<p style="text-align: center;">Quotidiano fondato da Alcide De Gasperi</p>
<hr />
<p style="text-align: center;"><strong><br />
Compra il tuo spazio pubblicitario su &#8220;la Discussione&#8221;</strong><br />
<strong><span style="color: #ffcc00;">5.000.000</span> di Page Views/mese</strong><br />
<strong><span style="color: #ffcc00;">1.900.000</span> Visitatori Unici/mese</strong></p>
<p style="text-align: center;"><strong>Info: +39 327 068 7022</strong></p>

		</div>
	</div>
</div></div></div></div></div></div></div></div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Chiudi">
			&times;            </button>
		
	</div>

</div>
<script type="text/html" id="wpb-modifications"></script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
				<script type="text/javascript">
				jQuery(document).ready(function() {
					jQuery('.penci-social-item.whatsapp').on("click", function(e) {
						if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
							var article = jQuery(this).attr("data-text");
							var weburl = jQuery(this).attr("data-link");
							var whats_app_message = encodeURIComponent(article)+" - "+encodeURIComponent(weburl);
							var whatsapp_url = "whatsapp://send?text="+whats_app_message;
							window.location.href= whatsapp_url;
						}else{
							alert('La condivisione su whatsapp non funzionerà su PC.');
						}
					});
				});
			</script>
			<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://ladiscussione.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://ladiscussione.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://ladiscussione.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://ladiscussione.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://ladiscussione.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://ladiscussione.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-02-05 09:51:41+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"You are probably offline.":["Sei probabilmente offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Upload dei media falliti. Se questa \u00e8 una foto o un'immagine grande, riduci le dimensioni e riprova."],"An unknown error occurred.":["Si \u00e8 verificato un errore sconosciuto."],"The response is not a valid JSON response.":["La risposta non \u00e8 una risposta JSON valida."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://ladiscussione.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "f9bbe69f76" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://ladiscussione.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js'></script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/penci-pennews-review/js/jquery.rateyo.min.js?ver=3.0' id='jquery-recipe-rateyo-js'></script>
<script type='text/javascript' id='penci-rateyo-review-js-extra'>
/* <![CDATA[ */
var PENCI = {"postID":"80488","ajaxUrl":"https:\/\/ladiscussione.com\/wp-admin\/admin-ajax.php","nonce":"6ef14a21d9","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0' id='penci-rateyo-review-js'></script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/videojs-html5-player/videojs/video.min.js?ver=1.1.5' id='videojs-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.9.2/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.9.2/assets/js/js-cookie/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.9.2/assets/js/frontend/woocommerce.min.js' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_46d3ba56d3c82810874497a31a8a9375","fragment_name":"wc_fragments_46d3ba56d3c82810874497a31a8a9375","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.9.2/assets/js/frontend/cart-fragments.min.js' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/themes/pennews/js/script.lib.min.js?ver=6.6.1' id='penci-script-lib-js'></script>
<script type='text/javascript' id='penci-js-extra'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/ladiscussione.com\/wp-admin\/admin-ajax.php","nonce":"6ef14a21d9","errorMsg":"Something wrong happened. Please try again.","login":"Indirizzo email","password":"Password","errorPass":"<p class=\"message message-error\">La password non corrisponde alla password di conferma<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"Visualizza altro","linkTextAll":"Menu","linkText":"Altro"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/themes/pennews/js/script.min.js?ver=6.6.1' id='penci-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.6.0' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/js_composer/assets/lib/vc_waypoints/vc-waypoints.min.js?ver=6.6.0' id='vc_waypoints-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.16.1","pm_dir_url":"https:\/\/ladiscussione.com\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/ladiscussione.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/ladiscussione.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"15621","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/ladiscussione.com\/wp-json\/pum\/v1"};
var pum_sub_vars = {"ajaxurl":"https:\/\/ladiscussione.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-15627":{"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-15627"],"delay":"500"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-15627","key":"","session":false,"time":"1 month","path":"1"}}],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"15622","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"lightbox","id":15627,"slug":"utenti-al-mese"}};
/* ]]> */
</script>
<script type='text/javascript' src='//ladiscussione.com/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1616369707&#038;ver=1.16.1' id='popup-maker-site-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ldu_8EUAAAAAALe5BVgZ7806cm-EUslwjXKwdDB&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Ldu_8EUAAAAAALe5BVgZ7806cm-EUslwjXKwdDB","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' id='ivory-search-scripts-js-extra'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=4.6.1' id='ivory-search-scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202113.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'162895365',post:'80488',tz:'2',srv:'ladiscussione.com'} ]);
	_stq.push([ 'clickTrackerInit', '162895365', '80488' ]);
</script>
			<script type="text/javascript">
				function PenciSimplePopularPosts_AddCount(id, endpoint)
				{
					var xmlhttp;
					var params = "/?penci_spp_count=1&penci_spp_post_id=" + id + "&cachebuster=" +  Math.floor((Math.random() * 100000));
					// code for IE7+, Firefox, Chrome, Opera, Safari
					if (window.XMLHttpRequest)
					{
						xmlhttp=new XMLHttpRequest();
					}
					// code for IE6, IE5
					else
					{
						xmlhttp=new ActiveXObject("Microsoft.XMLHTTP");
					}
					xmlhttp.onreadystatechange=function()
					{
						if ( xmlhttp.readyState == 4 && xmlhttp.status == 200 ) {
							var data = JSON.parse( xmlhttp.responseText );
							document.getElementsByClassName( "penci-post-countview-number" )[0].innerHTML = data.visits;
						}
					}
					xmlhttp.open("GET", endpoint + params, true);
					xmlhttp.send();
				}
				PenciSimplePopularPosts_AddCount(80488, 'https://ladiscussione.com');
			</script>
			</body>
</html>

<!-- Dynamic page generated in 5.931 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-03-31 20:44:22 -->

<!-- super cache -->