<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
	<script>window._wca = window._wca || [];</script>
<meta property="og:title" content="Saldi, interessato 1 consumatore su 2 ma spesa resta un’incognita"/>
<meta property="og:description" content="ROMA (ITALPRESS) - Dopo l&#039;avvio &#039;teorico&#039; del 2 gennaio in Basilicata, Molise e Valle d&#039;Aosta, con il primo giorno arancione in cui i negozi pos"/>
<meta property="og:image" content="https://ladiscussione.com/wp-content/uploads/2021/01/saldi-interessato-1-consumatore-su-2-ma-spesa-resta-unincognita.jpg"/>
<meta property="og:image:width" content="800"/>
<meta property="og:image:height" content="506"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Saldi, interessato 1 consumatore su 2 ma spesa resta un’incognita"/>
<meta name="twitter:description" content="ROMA (ITALPRESS) - Dopo l&#039;avvio &#039;teorico&#039; del 2 gennaio in Basilicata, Molise e Valle d&#039;Aosta, con il primo giorno arancione in cui i negozi pos"/>
<meta name="twitter:image" content="https://ladiscussione.com/wp-content/uploads/2021/01/saldi-interessato-1-consumatore-su-2-ma-spesa-resta-unincognita.jpg"/>
<meta name="author" content="Italpress"/>

	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Saldi, interessato 1 consumatore su 2 ma spesa resta un&#039;incognita &ndash; La Discussione</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://ladiscussione.com/62836/news-italpress/saldi-interessato-1-consumatore-su-2-ma-spesa-resta-unincognita/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://ladiscussione.com/62836/news-italpress/saldi-interessato-1-consumatore-su-2-ma-spesa-resta-unincognita/" />
	<meta property="og:site_name" content="La Discussione" />
	<meta property="article:publisher" content="https://it-it.facebook.com/ladiscussione-quotidiano" />
	<meta property="article:published_time" content="2021-01-04T08:29:02+00:00" />
	<meta name="twitter:creator" content="@laDiscussioneQ" />
	<meta name="twitter:site" content="@laDiscussioneQ" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Italpress">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ladiscussione.com/#organization","name":"La Discussione","url":"https://ladiscussione.com/","sameAs":["https://it-it.facebook.com/ladiscussione-quotidiano","https://www.instagram.com/ladiscussione","https://www.linkedin.com/in/la-discussione-quotidiano-1048984b","https://www.youtube.com/c/laDiscussioneQ","https://twitter.com/laDiscussioneQ"],"logo":{"@type":"ImageObject","@id":"https://ladiscussione.com/#logo","inLanguage":"it-IT","url":"https://i1.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-2-e1593122471946.png?fit=190%2C36&ssl=1","width":190,"height":36,"caption":"La Discussione"},"image":{"@id":"https://ladiscussione.com/#logo"}},{"@type":"WebSite","@id":"https://ladiscussione.com/#website","url":"https://ladiscussione.com/","name":"La Discussione","description":"Quotidiano fondato da Alcide De Gasperi","publisher":{"@id":"https://ladiscussione.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://ladiscussione.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://ladiscussione.com/62836/news-italpress/saldi-interessato-1-consumatore-su-2-ma-spesa-resta-unincognita/#primaryimage","inLanguage":"it-IT","url":"https://i1.wp.com/ladiscussione.com/wp-content/uploads/2021/01/saldi-interessato-1-consumatore-su-2-ma-spesa-resta-unincognita.jpg?fit=800%2C506&ssl=1","width":800,"height":506},{"@type":"WebPage","@id":"https://ladiscussione.com/62836/news-italpress/saldi-interessato-1-consumatore-su-2-ma-spesa-resta-unincognita/#webpage","url":"https://ladiscussione.com/62836/news-italpress/saldi-interessato-1-consumatore-su-2-ma-spesa-resta-unincognita/","name":"Saldi, interessato 1 consumatore su 2 ma spesa resta un'incognita &ndash; La Discussione","isPartOf":{"@id":"https://ladiscussione.com/#website"},"primaryImageOfPage":{"@id":"https://ladiscussione.com/62836/news-italpress/saldi-interessato-1-consumatore-su-2-ma-spesa-resta-unincognita/#primaryimage"},"datePublished":"2021-01-04T08:29:02+00:00","dateModified":"2021-01-04T08:29:02+00:00","breadcrumb":{"@id":"https://ladiscussione.com/62836/news-italpress/saldi-interessato-1-consumatore-su-2-ma-spesa-resta-unincognita/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://ladiscussione.com/62836/news-italpress/saldi-interessato-1-consumatore-su-2-ma-spesa-resta-unincognita/"]}]},{"@type":"BreadcrumbList","@id":"https://ladiscussione.com/62836/news-italpress/saldi-interessato-1-consumatore-su-2-ma-spesa-resta-unincognita/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://ladiscussione.com/","url":"https://ladiscussione.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://ladiscussione.com/62836/news-italpress/saldi-interessato-1-consumatore-su-2-ma-spesa-resta-unincognita/","url":"https://ladiscussione.com/62836/news-italpress/saldi-interessato-1-consumatore-su-2-ma-spesa-resta-unincognita/","name":"Saldi, interessato 1 consumatore su 2 ma spesa resta un&#8217;incognita"}}]},{"@type":"Article","@id":"https://ladiscussione.com/62836/news-italpress/saldi-interessato-1-consumatore-su-2-ma-spesa-resta-unincognita/#article","isPartOf":{"@id":"https://ladiscussione.com/62836/news-italpress/saldi-interessato-1-consumatore-su-2-ma-spesa-resta-unincognita/#webpage"},"author":{"@id":"https://ladiscussione.com/#/schema/person/b57e32b07c8d02eef97f4689c7a5f8ae"},"headline":"Saldi, interessato 1 consumatore su 2 ma spesa resta un&#8217;incognita","datePublished":"2021-01-04T08:29:02+00:00","dateModified":"2021-01-04T08:29:02+00:00","mainEntityOfPage":{"@id":"https://ladiscussione.com/62836/news-italpress/saldi-interessato-1-consumatore-su-2-ma-spesa-resta-unincognita/#webpage"},"commentCount":0,"publisher":{"@id":"https://ladiscussione.com/#organization"},"image":{"@id":"https://ladiscussione.com/62836/news-italpress/saldi-interessato-1-consumatore-su-2-ma-spesa-resta-unincognita/#primaryimage"},"articleSection":"News Italpress","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://ladiscussione.com/62836/news-italpress/saldi-interessato-1-consumatore-su-2-ma-spesa-resta-unincognita/#respond"]}]},{"@type":"Person","@id":"https://ladiscussione.com/#/schema/person/b57e32b07c8d02eef97f4689c7a5f8ae","name":"Italpress","image":{"@type":"ImageObject","@id":"https://ladiscussione.com/#personlogo","inLanguage":"it-IT","url":"https://ladiscussione.com/wp-content/uploads/2019/07/Italpress-1200x630wa-e1599238823357.png","caption":"Italpress"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="La Discussione &raquo; Feed" href="https://ladiscussione.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Discussione &raquo; Feed dei commenti" href="https://ladiscussione.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Discussione &raquo; Saldi, interessato 1 consumatore su 2 ma spesa resta un&#8217;incognita Feed dei commenti" href="https://ladiscussione.com/62836/news-italpress/saldi-interessato-1-consumatore-su-2-ma-spesa-resta-unincognita/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.4.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");
	var em_version         = '6.4.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-46772882-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-46772882-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ladiscussione.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.6/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://c0.wp.com/p/woocommerce/4.8.0/packages/woocommerce-blocks/build/vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://c0.wp.com/p/woocommerce/4.8.0/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bsk-pdf-manager-pro-deprecated-css-css'  href='https://ladiscussione.com/wp-content/plugins/bsk-pdf-manager/css/bsk-pdf-manager-pro-deprecated.css?ver=1606526123' type='text/css' media='all' />
<link rel='stylesheet' id='bsk-pdf-manager-pro-css-css'  href='https://ladiscussione.com/wp-content/plugins/bsk-pdf-manager/css/bsk-pdf-manager-pro.css?ver=1606526123' type='text/css' media='all' />
<link rel='stylesheet' id='cf-christmasification-css'  href='https://ladiscussione.com/wp-content/plugins/christmasify/public/css/cf-christmasification-public.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://ladiscussione.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='plyr-css-css'  href='https://ladiscussione.com/wp-content/plugins/easy-video-player/lib/plyr.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='https://ladiscussione.com/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css'  href='https://ladiscussione.com/wp-content/plugins/videojs-html5-player/videojs/video-js.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/4.8.0/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/4.8.0/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/4.8.0/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://ladiscussione.com/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='https://ladiscussione.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gateway-ppec-frontend-css'  href='https://ladiscussione.com/wp-content/plugins/woocommerce-gateway-paypal-express-checkout/assets/css/wc-gateway-ppec-frontend.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://ladiscussione.com/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css'  href='https://ladiscussione.com/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CSumana%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CAssistant%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CSource+Sans+Pro%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CEB+Garamond%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-woocommerce-css'  href='https://ladiscussione.com/wp-content/themes/pennews/css/woocommerce.css?ver=6.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci-portfolio-css'  href='https://ladiscussione.com/wp-content/themes/pennews/css/portfolio.css?ver=6.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci-review-css'  href='https://ladiscussione.com/wp-content/themes/pennews/css/review.css?ver=6.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='https://ladiscussione.com/wp-content/themes/pennews/style.css?ver=6.6.0' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://ladiscussione.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='vc_animate-css-css'  href='https://ladiscussione.com/wp-content/plugins/js_composer/assets/lib/bower/animate-css/animate.min.css?ver=6.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//ladiscussione.com/wp-content/uploads/pum/pum-site-styles.css?generated=1608340249&#038;ver=1.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.2.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/ladiscussione.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.4.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='bsk-pdf-manager-pro-deprecated-js-extra'>
/* <![CDATA[ */
var bsk_pdf_pro = {"ajaxurl":"https:\/\/ladiscussione.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/bsk-pdf-manager/js/bsk_pdf_manager_pro_deprecated.js?ver=1606526123' id='bsk-pdf-manager-pro-deprecated-js'></script>
<script type='text/javascript' id='bsk-pdf-manager-pro-js-extra'>
/* <![CDATA[ */
var bsk_pdf_pro = {"ajaxurl":"https:\/\/ladiscussione.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/bsk-pdf-manager/js/bsk_pdf_manager_pro.js?ver=1606526123' id='bsk-pdf-manager-pro-js'></script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/christmasify/public/js/cf-christmasification-public.js?ver=1.0.7' id='cf-christmasification-js'></script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/easy-video-player/lib/plyr.min.js?ver=5.6' id='plyr-js-js'></script>
<script async defer type='text/javascript' src='https://stats.wp.com/s-202101.js' id='woocommerce-analytics-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ladiscussione.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ladiscussione.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<meta name="generator" content="WooCommerce 4.8.0" />
<link rel='shortlink' href='https://ladiscussione.com/?p=62836' />
<link rel="alternate" type="application/json+oembed" href="https://ladiscussione.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fladiscussione.com%2F62836%2Fnews-italpress%2Fsaldi-interessato-1-consumatore-su-2-ma-spesa-resta-unincognita%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ladiscussione.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fladiscussione.com%2F62836%2Fnews-italpress%2Fsaldi-interessato-1-consumatore-su-2-ma-spesa-resta-unincognita%2F&#038;format=xml" />
<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
		<style type="text/css">
																																													
					</style>
		<!-- This site is embedding videos using the Videojs HTML5 Player plugin v1.1.5 - http://wphowto.net/videojs-html5-player-for-wordpress-757 --><style type='text/css'>img#wpstats{display:none}</style><meta name="google-site-verification" content="j97fb3dakddNkmID1rq9CsrTd2jZnwyT1sk7Z1wf7jw" />

<link rel="stylesheet" id="penci-style-csss" href="https://ladiscussione.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/all.min.css" type="text/css" media="all"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/i0.wp.com\/ladiscussione.com\/wp-content\/uploads\/2019\/12\/Testata_LaDiscussione_standard-base-Natale-720.png?fit=720%2C134&ssl=1"
    },
    "url": "https:\/\/ladiscussione.com\/",
    "name": "La Discussione",
    "description": "Quotidiano fondato da Alcide De Gasperi"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "La Discussione",
    "alternateName": "Quotidiano fondato da Alcide De Gasperi",
    "url": "https:\/\/ladiscussione.com\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/ladiscussione.com\/62836\/news-italpress\/saldi-interessato-1-consumatore-su-2-ma-spesa-resta-unincognita"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/ladiscussione.com\/62836\/news-italpress\/saldi-interessato-1-consumatore-su-2-ma-spesa-resta-unincognita"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "Add widgets here to display them in the first column of the footer",
    "url": "https:\/\/ladiscussione.com\/62836\/news-italpress\/saldi-interessato-1-consumatore-su-2-ma-spesa-resta-unincognita"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "https:\/\/ladiscussione.com\/62836\/news-italpress\/saldi-interessato-1-consumatore-su-2-ma-spesa-resta-unincognita"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #3",
    "alternateName": "Add widgets here to display them in the third column of the footer",
    "url": "https:\/\/ladiscussione.com\/62836\/news-italpress\/saldi-interessato-1-consumatore-su-2-ma-spesa-resta-unincognita"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #4",
    "alternateName": "Add widgets here to display them in the fourth column of the footer",
    "url": "https:\/\/ladiscussione.com\/62836\/news-italpress\/saldi-interessato-1-consumatore-su-2-ma-spesa-resta-unincognita"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar For Shop",
    "alternateName": "This sidebar for Shop Page &amp; Shop Archive, if this sidebar is empty, will display Main Sidebar",
    "url": "https:\/\/ladiscussione.com\/62836\/news-italpress\/saldi-interessato-1-consumatore-su-2-ma-spesa-resta-unincognita"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Saldi, interessato 1 consumatore su 2 ma spesa resta un'incognita",
    "description": "ROMA (ITALPRESS) &#8211; Dopo l&#39;avvio &#39;teorico&#39; del 2 gennaio in Basilicata, Molise e Valle d&#39;Aosta, con il primo giorno arancione in cui i negozi possono rimanere aperti partono le vendite di fine stagione invernali. Vendite che questa settimana prenderanno il via in altre 10 regioni. Alta l&#39;attenzione dei consumatori: un italiano su due si dice interessato ad acquistare e i negozi di moda sperano di agguantare finalmente l&#39;inversione di tendenza, dopo un anno terribile che ha visto svanire 16 miliardi di vendite in abbigliamento ed accessori. A stimarlo \u00e8 Confesercenti, sulla base di un sondaggio condotto sui consumatori in occasione delle vendite di fine stagione invernali. Particolarmente sotto tono il bilancio di Natale, quasi dimezzato: i negozi segnalano in tutta Italia cali del 30% rispetto alle vendite natalizie del 2019, con punte del -40% nelle attivit\u00e0 nei centri storici e nelle citt\u00e0 d&#39;arte che, oltre all&#39;emergenza pandemica e alla riduzione del reddito disponibile dei consumatori, soffrono anche l&#39;assenza dei flussi turistici. Proprio a causa dell&#39;emergenza Covid e delle restrizioni, le vendite di fine stagione quest&#39;anno avranno un avvio anomalo, in ordine sparso. Nel frattempo, per\u00f2, i negozi potranno procedere alle vendite promozionali, liberalizzate in tutto il territorio nazionale tranne che in Veneto e in Puglia. Quest&#39;anno, la spesa \u00e8 un&#39;incognita. Solo il 10% degli intervistati ha dichiarato di aver gi\u00e0 stabilito un budget per gli acquisti ai saldi: in media di 165 euro a persona, in linea con lo scorso anno. Ma la spesa potrebbe essere pi\u00f9 alta, visto che il 75% del campione preferir\u00e0 decidere gli acquisti sul momento, a seconda delle occasioni. Pi\u00f9 definite invece le intenzioni di acquisto. Quest&#39;anno in cima ai desideri degli italiani ci saranno scarpe e capispalla: entrambe le voci vengono indicate come possibile acquisto dal 40% degli intervistati, con i capispalla trainati dal clima freddo. Seguono prodotti di maglieria (38%), capi di camiceria (26%), magliette e intimo (entrambi al 22%), poi borse (13%) ed accessori (11%). (ITALPRESS). ads\/com 04-Gen-21 09:26",
    "datePublished": "2021-01-04",
    "datemodified": "2021-01-04",
    "mainEntityOfPage": "https:\/\/ladiscussione.com\/62836\/news-italpress\/saldi-interessato-1-consumatore-su-2-ma-spesa-resta-unincognita\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i1.wp.com\/ladiscussione.com\/wp-content\/uploads\/2021\/01\/saldi-interessato-1-consumatore-su-2-ma-spesa-resta-unincognita.jpg?fit=800%2C506&ssl=1",
        "width": 800,
        "height": 506
    },
    "publisher": {
        "@type": "Organization",
        "name": "La Discussione",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/i0.wp.com\/ladiscussione.com\/wp-content\/uploads\/2019\/12\/Testata_LaDiscussione_standard-base-Natale-720.png?fit=720%2C134&ssl=1"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-Italpress",
        "name": "Italpress"
    }
}</script><meta property="fb:app_id" content="348280475330978">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f5f5f5; }
</style>
	<link rel="icon" href="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/cropped-LaD-Cerchio-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/cropped-LaD-Cerchio-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/cropped-LaD-Cerchio-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/cropped-LaD-Cerchio-1.png?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			.fa, .fab, .far {
    font: normal normal normal 14px/1 FontAwesome;
}
		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style>
		a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}
	</style>
</head>

<body class="post-template-default single single-post postid-62836 single-format-standard custom-background wp-custom-logo theme-pennews woocommerce-no-js pennews group-blog header-sticky penci-body-boxed penci_enable_ajaxsearch penci_sticky_content_sidebar sidebar-right penci-single-style-2 wpb-js-composer js-comp-ver-6.5.0 vc_responsive">

<div id="page" class="site penci-enable-boxed">
	<div class="penci-topbar clearfix style-1">
	<div class="penci-topbar_container penci-container-fluid">

					<div class="penci-topbar__left">
				<div class="topbar_item topbar_date">
	lunedì, 4 Gennaio, 2021</div>
<div class="topbar_item topbar__menu topbar__logout_login"><ul class="topbar__login">
			<li class="menu-item login login-popup"><a href="#login-form"><i class="fa fa-sign-in"></i> Accedi o Registrati</a></li>
		</ul></div>			<div id="penci-popup-login" class="penci-popup-login-register penci-popup-login">
			<div class="penci-login-container">
				<h4 class="title">Accedi</h4>
				<div class="penci-login">
					
		<form name="loginform" id="loginform" action="https://ladiscussione.com/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="penci_login">Username or email</label>
				<input type="text" name="log" id="penci_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="penci_pass">Password</label>
				<input type="password" name="pwd" id="penci_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Tienimi connesso fino a quando non clicco su &quot;Esci&quot;</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Login al tuo account" />
				<input type="hidden" name="redirect_to" value="https://ladiscussione.com" />
			</p>
			
		</form>					<a class="penci-lostpassword" href="https://ladiscussione.com/mio-account/lost-password/">Password dimenticata?</a>
				</div>
								<a class="close-popup form" href="#">X</a>
				<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>			</div>
		</div>
		<div id="penci-popup-register" class="penci-popup-login-register penci-popup-register">
			<div class="penci-login-container">
				<h4 class="title">Registrati</h4>
				<div class="penci-login">
					<form name="form" id="registration" action="https://ladiscussione.com/wp-login.php?action=register" method="post" novalidate="novalidate">
						<input type="hidden" name="_wpnonce" value="f1602d9c5c">
						<div class="first-last">
							<div class="register-input">
								<input class="penci_first_name" name="penci_first_name" type="text" placeholder="Nome"/>
							</div>
							<div class="register-input">
								<input class="penci_last_name" name="penci_last_name" type="text" placeholder="Cognome"/>
							</div>
						</div>
						<div class="register-input">
							<input class="penci_user_name" name="penci_user_name" type="text" placeholder="Username"/>
						</div>
						<div class="register-input">
							<input class="penci_user_email" name="penci_user_email" type="email" placeholder="Indirizzo Email"/>
						</div>
						<div class="register-input">
							<input class="penci_user_pass" name="penci_user_pass" type="password" placeholder="Password"/>
						</div>
						<div class="register-input">
							<input class="penci_user_pass_confirm" name="penci_user_pass_confirm" type="password" placeholder="Conferma Password"/>
						</div>
												<div class="register-input">
							<input type="submit" name="penci_submit" class="button" value="Registra un nuovo account"/>
						</div>
						<div class="register-input login login-popup">
							Hai già un account?<a href="#login">Login qui</a>
						</div>
						<a class="close-popup form" href="#">X</a>
					</form>
				</div>
				<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>			</div>
		</div>
	<div class="topbar_item topbar__menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-361"><a href="https://ladiscussione.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-2880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2880"><a href="https://ladiscussione.com/redazione/">Redazione</a></li>
<li id="menu-item-364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364"><a href="https://ladiscussione.com/abbonamenti/">Abbonati</a></li>
<li id="menu-item-614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-614"><a href="https://ladiscussione.com/edizioni-pdf/">Edizioni Digitali</a></li>
<li id="menu-item-365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365"><a href="https://ladiscussione.com/contatti/">Contatti</a></li>
<li id="menu-item-7193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7193"><a href="https://ladiscussione.com/mio-account/">Accedi</a></li>
</ul></div>			</div>
			<div class="penci-topbar__right">
				
			</div>
			</div>
</div>
<div class="site-header-wrapper"><div class="header__top header--s3 customizer-width">
	<div class="penci-container-fluid">
		
<div class="site-branding">
	
		<h2><a href="https://ladiscussione.com/" class="custom-logo-link" rel="home"><img width="720" height="134" src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2019/12/Testata_LaDiscussione_standard-base-Natale-720.png?fit=720%2C134&amp;ssl=1" class="custom-logo" alt="La Discussione" loading="lazy" srcset="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2019/12/Testata_LaDiscussione_standard-base-Natale-720.png?w=720&amp;ssl=1 720w, https://i0.wp.com/ladiscussione.com/wp-content/uploads/2019/12/Testata_LaDiscussione_standard-base-Natale-720.png?resize=300%2C56&amp;ssl=1 300w, https://i0.wp.com/ladiscussione.com/wp-content/uploads/2019/12/Testata_LaDiscussione_standard-base-Natale-720.png?resize=585%2C109&amp;ssl=1 585w, https://i0.wp.com/ladiscussione.com/wp-content/uploads/2019/12/Testata_LaDiscussione_standard-base-Natale-720.png?resize=600%2C112&amp;ssl=1 600w" sizes="(max-width: 720px) 100vw, 720px" /></a></h2>
						<span class="site-description">Quotidiano fondato da Alcide De Gasperi</span>
	</div><!-- .site-branding -->
	</div>
</div>
	<header id="masthead" class="site-header site-header__main header--s3" data-height="60" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-fluid header-content__container">
		<nav id="site-navigation" class="main-navigation penci_disable_padding_menu penci_enable_line_menu pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-menuprincipale" class="menu"><li id="menu-item-470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-470"><a href="https://ladiscussione.com/" itemprop="url">Home</a></li>
<li id="menu-item-357" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-357"><a href="#" itemprop="url">Ambiente</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-35 row-active" data-current="1" data-blockUid="penci_megamenu__24653" >
					<div id="penci_megamenu__24653block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/ambiente/">Ambiente</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/01/ambiente-green-1.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/62540/ambiente/veneto-finanziamenti-per-lambiente/" title="Veneto: finanziamenti per l&#8217;ambiente"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/62540/ambiente/veneto-finanziamenti-per-lambiente/">Veneto: finanziamenti per l&#8217;ambiente</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 1 Gennaio, 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/ambiente/">Ambiente</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/12/aaaMALTEMPO8_19165406.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/62446/ambiente/clima-fenomeni-estremi-mettono-in-ginocchio-raccolti-e-imprese/" title="Clima: fenomeni estremi mettono in ginocchio raccolti e imprese"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/62446/ambiente/clima-fenomeni-estremi-mettono-in-ginocchio-raccolti-e-imprese/">Clima: fenomeni estremi mettono in ginocchio raccolti e imprese</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>giovedì, 31 Dicembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/ambiente/">Ambiente</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/12/e-tichetta.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/62335/ambiente/conai-pubbliche-linee-guida-su-etichettatura-ambientale-imballaggi/" title="Conai, pubbliche linee guida su etichettatura ambientale imballaggi"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/62335/ambiente/conai-pubbliche-linee-guida-su-etichettatura-ambientale-imballaggi/">Conai, pubbliche linee guida su etichettatura ambientale imballaggi</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 30 Dicembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/ambiente/">Ambiente</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/12/Depuratore.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/61995/ambiente/disastro-ambientale-in-mare/" title=" Disastro ambientale in mare"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/61995/ambiente/disastro-ambientale-in-mare/"> Disastro ambientale in mare</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>domenica, 27 Dicembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/ambiente/">Ambiente</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/12/Cambiamenti-climatici-Coldiretti-all-agricoltura-italiana-danni-per-14-miliardi-di-euro_articleimage.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/61404/ambiente/gli-aiuti-agricoltura-danni-da-cambiamenti-climatici-accordo-stato-regioni-a-sostegno-delle-imprese/" title="Gli aiuti. Agricoltura, danni da cambiamenti climatici. Accordo Stato-Regioni a sostegno delle imprese"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/61404/ambiente/gli-aiuti-agricoltura-danni-da-cambiamenti-climatici-accordo-stato-regioni-a-sostegno-delle-imprese/">Gli aiuti. Agricoltura, danni da cambiamenti climatici. Accordo&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>lunedì, 21 Dicembre, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__24653 = new penciBlock();penci_megamenu__24653.blockID="penci_megamenu__24653";penci_megamenu__24653.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__24653","paged":1,"unique_id":"penci_megamenu__24653","shortcode_id":"megamenu","cat_id":35,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__24653);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__24653block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__24653block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-36476" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-36476"><a href="#" itemprop="url">Attualità</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-1406 row-active" data-current="1" data-blockUid="penci_megamenu__29479" >
					<div id="penci_megamenu__29479block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/attualita/">Attualità</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/01/132035871-bfa47864-fcfe-4533-9851-834ba98a0e4a.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/62760/attualita/capodanno-2021-i-discorsi-del-capo-dello-stato-e-del-papa-coniano-una-moneta-forte-per-litalia/" title="Capodanno 2021: i discorsi del Capo dello Stato e del Papa coniano una moneta forte per l’Italia"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/62760/attualita/capodanno-2021-i-discorsi-del-capo-dello-stato-e-del-papa-coniano-una-moneta-forte-per-litalia/">Capodanno 2021: i discorsi del Capo dello Stato&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>lunedì, 4 Gennaio, 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/attualita/">Attualità</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/07/Manica-larga.png?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/62674/manica-larga/il-grande-salto/" title="Il grande salto"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/62674/manica-larga/il-grande-salto/">Il grande salto</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>domenica, 3 Gennaio, 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/attualita/">Attualità</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/01/banconote-bancomat.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/62550/attualita/conti-in-rosso-e-stretta-creditizia/" title="Conti in rosso e stretta creditizia"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/62550/attualita/conti-in-rosso-e-stretta-creditizia/">Conti in rosso e stretta creditizia</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 2 Gennaio, 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/attualita/">Attualità</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/01/solitudine.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/62596/attualita/esclusione-e-fragilita-ecco-laltra-italia/" title="Esclusione e fragilità, ecco l’altra Italia"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/62596/attualita/esclusione-e-fragilita-ecco-laltra-italia/">Esclusione e fragilità, ecco l’altra Italia</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 2 Gennaio, 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/attualita/">Attualità</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/09/spe.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/62616/attualita/coronavirus-speranza-grazie-a-tutti-i-medici-per-lavoro-straordinario/" title="Coronavirus: Speranza &#8220;Grazie a tutti i medici per lavoro straordinario&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/62616/attualita/coronavirus-speranza-grazie-a-tutti-i-medici-per-lavoro-straordinario/">Coronavirus: Speranza &#8220;Grazie a tutti i medici per&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 2 Gennaio, 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__29479 = new penciBlock();penci_megamenu__29479.blockID="penci_megamenu__29479";penci_megamenu__29479.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__29479","paged":1,"unique_id":"penci_megamenu__29479","shortcode_id":"megamenu","cat_id":1406,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__29479);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__29479block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__29479block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-34"><a href="#" itemprop="url">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-6 row-active" data-current="1" data-blockUid="penci_megamenu__93905" >
					<div id="penci_megamenu__93905block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/cultura/">Cultura</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/01/Giuseppe-Di-Matteo.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/62693/cultura/unora-di-didattica-per-giuseppe-di-matteo-liniziativa-del-parlamento-della-legalita-internazionale/" title="Un&#8217;ora di didattica per Giuseppe di Matteo: l&#8217;iniziativa del Parlamento della Legalità Internazionale"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/62693/cultura/unora-di-didattica-per-giuseppe-di-matteo-liniziativa-del-parlamento-della-legalita-internazionale/">Un&#8217;ora di didattica per Giuseppe di Matteo: l&#8217;iniziativa&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>domenica, 3 Gennaio, 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/cultura/">Cultura</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/12/DSC00371_cShanna_Besson-scaled-e1609332544693-1170x611-1.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/62546/cultura/cinema-trieste-film-festival-una-luce-miglior-film-dellanno/" title="Cinema: Trieste Film Festival, &#8220;Una luce&#8221; miglior film dell&#8217;anno"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/62546/cultura/cinema-trieste-film-festival-una-luce-miglior-film-dellanno/">Cinema: Trieste Film Festival, &#8220;Una luce&#8221; miglior film&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 1 Gennaio, 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/cultura/">Cultura</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/12/3-Barbara-Braghin-e-i-gatti-Pierino-e-Eva.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/62088/cultura/uscita-dellantologia-amici-gatti-una-delle-autrici-e-barbara-braghin/" title="Uscita dell&#8217;antologia AMICI GATTI: una delle autrici è Barbara Braghin"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/62088/cultura/uscita-dellantologia-amici-gatti-una-delle-autrici-e-barbara-braghin/">Uscita dell&#8217;antologia AMICI GATTI: una delle autrici è&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>domenica, 27 Dicembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/cultura/">Cultura</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/12/Gandini-img.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/61512/cultura/festival-della-lettura-ad-alta-voce/" title="Festival della Lettura ad Alta Voce"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/61512/cultura/festival-della-lettura-ad-alta-voce/">Festival della Lettura ad Alta Voce</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>martedì, 22 Dicembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/cultura/">Cultura</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/12/Brand-media-e1608290387951.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/61153/cultura/la-signora-in-rosso-nonsoloil25novembre/" title="“La Signora in Rosso”: #nonsoloil25novembre"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/61153/cultura/la-signora-in-rosso-nonsoloil25novembre/">“La Signora in Rosso”: #nonsoloil25novembre</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 18 Dicembre, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__93905 = new penciBlock();penci_megamenu__93905.blockID="penci_megamenu__93905";penci_megamenu__93905.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__93905","paged":1,"unique_id":"penci_megamenu__93905","shortcode_id":"megamenu","cat_id":6,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__93905);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__93905block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__93905block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-35"><a href="#" itemprop="url">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-5 row-active" data-current="1" data-blockUid="penci_megamenu__94778" >
					<div id="penci_megamenu__94778block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/economia/">Economia</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/01/Euro-banconote-da-500.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/62757/economia/177-miliardi-europei-per-investimenti-vecchi-e-nuovi-senza-aumentare-ne-debito-ne-spesa-corrente/" title="177 miliardi europei per investimenti vecchi e nuovi, senza aumentare né debito né spesa corrente"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/62757/economia/177-miliardi-europei-per-investimenti-vecchi-e-nuovi-senza-aumentare-ne-debito-ne-spesa-corrente/">177 miliardi europei per investimenti vecchi e nuovi,&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>lunedì, 4 Gennaio, 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/economia/">Economia</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/01/UE-Cina.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/62771/economia/cai-lo-storico-accordo-tra-unione-europea-e-cina-e-i-mercati/" title="CAI: lo storico accordo tra Unione Europea e Cina. E i mercati?"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/62771/economia/cai-lo-storico-accordo-tra-unione-europea-e-cina-e-i-mercati/">CAI: lo storico accordo tra Unione Europea e&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>lunedì, 4 Gennaio, 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/economia/">Economia</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/01/Mauro-Lusetti.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/62787/economia/export-lusetti-presenza-su-piattaforme-internazionali-vantaggi-per-le-imprese/" title="Export. Lusetti: presenza su piattaforme internazionali vantaggi per le imprese"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/62787/economia/export-lusetti-presenza-su-piattaforme-internazionali-vantaggi-per-le-imprese/">Export. Lusetti: presenza su piattaforme internazionali vantaggi per&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>lunedì, 4 Gennaio, 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/economia/">Economia</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2021/01/galleryimage_photo_1154.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/62790/economia/ingiunzioni-di-pagamento-troppe-le-anomalie-il-governo-decida-per-una-sospensione-degli-atti/" title="Ingiunzioni di pagamento, troppe le anomalie. Il Governo decida per una sospensione degli atti"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/62790/economia/ingiunzioni-di-pagamento-troppe-le-anomalie-il-governo-decida-per-una-sospensione-degli-atti/">Ingiunzioni di pagamento, troppe le anomalie. Il Governo&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>lunedì, 4 Gennaio, 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/economia/">Economia</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/01/vaccino-ricerca.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/62679/editoriale/vaccini-innovazione-e-ricerca-qualche-spunto-per-il-recovery-fund/" title="Vaccini innovazione e ricerca: qualche spunto per il Recovery Fund"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/62679/editoriale/vaccini-innovazione-e-ricerca-qualche-spunto-per-il-recovery-fund/">Vaccini innovazione e ricerca: qualche spunto per il&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>domenica, 3 Gennaio, 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__94778 = new penciBlock();penci_megamenu__94778.blockID="penci_megamenu__94778";penci_megamenu__94778.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__94778","paged":1,"unique_id":"penci_megamenu__94778","shortcode_id":"megamenu","cat_id":5,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__94778);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__94778block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__94778block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-5634" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-5634"><a href="#" itemprop="url">Esteri</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-1420 row-active" data-current="1" data-blockUid="penci_megamenu__27819" >
					<div id="penci_megamenu__27819block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/esteri/">Esteri</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/12/China-Briefing-Import-Export-Taxes-and-Duties-in-China.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/62530/esteri/francia-piccole-e-medie-imprese-generano-44-dellexport/" title="Francia: piccole e medie imprese generano 44% dell&#8217;export"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/62530/esteri/francia-piccole-e-medie-imprese-generano-44-dellexport/">Francia: piccole e medie imprese generano 44% dell&#8217;export</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 1 Gennaio, 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/esteri/">Esteri</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/11/Assorbenti-gratis-Scozia.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/58574/attualita/period-products-bill-in-scozia-gli-assorbenti-sono-ora-accessibili-a-tutte/" title="Period Products Bill: In Scozia gli assorbenti sono ora accessibili a tutte"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/58574/attualita/period-products-bill-in-scozia-gli-assorbenti-sono-ora-accessibili-a-tutte/">Period Products Bill: In Scozia gli assorbenti sono&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 28 Novembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/esteri/">Esteri</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/11/trump.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/58169/esteri/trump-si-arrende-a-meta-e-avvia-la-transizione-sul-covid-crolla-la-narrazione-mainstream/" title="Trump si arrende a metà e avvia la transizione. Sul Covid crolla la narrazione mainstream"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/58169/esteri/trump-si-arrende-a-meta-e-avvia-la-transizione-sul-covid-crolla-la-narrazione-mainstream/">Trump si arrende a metà e avvia la&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 25 Novembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/esteri/">Esteri</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/11/USA-UE-cartine-in-rilievo.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/56772/esteri/europa-usa-la-prima-mossa-tocca-allitalia/" title="Europa-Usa: la prima mossa tocca all&#8217;Italia"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/56772/esteri/europa-usa-la-prima-mossa-tocca-allitalia/">Europa-Usa: la prima mossa tocca all&#8217;Italia</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 13 Novembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/esteri/">Esteri</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/11/Joe-Biden.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/56335/esteri/usa-2020-riuscira-il-presidente-eletto-a-diventare-davvero-presidente/" title="USA 2020: Riuscirà il “Presidente eletto” a diventare davvero Presidente?"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/56335/esteri/usa-2020-riuscira-il-presidente-eletto-a-diventare-davvero-presidente/">USA 2020: Riuscirà il “Presidente eletto” a diventare&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>lunedì, 9 Novembre, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__27819 = new penciBlock();penci_megamenu__27819.blockID="penci_megamenu__27819";penci_megamenu__27819.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__27819","paged":1,"unique_id":"penci_megamenu__27819","shortcode_id":"megamenu","cat_id":1420,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__27819);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__27819block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__27819block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-355" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-355"><a href="#" itemprop="url">Europa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-38 row-active" data-current="1" data-blockUid="penci_megamenu__50701" >
					<div id="penci_megamenu__50701block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="mega-cat-name" href="https://ladiscussione.com/europa/">Europa</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2021/01/maxresdefault-1.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/62721/video-tg/tg-europa-del-02-01-2021/" title="Tg Europa del 02/01/2021"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/62721/video-tg/tg-europa-del-02-01-2021/">Tg Europa del 02/01/2021</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 2 Gennaio, 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="mega-cat-name" href="https://ladiscussione.com/europa/">Europa</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/12/maxresdefault-105.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/62020/video-tg/tg-europa-del-26-12-2020-2/" title="Tg Europa del 26/12/2020"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/62020/video-tg/tg-europa-del-26-12-2020-2/">Tg Europa del 26/12/2020</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 26 Dicembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="mega-cat-name" href="https://ladiscussione.com/europa/">Europa</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/12/maxresdefault-79.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/61289/video-tg/tg-europa-del-19-12-2020/" title="Tg Europa del 19/12/2020"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/61289/video-tg/tg-europa-del-19-12-2020/">Tg Europa del 19/12/2020</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 19 Dicembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="mega-cat-name" href="https://ladiscussione.com/europa/">Europa</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/12/maxresdefault-47.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/60499/video-tg/tg-europa-del-12-12-2020/" title="Tg Europa del 12/12/2020"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/60499/video-tg/tg-europa-del-12-12-2020/">Tg Europa del 12/12/2020</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 12 Dicembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="mega-cat-name" href="https://ladiscussione.com/europa/">Europa</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/12/maxresdefault-22.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/59593/video-tg/tg-europa-del-05-12-2020/" title="Tg Europa del 05/12/2020"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/59593/video-tg/tg-europa-del-05-12-2020/">Tg Europa del 05/12/2020</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 5 Dicembre, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__50701 = new penciBlock();penci_megamenu__50701.blockID="penci_megamenu__50701";penci_megamenu__50701.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__50701","paged":1,"unique_id":"penci_megamenu__50701","shortcode_id":"megamenu","cat_id":38,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__50701);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__50701block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__50701block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-356" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-356"><a href="#" itemprop="url">Lavoro</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-39 row-active" data-current="1" data-blockUid="penci_megamenu__25040" >
					<div id="penci_megamenu__25040block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/lavoro/">Lavoro</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/12/lavoro-denunce-infortuni-in-calo-ma-piu-morti.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/62499/lavoro/lavoro-denunce-infortuni-in-calo-ma-piu-morti/" title="Lavoro, denunce infortuni in calo ma più morti"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/62499/lavoro/lavoro-denunce-infortuni-in-calo-ma-piu-morti/">Lavoro, denunce infortuni in calo ma più morti</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 1 Gennaio, 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/lavoro/">Lavoro</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/12/Alitalia.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/62325/lavoro/la-nuova-alitalia-sindacati-insoddisfatti-subito-un-incontro-con-il-governo-piano-industriale-carente-necessarie-correzioni/" title="La nuova Alitalia, sindacati insoddisfatti: subito un incontro con il Governo, piano industriale carente. Necessarie correzioni"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/62325/lavoro/la-nuova-alitalia-sindacati-insoddisfatti-subito-un-incontro-con-il-governo-piano-industriale-carente-necessarie-correzioni/">La nuova Alitalia, sindacati insoddisfatti: subito un incontro&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>mercoledì, 30 Dicembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/lavoro/">Lavoro</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/12/Confindustria-stemma.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/62202/lavoro/confindustria-orientamento-e-formazione-per-avere-piu-diplomati-in-aree-tecniche/" title="Confindustria: orientamento e formazione per avere più diplomati in aree tecniche"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/62202/lavoro/confindustria-orientamento-e-formazione-per-avere-piu-diplomati-in-aree-tecniche/">Confindustria: orientamento e formazione per avere più diplomati&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>martedì, 29 Dicembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/lavoro/">Lavoro</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/12/cig-covid-artigiani-da-tar-lazio-no-obbligo-iscrizione-a-ebna-e-fsba.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/62176/lavoro/cig-covid-artigiani-da-tar-lazio-no-obbligo-iscrizione-a-ebna-e-fsba/" title="Cig Covid artigiani, da Tar Lazio no obbligo iscrizione a Ebna e Fsba"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/62176/lavoro/cig-covid-artigiani-da-tar-lazio-no-obbligo-iscrizione-a-ebna-e-fsba/">Cig Covid artigiani, da Tar Lazio no obbligo&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>lunedì, 28 Dicembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/lavoro/">Lavoro</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/12/re-david-segretaria-generale.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/62001/lavoro/contratti-metalmeccanici-svolta-nella-trattativa-re-david-fiom-cgil-federmeccanica-pronta-a-trattare-su-tutti-i-punti/" title="Contratti. Metalmeccanici, svolta nella trattativa. Re David (Fiom-Cgil): Federmeccanica pronta a trattare su tutti i punti"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/62001/lavoro/contratti-metalmeccanici-svolta-nella-trattativa-re-david-fiom-cgil-federmeccanica-pronta-a-trattare-su-tutti-i-punti/">Contratti. Metalmeccanici, svolta nella trattativa. Re David (Fiom-Cgil):&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>domenica, 27 Dicembre, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__25040 = new penciBlock();penci_megamenu__25040.blockID="penci_megamenu__25040";penci_megamenu__25040.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__25040","paged":1,"unique_id":"penci_megamenu__25040","shortcode_id":"megamenu","cat_id":39,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__25040);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__25040block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__25040block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-352" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-352"><a href="#" itemprop="url">Motori</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-36 row-active" data-current="1" data-blockUid="penci_megamenu__35645" >
					<div id="penci_megamenu__35645block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="mega-cat-name" href="https://ladiscussione.com/motori/">Motori</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/01/maxresdefault-2.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/62727/video-tg/tg-motori-02-01-2021/" title="Tg Motori 02/01/2021"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/62727/video-tg/tg-motori-02-01-2021/">Tg Motori 02/01/2021</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 2 Gennaio, 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="mega-cat-name" href="https://ladiscussione.com/motori/">Motori</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/12/maxresdefault-103.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/62014/video-tg/tg-motori-del-26-12-2020/" title="Tg Motori del 26/12/2020"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/62014/video-tg/tg-motori-del-26-12-2020/">Tg Motori del 26/12/2020</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 26 Dicembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="mega-cat-name" href="https://ladiscussione.com/motori/">Motori</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2020/12/maxresdefault-81.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/61300/video-tg/tg-motori-del-19-12-2020/" title="Tg Motori del 19/12/2020"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/61300/video-tg/tg-motori-del-19-12-2020/">Tg Motori del 19/12/2020</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 19 Dicembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="mega-cat-name" href="https://ladiscussione.com/motori/">Motori</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/12/maxresdefault-45.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/60467/video-tg/tg-motori-del-12-12-2020/" title="Tg Motori del 12/12/2020"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/60467/video-tg/tg-motori-del-12-12-2020/">Tg Motori del 12/12/2020</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 12 Dicembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="mega-cat-name" href="https://ladiscussione.com/motori/">Motori</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/12/maxresdefault-20.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/59545/video-tg/tg-motori-del-05-12-2020/" title="Tg Motori del 05/12/2020"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/59545/video-tg/tg-motori-del-05-12-2020/">Tg Motori del 05/12/2020</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 5 Dicembre, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__35645 = new penciBlock();penci_megamenu__35645.blockID="penci_megamenu__35645";penci_megamenu__35645.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__35645","paged":1,"unique_id":"penci_megamenu__35645","shortcode_id":"megamenu","cat_id":36,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__35645);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__35645block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__35645block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-376" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-376"><a href="#" itemprop="url">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-32 row-active" data-current="1" data-blockUid="penci_megamenu__71178" >
					<div id="penci_megamenu__71178block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/politica/">Politica</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/01/Angela-Merkel.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/62763/politica/se-mamma-merkel-lascia/" title="Se &#8220;Mamma&#8221; Merkel lascia…"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/62763/politica/se-mamma-merkel-lascia/">Se &#8220;Mamma&#8221; Merkel lascia…</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>lunedì, 4 Gennaio, 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/politica/">Politica</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2021/01/Rocco-Casalino.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/62822/politica/rocco-casalino-dovrebbe-cambiare-nome-e-chiamarsi-sebastiano/" title="Rocco Casalino dovrebbe cambiare nome e chiamarsi Sebastiano"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/62822/politica/rocco-casalino-dovrebbe-cambiare-nome-e-chiamarsi-sebastiano/">Rocco Casalino dovrebbe cambiare nome e chiamarsi Sebastiano</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>lunedì, 4 Gennaio, 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/politica/">Politica</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2021/01/121057093-b835c95b-195c-4b04-bb81-c65c4c7ee559.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/62673/politica/verso-il-nuovo-anno-fra-ombre-e-luci/" title="Verso il nuovo anno fra ombre e luci"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/62673/politica/verso-il-nuovo-anno-fra-ombre-e-luci/">Verso il nuovo anno fra ombre e luci</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>domenica, 3 Gennaio, 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/politica/">Politica</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/01/palazzo-chigi.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/62609/politica/anno-nuovo-politica-nuova/" title="Anno nuovo politica nuova?"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/62609/politica/anno-nuovo-politica-nuova/">Anno nuovo politica nuova?</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>sabato, 2 Gennaio, 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/politica/">Politica</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/01/Conte-vs-Renzi.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/62514/politica/renzi-finale-di-partita-al-buio-ma-le-carte-le-da-ancora-conte/" title="Renzi, finale di partita al buio. Ma le carte le dà ancora Conte"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/62514/politica/renzi-finale-di-partita-al-buio-ma-le-carte-le-da-ancora-conte/">Renzi, finale di partita al buio. Ma le&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 1 Gennaio, 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__71178 = new penciBlock();penci_megamenu__71178.blockID="penci_megamenu__71178";penci_megamenu__71178.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__71178","paged":1,"unique_id":"penci_megamenu__71178","shortcode_id":"megamenu","cat_id":32,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__71178);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__71178block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__71178block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-1262" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-1262"><a href="#" itemprop="url">Salute</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-37 row-active" data-current="1" data-blockUid="penci_megamenu__6532" >
					<div id="penci_megamenu__6532block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><div class="icon-post-format"><i class="fa fa-play"></i></div><a class="mega-cat-name" href="https://ladiscussione.com/salute/">Salute</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/01/maxresdefault-3.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/62720/video-tg/tg-salute-del-01-01-2021/" title="Tg Salute del 01/01/2021"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/62720/video-tg/tg-salute-del-01-01-2021/">Tg Salute del 01/01/2021</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 1 Gennaio, 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/salute/">Salute</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2021/01/Nas-Carabinieri.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/62539/salute/cybercrime-farmaceutico-i-carabinieri-del-nas-bloccano-102-siti-di-vendita-illegale-di-farmaci-gravi-infrazioni-e-rischi-per-la-salute/" title="Cybercrime farmaceutico. I Carabinieri del NAS bloccano 102 siti di vendita illegale di farmaci. Gravi infrazioni e rischi per la salute"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/62539/salute/cybercrime-farmaceutico-i-carabinieri-del-nas-bloccano-102-siti-di-vendita-illegale-di-farmaci-gravi-infrazioni-e-rischi-per-la-salute/">Cybercrime farmaceutico. I Carabinieri del NAS bloccano 102 siti&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>venerdì, 1 Gennaio, 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/salute/">Salute</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/12/03_02_20_antibiotici.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/62443/sanita/antibiotici-aifa-sbagliato-il-30-dei-consumi-di-bambini-e-anziani-aumenta-il-rischio-di-resistenza/" title="Antibiotici. Aifa: sbagliato il 30% dei consumi di bambini e anziani. Aumenta il rischio di resistenza  "></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/62443/sanita/antibiotici-aifa-sbagliato-il-30-dei-consumi-di-bambini-e-anziani-aumenta-il-rischio-di-resistenza/">Antibiotici. Aifa: sbagliato il 30% dei consumi di&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>giovedì, 31 Dicembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/salute/">Salute</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2020/12/a-causa-del-fumo-in-italia-80-mila-morti-allanno.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/62417/salute/a-causa-del-fumo-in-italia-80-mila-morti-allanno/" title="A causa del fumo in Italia 80 mila morti all&#8217;anno"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/62417/salute/a-causa-del-fumo-in-italia-80-mila-morti-allanno/">A causa del fumo in Italia 80 mila&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>giovedì, 31 Dicembre, 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/salute/">Salute</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/12/vaccino-fiale.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/62188/salute/happy-new-vax-year-2021/" title="Happy new “Vax year” 2021"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/62188/salute/happy-new-vax-year-2021/">Happy new “Vax year” 2021</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>martedì, 29 Dicembre, 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__6532 = new penciBlock();penci_megamenu__6532.blockID="penci_megamenu__6532";penci_megamenu__6532.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__6532","paged":1,"unique_id":"penci_megamenu__6532","shortcode_id":"megamenu","cat_id":37,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__6532);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__6532block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__6532block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-313" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-313"><a href="#" itemprop="url">Società</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-33 row-active" data-current="1" data-blockUid="penci_megamenu__95010" >
					<div id="penci_megamenu__95010block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/societa/">Società</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2021/01/venaria_slider.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/62784/societa/capitale-culturale-da-tutelare-patto-pubblico-privato-per-valorizzare-limmenso-patrimonio-del-paese/" title="Capitale culturale da tutelare: patto pubblico privato per valorizzare l&#8217;immenso patrimonio del Paese"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/62784/societa/capitale-culturale-da-tutelare-patto-pubblico-privato-per-valorizzare-limmenso-patrimonio-del-paese/">Capitale culturale da tutelare: patto pubblico privato per&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>lunedì, 4 Gennaio, 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/societa/">Società</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/01/a-causa-della-pandemia-4-milioni-di-italiani-senza-cibo.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/62767/societa/a-causa-della-pandemia-4-milioni-di-italiani-senza-cibo/" title="A causa della pandemia 4 milioni di italiani senza cibo"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/62767/societa/a-causa-della-pandemia-4-milioni-di-italiani-senza-cibo/">A causa della pandemia 4 milioni di italiani&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>lunedì, 4 Gennaio, 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/societa/">Società</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/01/giornalisti-uccisi.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/62711/societa/reporter-senza-frontiere-sono-50-i-giornalisti-uccisi-nel-2020/" title="Reporter senza Frontiere, sono 50 i giornalisti uccisi nel 2020"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/62711/societa/reporter-senza-frontiere-sono-50-i-giornalisti-uccisi-nel-2020/">Reporter senza Frontiere, sono 50 i giornalisti uccisi&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>domenica, 3 Gennaio, 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/societa/">Società</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2021/01/anziana_con_badante.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/62706/societa/anziani-non-autosufficienti-e-lavoro-domestico-nel-2021-il-punto-di-non-ritorno-dalla-emersione-ai-conti-inps-i-nodi-dellassistenza/" title="Anziani non autosufficienti e lavoro domestico. Nel 2021 il “punto di non ritorno”. Dalla emersione, ai conti Inps, i nodi dell’assistenza"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/62706/societa/anziani-non-autosufficienti-e-lavoro-domestico-nel-2021-il-punto-di-non-ritorno-dalla-emersione-ai-conti-inps-i-nodi-dellassistenza/">Anziani non autosufficienti e lavoro domestico. Nel 2021&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>domenica, 3 Gennaio, 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://ladiscussione.com/societa/">Società</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/01/olimpiadi-invernali.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/62687/societa/cortina-dampezzo-masterplan-per-le-olimpiadi-2026/" title="Cortina d&#8217;Ampezzo: masterplan per le Olimpiadi 2026"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://ladiscussione.com/62687/societa/cortina-dampezzo-masterplan-per-le-olimpiadi-2026/">Cortina d&#8217;Ampezzo: masterplan per le Olimpiadi 2026</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>domenica, 3 Gennaio, 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__95010 = new penciBlock();penci_megamenu__95010.blockID="penci_megamenu__95010";penci_megamenu__95010.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__95010","paged":1,"unique_id":"penci_megamenu__95010","shortcode_id":"megamenu","cat_id":33,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__95010);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__95010block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__95010block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
</ul>
</nav><!-- #site-navigation -->
		<div class="header__social-search">
				<div class="header__search" id="top-search">
			<a class="search-click"><i class="fa fa-search"></i></a>
			<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="https://ladiscussione.com/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Cerca nel sito..." value="" name="s" autocomplete="off">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>		</div>
	
			<div class="header__social-media">
			<div class="header__content-social-media">

			<a class="social-media-item socail_media__facebook" target="_blank" href="https://it-it.facebook.com/ladiscussione.quotidiano/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/laDiscussioneQ" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/ladiscussione/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__linkedin" target="_blank" href="https://www.linkedin.com/in/la-discussione-quotidiano-1048984b" title="Linkedin" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-linkedin"></i><span class="social_title screen-reader-text">Linkedin</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/c/laDiscussioneQ" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>											<a href="https://ladiscussione.com/carrello/"
				   class="social-media-item cart-contents cart-icon ">
					<span class="cart-contents_wraper"><i class="fa fa-shopping-cart"></i>
						<span class="items-number">0</span></span>
				</a>
						</div>
		</div>
	
</div>

	</div>
</header><!-- #masthead -->
</div><div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
								<div class="site-branding"><a href="https://ladiscussione.com/" class="custom-logo-link" rel="home"><img width="720" height="134" src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2019/12/Testata_LaDiscussione_standard-base-Natale-720.png?fit=720%2C134&amp;ssl=1" class="custom-logo" alt="La Discussione" loading="lazy" srcset="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2019/12/Testata_LaDiscussione_standard-base-Natale-720.png?w=720&amp;ssl=1 720w, https://i0.wp.com/ladiscussione.com/wp-content/uploads/2019/12/Testata_LaDiscussione_standard-base-Natale-720.png?resize=300%2C56&amp;ssl=1 300w, https://i0.wp.com/ladiscussione.com/wp-content/uploads/2019/12/Testata_LaDiscussione_standard-base-Natale-720.png?resize=585%2C109&amp;ssl=1 585w, https://i0.wp.com/ladiscussione.com/wp-content/uploads/2019/12/Testata_LaDiscussione_standard-base-Natale-720.png?resize=600%2C112&amp;ssl=1 600w" sizes="(max-width: 720px) 100vw, 720px" /></a></div>
									<div class="header__search-mobile header__search" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="https://ladiscussione.com/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Cerca nel sito..." value="" name="s" autocomplete="off">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>						</div>
					</div>
				</div>
			</div>
			</div>
</div>	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
				<div class="penci-container">
		<div class="penci-container__content penci-con_sb1_sb2">
			<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
				<div class="theiaStickySidebar">
					<div class="entry-media penci-entry-media"><div class="post-format-meta "><div class="post-image penci-standard-format"><img width="800" height="506" src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2021/01/saldi-interessato-1-consumatore-su-2-ma-spesa-resta-unincognita.jpg?fit=800%2C506&amp;ssl=1" class="attachment-penci-thumb-960-auto size-penci-thumb-960-auto wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2021/01/saldi-interessato-1-consumatore-su-2-ma-spesa-resta-unincognita.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/ladiscussione.com/wp-content/uploads/2021/01/saldi-interessato-1-consumatore-su-2-ma-spesa-resta-unincognita.jpg?resize=300%2C190&amp;ssl=1 300w, https://i1.wp.com/ladiscussione.com/wp-content/uploads/2021/01/saldi-interessato-1-consumatore-su-2-ma-spesa-resta-unincognita.jpg?resize=768%2C486&amp;ssl=1 768w, https://i1.wp.com/ladiscussione.com/wp-content/uploads/2021/01/saldi-interessato-1-consumatore-su-2-ma-spesa-resta-unincognita.jpg?resize=632%2C400&amp;ssl=1 632w, https://i1.wp.com/ladiscussione.com/wp-content/uploads/2021/01/saldi-interessato-1-consumatore-su-2-ma-spesa-resta-unincognita.jpg?resize=585%2C370&amp;ssl=1 585w, https://i1.wp.com/ladiscussione.com/wp-content/uploads/2021/01/saldi-interessato-1-consumatore-su-2-ma-spesa-resta-unincognita.jpg?resize=600%2C380&amp;ssl=1 600w" sizes="(max-width: 800px) 100vw, 800px" /></div></div></div>					<div class="penci-content-post noloaddisqus " data-url="https://ladiscussione.com/62836/news-italpress/saldi-interessato-1-consumatore-su-2-ma-spesa-resta-unincognita/" data-id="62836" data-title="">
													<article id="post-62836" class="penci-single-artcontent post-62836 post type-post status-publish format-standard has-post-thumbnail hentry category-news-italpress penci-post-item">

								<header class="entry-header penci-entry-header penci-title-">
									<div class="penci-entry-categories"><span class="penci-cat-links"><a class="penci-cat-name" href="https://ladiscussione.com/news-italpress/">News Italpress</a></span></div><h1 class="entry-title penci-entry-title penci-title-">Saldi, interessato 1 consumatore su 2 ma spesa resta un&#8217;incognita</h1>
									<div class="entry-meta penci-entry-meta">
										<span class="entry-meta-item penci-byline">di <span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/italpress/">Italpress</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-01-04T09:29:02+01:00">lunedì, 4 Gennaio, 2021</time></span><span class="entry-meta-item penci-post-countview"><span class="entry-meta-item penci-post-countview penci_post-meta_item"><i class="fa fa-eye"></i><span class="penci-post-countview-number penci-post-countview-p62836">6</span></span></span>									</div><!-- .entry-meta -->
									<span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Condividi</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="62836" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fladiscussione.com%2F62836%2Fnews-italpress%2Fsaldi-interessato-1-consumatore-su-2-ma-spesa-resta-unincognita%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Saldi,%20interessato%201%20consumatore%20su%202%20ma%20spesa%20resta%20un-incognita%20-%20https://ladiscussione.com/62836/news-italpress/saldi-interessato-1-consumatore-su-2-ma-spesa-resta-unincognita/"><i class="fa fa-twitter"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fladiscussione.com%2F62836%2Fnews-italpress%2Fsaldi-interessato-1-consumatore-su-2-ma-spesa-resta-unincognita%2F&#038;media=https%3A%2F%2Fladiscussione.com%2Fwp-content%2Fuploads%2F2021%2F01%2Fsaldi-interessato-1-consumatore-su-2-ma-spesa-resta-unincognita.jpg&#038;description=Saldi%2C%20interessato%201%20consumatore%20su%202%20ma%20spesa%20resta%20un-incognita"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fladiscussione.com%2F62836%2Fnews-italpress%2Fsaldi-interessato-1-consumatore-su-2-ma-spesa-resta-unincognita%2F&#038;title=Saldi%2C%20interessato%201%20consumatore%20su%202%20ma%20spesa%20resta%20un-incognita"><i class="fa fa-linkedin"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fladiscussione.com%2F62836%2Fnews-italpress%2Fsaldi-interessato-1-consumatore-su-2-ma-spesa-resta-unincognita%2F&#038;title=Saldi%2C%20interessato%201%20consumatore%20su%202%20ma%20spesa%20resta%20un-incognita"><i class="fa fa-reddit"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="Saldi, interessato 1 consumatore su 2 ma spesa resta un&#8217;incognita" data-link="https://ladiscussione.com/62836/news-italpress/saldi-interessato-1-consumatore-su-2-ma-spesa-resta-unincognita/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fladiscussione.com%2F62836%2Fnews-italpress%2Fsaldi-interessato-1-consumatore-su-2-ma-spesa-resta-unincognita%2F&#038;text=Saldi%2C%20interessato%201%20consumatore%20su%202%20ma%20spesa%20resta%20un-incognita"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Saldi,%20interessato%201%20consumatore%20su%202%20ma%20spesa%20resta%20un-incognita&#038;BODY=https://ladiscussione.com/62836/news-italpress/saldi-interessato-1-consumatore-su-2-ma-spesa-resta-unincognita/"><i class="fa fa-envelope"></i></a></span>								</header><!-- .entry-header -->
								<div class="penci-entry-content entry-content">
	<div class="penci-google-adsense penci_single_ad_before_content">Sponsor
<div class="penci-google-adsense penci_ads_91"><p align="center">
<img src="/wp-content/uploads/2020/05/Awelco-logo.jpg" alt="Awelco" />
</a></p>

</div></div><p><img loading="lazy" src="" width="" height="" alt="" /></p>
<p> ROMA (ITALPRESS) &#8211; Dopo l&#39;avvio &#39;teorico&#39; del 2 gennaio in Basilicata, Molise e Valle d&#39;Aosta, con il primo giorno arancione in cui i negozi possono rimanere aperti partono le vendite di fine stagione invernali. Vendite che questa settimana prenderanno il via in altre 10 regioni. Alta l&#39;attenzione dei consumatori: un italiano su due si dice interessato ad acquistare e i negozi di moda sperano di agguantare finalmente l&#39;inversione di tendenza, dopo un anno terribile che ha visto svanire 16 miliardi di vendite in abbigliamento ed accessori. A stimarlo è Confesercenti, sulla base di un sondaggio condotto sui consumatori in occasione delle vendite di fine stagione invernali. Particolarmente sotto tono il bilancio di Natale, quasi dimezzato: i negozi segnalano in tutta Italia cali del 30% rispetto alle vendite natalizie del 2019, con punte del -40% nelle attività nei centri storici e nelle città d&#39;arte che, oltre all&#39;emergenza pandemica e alla riduzione del reddito disponibile dei consumatori, soffrono anche l&#39;assenza dei flussi turistici. Proprio a causa dell&#39;emergenza Covid e delle restrizioni, le vendite di fine stagione quest&#39;anno avranno un avvio anomalo, in ordine sparso. Nel frattempo, però, i negozi potranno procedere alle vendite promozionali, liberalizzate in tutto il territorio nazionale tranne che in Veneto e in Puglia. Quest&#39;anno, la spesa è un&#39;incognita. Solo il 10% degli intervistati ha dichiarato di aver già stabilito un budget per gli acquisti ai saldi: in media di 165 euro a persona, in linea con lo scorso anno. Ma la spesa potrebbe essere più alta, visto che il 75% del campione preferirà decidere gli acquisti sul momento, a seconda delle occasioni. Più definite invece le intenzioni di acquisto. Quest&#39;anno in cima ai desideri degli italiani ci saranno scarpe e capispalla: entrambe le voci vengono indicate come possibile acquisto dal 40% degli intervistati, con i capispalla trainati dal clima freddo. Seguono prodotti di maglieria (38%), capi di camiceria (26%), magliette e intimo (entrambi al 22%), poi borse (13%) ed accessori (11%). (ITALPRESS). ads/com 04-Gen-21 09:26 </p>
<div class="penci-google-adsense penci_single_ad_after_content"><div class="penci-google-adsense penci_ads_2"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728 x 90 Sotto articolo fisso -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4249736090326838"
     data-ad-slot="6256416504"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><!-- .entry-content -->								<footer class="penci-entry-footer">
									<div class="penci-source-via-tags-wrap"></div><span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Condividi</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="62836" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fladiscussione.com%2F62836%2Fnews-italpress%2Fsaldi-interessato-1-consumatore-su-2-ma-spesa-resta-unincognita%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Saldi,%20interessato%201%20consumatore%20su%202%20ma%20spesa%20resta%20un-incognita%20-%20https://ladiscussione.com/62836/news-italpress/saldi-interessato-1-consumatore-su-2-ma-spesa-resta-unincognita/"><i class="fa fa-twitter"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fladiscussione.com%2F62836%2Fnews-italpress%2Fsaldi-interessato-1-consumatore-su-2-ma-spesa-resta-unincognita%2F&#038;media=https%3A%2F%2Fladiscussione.com%2Fwp-content%2Fuploads%2F2021%2F01%2Fsaldi-interessato-1-consumatore-su-2-ma-spesa-resta-unincognita.jpg&#038;description=Saldi%2C%20interessato%201%20consumatore%20su%202%20ma%20spesa%20resta%20un-incognita"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fladiscussione.com%2F62836%2Fnews-italpress%2Fsaldi-interessato-1-consumatore-su-2-ma-spesa-resta-unincognita%2F&#038;title=Saldi%2C%20interessato%201%20consumatore%20su%202%20ma%20spesa%20resta%20un-incognita"><i class="fa fa-linkedin"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fladiscussione.com%2F62836%2Fnews-italpress%2Fsaldi-interessato-1-consumatore-su-2-ma-spesa-resta-unincognita%2F&#038;title=Saldi%2C%20interessato%201%20consumatore%20su%202%20ma%20spesa%20resta%20un-incognita"><i class="fa fa-reddit"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="Saldi, interessato 1 consumatore su 2 ma spesa resta un&#8217;incognita" data-link="https://ladiscussione.com/62836/news-italpress/saldi-interessato-1-consumatore-su-2-ma-spesa-resta-unincognita/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fladiscussione.com%2F62836%2Fnews-italpress%2Fsaldi-interessato-1-consumatore-su-2-ma-spesa-resta-unincognita%2F&#038;text=Saldi%2C%20interessato%201%20consumatore%20su%202%20ma%20spesa%20resta%20un-incognita"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Saldi,%20interessato%201%20consumatore%20su%202%20ma%20spesa%20resta%20un-incognita&#038;BODY=https://ladiscussione.com/62836/news-italpress/saldi-interessato-1-consumatore-su-2-ma-spesa-resta-unincognita/"><i class="fa fa-envelope"></i></a></span>								</footer><!-- .entry-footer -->
							</article>
								<div class="penci-post-pagination">
					<div class="prev-post">
								<div class="penci_media_object">
					<a class="post-nav-thumb penci_mobj__img" href="https://ladiscussione.com/62834/news-italpress/governo-renzi-aspettiamo-conte-al-senato/">
						<img width="150" height="150" src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/01/governo-renzi-aspettiamo-conte-al-senato.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />					</a>
										<div class="prev-post-inner penci_mobj__body">
						<div class="prev-post-title">
							<span><i class="fa fa-angle-left"></i>Articolo Precedente</span>
						</div>
						<div class="pagi-text">
							<h5 class="prev-title"><a href="https://ladiscussione.com/62834/news-italpress/governo-renzi-aspettiamo-conte-al-senato/">Governo, Renzi &#8220;Aspettiamo Conte al Senato&#8221;</a></h5>
						</div>
					</div>
				</div>
			</div>
		
			</div>
<div class="penci-post-author penci_media_object">
	<div class="author-img penci_mobj__img">
		<img src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2019/07/Italpress-1200x630wa-e1599238823357.png?fit=100%2C100&amp;ssl=1" width="100" height="100" alt="Italpress" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />	</div>
	<div class="penci-author-content penci_mobj__body">
		<h5><a href="https://ladiscussione.com/author/italpress/" title="Articoli scritti da Italpress" rel="author">Italpress</a></h5>
		<div class="author-description">
				</div>
		<div class="author-socials">
																										</div>
	</div>
</div><div id="wordpress-62836-comment" class="active multi-wordpress-comment penci-tab-pane" ><div class="post-comments  post-comments-62836  no-comment-yet" id="comments">
	<div class='comments'></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/62836/news-italpress/saldi-interessato-1-consumatore-su-2-ma-spesa-resta-unincognita/#respond" style="display:none;">Cancella risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://ladiscussione.com/wp-login.php?redirect_to=https%3A%2F%2Fladiscussione.com%2F62836%2Fnews-italpress%2Fsaldi-interessato-1-consumatore-su-2-ma-spesa-resta-unincognita%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	</div> <!-- end comments div -->
</div>					</div>

									</div>
			</div>
						
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
		<div id="penci-banner_box--38211" class="penci-block-vc penci-banner-box penci-list-banner widget penci-block-vc penci-widget-sidebar style-title-4 style-title-left penci-block-vc penci-widget penci-ad_box penci-widget__ad_box left penci-link-filter-hidden penci-vc-column-1">
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>In omaggio ai nostri lettori</span></h3>		</div>
		<div class="penci-block_content">
			<div class="penci-promo-item penci-banner-has-text">
				<a class="penci-promo-link" href="https://ladiscussione.com/100-anni-con-karol/" target="_self"></a><img width="300" height="250" src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2020/05/banner_100Karol.jpg?fit=300%2C250&amp;ssl=1" class="penci-image-holder penci-banner-image  penci-lazy attachment-full" alt="" loading="lazy" />			</div>
		</div>
	</div>
<style>#penci-banner_box--38211 .penci-block__title a, #penci-banner_box--38211 .penci-block__title span{ background-color:#eadc1e !important; }#penci-banner_box--38211 .penci-block__title a, #penci-banner_box--38211 .penci-block__title span{ color:#000000 !important; } #penci-banner_box--38211 .penci-block-heading:after{ background-color:#000000 !important; }#penci-banner_box--38211 .penci-promo-item.penci-banner-has-text:after{ content: none; }#penci-banner_box--38211 .penci-promo-text h4{ font-family:"Roboto";font-weight:400; }</style><div id="text-5" class="widget  penci-block-vc penci-widget-sidebar style-title-4 style-title-left widget_text"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Sponsor</span></h4></div>			<div class="textwidget"><div class="penci-google-adsense penci_ads_102"><p align="center"><a href="https://propagandadigitale.it">
<img src="/wp-content/uploads/2020/05/Propaganda-Digitale.png" alt="Propaganda Digitale" />
</a></p></div>
</div>
		</div><div id="text-4" class="widget  penci-block-vc penci-widget-sidebar style-title-4 style-title-left widget_text"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Sponsor</span></h4></div>			<div class="textwidget"><div class="penci-google-adsense penci_ads_90"><p align="center"><a href="https://www.gentilecatone.com/">
<img src="/wp-content/uploads/2019/07/Banner-Gentile-Catone.png" alt="Gentile-Catone" />
</a></p></div>
</div>
		</div><div id="text-2" class="widget  penci-block-vc penci-widget-sidebar style-title-4 style-title-left widget_text"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Sponsor</span></h4></div>			<div class="textwidget"><div class="penci-google-adsense penci_ads_4"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Quadrato barra laterale adattabile -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4249736090326838"
     data-ad-slot="5765461917"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
		</div>	<div id="penci_block_6__93370663" class="penci-block-vc penci-block_6 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-4 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 left penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__93370663" >
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>Articoli recenti</span></h3>								</div>
		<div id="penci_block_6__93370663block_content" class="penci-block_content">
			<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/01/governo-renzi-aspettiamo-conte-al-senato.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/62834/news-italpress/governo-renzi-aspettiamo-conte-al-senato/" title="Governo, Renzi &#8220;Aspettiamo Conte al Senato&#8221;"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://ladiscussione.com/62834/news-italpress/governo-renzi-aspettiamo-conte-al-senato/" title=" Governo, Renzi &#8220;Aspettiamo Conte al Senato&#8221; ">Governo, Renzi &#8220;Aspettiamo Conte al Senato&#8221;</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/italpress/">Italpress</a></span><time class="entry-date published updated" datetime="2021-01-04T08:44:00+01:00">lunedì, 4 Gennaio, 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-01-04T08:44:00+01:00">lunedì, 4 Gennaio, 2021</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/01/Euro-banconote-da-500.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/62757/economia/177-miliardi-europei-per-investimenti-vecchi-e-nuovi-senza-aumentare-ne-debito-ne-spesa-corrente/" title="177 miliardi europei per investimenti vecchi e nuovi, senza aumentare né debito né spesa corrente"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://ladiscussione.com/62757/economia/177-miliardi-europei-per-investimenti-vecchi-e-nuovi-senza-aumentare-ne-debito-ne-spesa-corrente/" title=" 177 miliardi europei per investimenti vecchi e nuovi, senza aumentare né debito né spesa corrente ">177 miliardi europei per investimenti vecchi e nuovi, senza aumentare né debito né spesa corrente</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/giuseppe-mazzei/">Giuseppe Mazzei</a></span><time class="entry-date published" datetime="2021-01-04T00:16:35+01:00">lunedì, 4 Gennaio, 2021</time><time class="updated" datetime="2021-01-03T16:40:36+01:00">domenica, 3 Gennaio, 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-01-04T00:16:35+01:00">lunedì, 4 Gennaio, 2021</time><time class="updated" datetime="2021-01-03T16:40:36+01:00">domenica, 3 Gennaio, 2021</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/01/132035871-bfa47864-fcfe-4533-9851-834ba98a0e4a.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/62760/attualita/capodanno-2021-i-discorsi-del-capo-dello-stato-e-del-papa-coniano-una-moneta-forte-per-litalia/" title="Capodanno 2021: i discorsi del Capo dello Stato e del Papa coniano una moneta forte per l’Italia"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://ladiscussione.com/62760/attualita/capodanno-2021-i-discorsi-del-capo-dello-stato-e-del-papa-coniano-una-moneta-forte-per-litalia/" title=" Capodanno 2021: i discorsi del Capo dello Stato e del Papa coniano una moneta forte per l’Italia ">Capodanno 2021: i discorsi del Capo dello Stato e del Papa coniano una moneta forte per l’Italia</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/antonio-cisternino/">Antonio Cisternino</a></span><time class="entry-date published" datetime="2021-01-04T00:14:10+01:00">lunedì, 4 Gennaio, 2021</time><time class="updated" datetime="2021-01-03T17:02:27+01:00">domenica, 3 Gennaio, 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-01-04T00:14:10+01:00">lunedì, 4 Gennaio, 2021</time><time class="updated" datetime="2021-01-03T17:02:27+01:00">domenica, 3 Gennaio, 2021</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/01/Angela-Merkel.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/62763/politica/se-mamma-merkel-lascia/" title="Se &#8220;Mamma&#8221; Merkel lascia…"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://ladiscussione.com/62763/politica/se-mamma-merkel-lascia/" title=" Se &#8220;Mamma&#8221; Merkel lascia… ">Se &#8220;Mamma&#8221; Merkel lascia…</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/hans-herbert-holzamer-e-stefano-barocci/">Hans-Herbert Holzamer e Stefano Barocci</a></span><time class="entry-date published" datetime="2021-01-04T00:12:41+01:00">lunedì, 4 Gennaio, 2021</time><time class="updated" datetime="2021-01-03T17:27:09+01:00">domenica, 3 Gennaio, 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-01-04T00:12:41+01:00">lunedì, 4 Gennaio, 2021</time><time class="updated" datetime="2021-01-03T17:27:09+01:00">domenica, 3 Gennaio, 2021</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2021/01/UE-Cina.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/62771/economia/cai-lo-storico-accordo-tra-unione-europea-e-cina-e-i-mercati/" title="CAI: lo storico accordo tra Unione Europea e Cina. E i mercati?"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://ladiscussione.com/62771/economia/cai-lo-storico-accordo-tra-unione-europea-e-cina-e-i-mercati/" title=" CAI: lo storico accordo tra Unione Europea e Cina. E i mercati? ">CAI: lo storico accordo tra Unione Europea e Cina. E i mercati?</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/diletta-gurioli/">Diletta Gurioli</a></span><time class="entry-date published" datetime="2021-01-04T00:10:20+01:00">lunedì, 4 Gennaio, 2021</time><time class="updated" datetime="2021-01-03T18:12:51+01:00">domenica, 3 Gennaio, 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-01-04T00:10:20+01:00">lunedì, 4 Gennaio, 2021</time><time class="updated" datetime="2021-01-03T18:12:51+01:00">domenica, 3 Gennaio, 2021</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i1.wp.com/ladiscussione.com/wp-content/uploads/2021/01/venaria_slider.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/62784/societa/capitale-culturale-da-tutelare-patto-pubblico-privato-per-valorizzare-limmenso-patrimonio-del-paese/" title="Capitale culturale da tutelare: patto pubblico privato per valorizzare l&#8217;immenso patrimonio del Paese"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://ladiscussione.com/62784/societa/capitale-culturale-da-tutelare-patto-pubblico-privato-per-valorizzare-limmenso-patrimonio-del-paese/" title=" Capitale culturale da tutelare: patto pubblico privato per valorizzare l&#8217;immenso patrimonio del Paese ">Capitale culturale da tutelare: patto pubblico privato per valorizzare l&#8217;immenso patrimonio del Paese</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/maurizio-piccinino/">Maurizio Piccinino</a></span><time class="entry-date published" datetime="2021-01-04T00:08:20+01:00">lunedì, 4 Gennaio, 2021</time><time class="updated" datetime="2021-01-03T18:25:31+01:00">domenica, 3 Gennaio, 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-01-04T00:08:20+01:00">lunedì, 4 Gennaio, 2021</time><time class="updated" datetime="2021-01-03T18:25:31+01:00">domenica, 3 Gennaio, 2021</time></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2021/01/Mauro-Lusetti.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://ladiscussione.com/62787/economia/export-lusetti-presenza-su-piattaforme-internazionali-vantaggi-per-le-imprese/" title="Export. Lusetti: presenza su piattaforme internazionali vantaggi per le imprese"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://ladiscussione.com/62787/economia/export-lusetti-presenza-su-piattaforme-internazionali-vantaggi-per-le-imprese/" title=" Export. Lusetti: presenza su piattaforme internazionali vantaggi per le imprese ">Export. Lusetti: presenza su piattaforme internazionali vantaggi per le imprese</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://ladiscussione.com/author/ettore-di-bartolomeo/">Ettore Di Bartolomeo</a></span><time class="entry-date published" datetime="2021-01-04T00:06:19+01:00">lunedì, 4 Gennaio, 2021</time><time class="updated" datetime="2021-01-03T19:25:37+01:00">domenica, 3 Gennaio, 2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-01-04T00:06:19+01:00">lunedì, 4 Gennaio, 2021</time><time class="updated" datetime="2021-01-03T19:25:37+01:00">domenica, 3 Gennaio, 2021</time></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-4"><div class="penci-loading-animation"></div></div>		</div>
			</div>
<style>@media screen and (min-width: 768px ){}#penci_block_6__93370663 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__93370663 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__93370663 = new penciBlock();penci_block_6__93370663.blockID="penci_block_6__93370663";penci_block_6__93370663.atts_json = '{"build_query":"size:7","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","thumb_pos":"left","replace_feat_author":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-280-186","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"","hide_comment":"1","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"5","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-1","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__93370663","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__93370663.content="";penciBlocksArray.push(penci_block_6__93370663);</script><div id="text-3" class="widget  penci-block-vc penci-widget-sidebar style-title-4 style-title-left widget_text"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Sponsor</span></h4></div>			<div class="textwidget"><div class="penci-google-adsense penci_ads_5"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 250 x 250 fisso -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4249736090326838"
     data-ad-slot="9694944548"
     data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
		</div>	</div>
</aside><!-- #secondary -->
		</div>

	</div>
		</main><!-- #main -->
	</div><!-- #primary -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for La Discussione"/>
		<meta itemprop="description" content="Quotidiano fondato da Alcide De Gasperi"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2021"/>
		<meta itemprop="copyrightHolder" content="La Discussione"/>
								<div class="footer__bottom style-1">
			<div class="footer__bottom_container footer__sidebars-inner penci-container-fluid">
							<div class="footer__logo">
					<a href="https://ladiscussione.com/" rel="home"><img  src="https://ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-2-e1557611752434.png" alt="logo "/></a>				</div>
						<div class="penci-footer-text-wrap ">La Discussione S.r.l. – Piazza Capranica, 78 – 00186 ROMA – C.F. e P. IVA 15045971007<br><em>Registrazione Tribunale di Roma n. 3628 del 15/12/1953</em><br>
<em>La società editrice è iscritta al R.O.C. al n. 33049</em>
<br>
<a href="https://ladiscussione.com/privacy-cookie-policy/">Privacy &amp; Cookie Policy</a>
<br><br></div>							<div class="footer__social-media">
					<a class="social-media-item socail_media__facebook" target="_blank" href="https://it-it.facebook.com/ladiscussione.quotidiano/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/laDiscussioneQ" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/ladiscussione/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__linkedin" target="_blank" href="https://www.linkedin.com/in/la-discussione-quotidiano-1048984b" title="Linkedin" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-linkedin"></i><span class="social_title screen-reader-text">Linkedin</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/c/laDiscussioneQ" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>				</div>
					</div>
	</div>		<div class="footer__copyright_menu">
			<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright">
			<div class="site-info">
				Powered by <a href="https://qcloud.it">Quolit SRL - qCloud.it</a>			</div><!-- .site-info -->
					</div>
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="https://ladiscussione.com/" class="custom-logo-link" rel="home"><img width="720" height="134" src="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2019/12/Testata_LaDiscussione_standard-base-Natale-720.png?fit=720%2C134&amp;ssl=1" class="custom-logo" alt="La Discussione" loading="lazy" srcset="https://i0.wp.com/ladiscussione.com/wp-content/uploads/2019/12/Testata_LaDiscussione_standard-base-Natale-720.png?w=720&amp;ssl=1 720w, https://i0.wp.com/ladiscussione.com/wp-content/uploads/2019/12/Testata_LaDiscussione_standard-base-Natale-720.png?resize=300%2C56&amp;ssl=1 300w, https://i0.wp.com/ladiscussione.com/wp-content/uploads/2019/12/Testata_LaDiscussione_standard-base-Natale-720.png?resize=585%2C109&amp;ssl=1 585w, https://i0.wp.com/ladiscussione.com/wp-content/uploads/2019/12/Testata_LaDiscussione_standard-base-Natale-720.png?resize=600%2C112&amp;ssl=1 600w" sizes="(max-width: 720px) 100vw, 720px" /></a>						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://it-it.facebook.com/ladiscussione.quotidiano/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/laDiscussioneQ" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/ladiscussione/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__linkedin" target="_blank" href="https://www.linkedin.com/in/la-discussione-quotidiano-1048984b" title="Linkedin" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-linkedin"></i><span class="social_title screen-reader-text">Linkedin</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/c/laDiscussioneQ" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-470"><a href="https://ladiscussione.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-357"><a href="https://ladiscussione.com/ambiente/">Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36476"><a href="https://ladiscussione.com/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://ladiscussione.com/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://ladiscussione.com/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5634"><a href="https://ladiscussione.com/esteri/">Esteri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355"><a href="https://ladiscussione.com/europa/">Europa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356"><a href="https://ladiscussione.com/lavoro/">Lavoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352"><a href="https://ladiscussione.com/motori/">Motori</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-376"><a href="https://ladiscussione.com/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1262"><a href="https://ladiscussione.com/salute/">Salute</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313"><a href="https://ladiscussione.com/societa/">Società</a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
	<div class="penci-wrap-gprd-law penci-wrap-gprd-law-close">
		<div class="penci-gprd-law">
			<p>
				Questo sito web utilizza i cookies per migliorare l'esperienza di navigazione. Se continui ad utilizzare il sito ne assumiamo che tu sia concorde.				<a class="penci-gprd-accept" href="#">Accetta</a>				<a class="penci-gprd-more" href="https://ladiscussione.com/privacy-cookie-policy/">Maggiori Informazioni</a>			</p>
		</div>
			</div>

<div id="pum-15627" class="pum pum-overlay pum-theme-15622 pum-theme-lightbox popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:15627,&quot;slug&quot;:&quot;utenti-al-mese&quot;,&quot;theme_id&quot;:15622,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-15627&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:&quot;1&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-15627&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-15627" class="pum-container popmake theme-15622 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<div class="vc_row wpb_row vc_row_75775190 vc_row-fluid penci-pb-row"><div class="wpb_column vc_column_container vc_col-sm-12 penci-col-12"><div class="vc_column-inner wpb_column vc_column_container vc_col-sm-12 penci-col-12 "><div class="wpb_wrapper"><div class="penci-container-vc penci-container-fluid penci-container-width-1400 penci_vc_sticky_sidebar penci-vc_one-column"><div class="penci-container__content penci-con_sb1_sb2"><div  class="penci-content-main  no-class_layout " role="complementary"><div class="theiaStickySidebar">
	<div class="wpb_text_column wpb_content_element  wpb_animate_when_almost_visible wpb_fadeInDown fadeInDown" >
		<div class="wpb_wrapper">
			<p><img loading="lazy" class="wp-image-16 aligncenter" style="text-align: center;" src="https://ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960-300x56.png" alt="" width="400" height="74" srcset="https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?resize=300%2C56&amp;ssl=1 300w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?resize=585%2C109&amp;ssl=1 585w, https://i2.wp.com/ladiscussione.com/wp-content/uploads/2019/05/Testata_LaDiscussione_standard-base-1-e1557426107960.png?w=720&amp;ssl=1 720w" sizes="(max-width: 400px) 100vw, 400px" /></p>
<p style="text-align: center;">Quotidiano fondato da Alcide De Gasperi</p>
<hr />
<p style="text-align: center;"><strong><br />
Compra il tuo spazio pubblicitario su &#8220;la Discussione&#8221;</strong><br />
<strong><span style="color: #ffcc00;">5.000.000</span> di Page Views/mese</strong><br />
<strong><span style="color: #ffcc00;">1.900.000</span> Visitatori Unici/mese</strong></p>
<p style="text-align: center;"><strong>Info: +39 327 068 7022</strong></p>

		</div>
	</div>
</div></div></div></div></div></div></div></div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Chiudi">
			&times;            </button>
		
	</div>

</div>
<script type="text/html" id="wpb-modifications"></script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
				<script type="text/javascript">
				jQuery(document).ready(function() {
					jQuery('.penci-social-item.whatsapp').on("click", function(e) {
						if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
							var article = jQuery(this).attr("data-text");
							var weburl = jQuery(this).attr("data-link");
							var whats_app_message = encodeURIComponent(article)+" - "+encodeURIComponent(weburl);
							var whatsapp_url = "whatsapp://send?text="+whats_app_message;
							window.location.href= whatsapp_url;
						}else{
							alert('La condivisione su whatsapp non funzionerà su PC.');
						}
					});
				});
			</script>
			<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ladiscussione.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js'></script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/penci-pennews-review/js/jquery.rateyo.min.js?ver=3.0' id='jquery-recipe-rateyo-js'></script>
<script type='text/javascript' id='penci-rateyo-review-js-extra'>
/* <![CDATA[ */
var PENCI = {"postID":"62836","ajaxUrl":"https:\/\/ladiscussione.com\/wp-admin\/admin-ajax.php","nonce":"f08657307f","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0' id='penci-rateyo-review-js'></script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/videojs-html5-player/videojs/video.min.js?ver=1.1.5' id='videojs-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.8.0/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.8.0/assets/js/js-cookie/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.8.0/assets/js/frontend/woocommerce.min.js' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_46d3ba56d3c82810874497a31a8a9375","fragment_name":"wc_fragments_46d3ba56d3c82810874497a31a8a9375","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.8.0/assets/js/frontend/cart-fragments.min.js' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
	
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ldu_8EUAAAAAALe5BVgZ7806cm-EUslwjXKwdDB&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Ldu_8EUAAAAAALe5BVgZ7806cm-EUslwjXKwdDB","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' id='penci-js-extra'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/ladiscussione.com\/wp-admin\/admin-ajax.php","nonce":"f08657307f","errorMsg":"Something wrong happened. Please try again.","login":"Indirizzo email","password":"Password","errorPass":"<p class=\"message message-error\">La password non corrisponde alla password di conferma<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"Visualizza altro","linkTextAll":"Menu","linkText":"Altro"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/themes/pennews/js/script.min.js?ver=6.6.0' id='penci-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.5.0' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/js_composer/assets/lib/vc_waypoints/vc-waypoints.min.js?ver=6.5.0' id='vc_waypoints-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.14.0","pm_dir_url":"https:\/\/ladiscussione.com\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/ladiscussione.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/ladiscussione.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"15621","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/ladiscussione.com\/wp-json\/pum\/v1"};
var ajaxurl = "https:\/\/ladiscussione.com\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/ladiscussione.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-15627":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-15627"],"delay":"500"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-15627","key":"","session":false,"time":"1 month","path":"1"}}],"theme_id":"15622","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","close_on_form_submission_delay":"0","theme_slug":"lightbox","id":15627,"slug":"utenti-al-mese"}};
/* ]]> */
</script>
<script type='text/javascript' src='//ladiscussione.com/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1608340249&#038;ver=1.14.0' id='popup-maker-site-js'></script>
<script type='text/javascript' id='ivory-search-scripts-js-extra'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ladiscussione.com/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=4.5.10' id='ivory-search-scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202101.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'162895365',post:'62836',tz:'1',srv:'ladiscussione.com'} ]);
	_stq.push([ 'clickTrackerInit', '162895365', '62836' ]);
</script>
			<script type="text/javascript">
				function PenciSimplePopularPosts_AddCount(id, endpoint)
				{
					var xmlhttp;
					var params = "/?penci_spp_count=1&penci_spp_post_id=" + id + "&cachebuster=" +  Math.floor((Math.random() * 100000));
					// code for IE7+, Firefox, Chrome, Opera, Safari
					if (window.XMLHttpRequest)
					{
						xmlhttp=new XMLHttpRequest();
					}
					// code for IE6, IE5
					else
					{
						xmlhttp=new ActiveXObject("Microsoft.XMLHTTP");
					}
					xmlhttp.onreadystatechange=function()
					{
						if ( xmlhttp.readyState == 4 && xmlhttp.status == 200 ) {
							var data = JSON.parse( xmlhttp.responseText );
							document.getElementsByClassName( "penci-post-countview-number" )[0].innerHTML = data.visits;
						}
					}
					xmlhttp.open("GET", endpoint + params, true);
					xmlhttp.send();
				}
				PenciSimplePopularPosts_AddCount(62836, 'https://ladiscussione.com');
			</script>
			<script>
	window.addEventListener("load", function() {
		jQuery(document).ready(function($){
			$(document).christmasify({
	      snowflakes: false,
	      santa: false,
	      music: false,
	      image_frame: false,
	      font: false			});
		});
	});
</script>
</body>
</html>

<!-- Dynamic page generated in 2.533 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-01-04 10:05:38 -->

<!-- super cache -->